Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows XP

12750 levél
Válasz 03.05.19. 09:34 #336
okoska3000
A biztonság kedvéért a gpedit.msc-ben is van a windows komponensek alatt, vagy valahol egy Messenger rész, ahol le lehet tiltani, hogy sohase induljon el...!!!!!
7034 levél
Válasz 03.05.19. 08:36 #335
Aruns
Na jó, de hol találom ezt az átok progit? Mert a registryben nincs... A Windiws könyvtárban keresgéljek?

Egyébként az auto update-vel leakadt az SP 1 letöltésem, ezért feltettem azt a külön leszedett majd 130 megás SP 1a-t. Érdekes, hogy rendben felment, de a registryben nincs bent a bejegyzés, viszont pár helyen (pl. explorer) írja, hogy SP 1-es javítások vannak. Az auto updateről meg az SP 2-es cuccok menek csak rá(azok is probléma nélkül). Remélem nem lesz vele gáz.
"War without fire is as worthless as sausages without mustard" Henry V
20761 levél
Válasz 03.05.18. 22:54 #334
Eric
Én úgy csináltam, hogy uninstallal leszedtem. Majd utána rögtön töröltem a komplett Messenger könyvtárat. egyébként nagyon tapadós fajta, még nem jöttem rá, hogy más módon hogyan lehetne kiírtani, mert egyébként mindig visszapofátlankodik.
"Dilisek ezek a rómaiak...!"
7034 levél
Válasz 03.05.18. 20:37 #333
Aruns
Hogy is lehet azt a hülye messengert kipiszkálni az XP-ből?
"War without fire is as worthless as sausages without mustard" Henry V
10589 levél
Válasz 03.05.16. 18:54 #332
Dark Archon
Üdv!

Van egy kis gondom. Bizonyos weboldalak nem jönnek le. Nem t'om mi a francot használnak, Flash-t nem, Shockwave-t sem hiszem, lehet, hogy Java? De akkor meg mi baja? Az érintett oldalak: www.startlap.hu , www.ashole.hu
Ezek felső része megjelenik, az alsó, ahol a képek ill. szövegek vannak, startlapnál a lista nem jelenik meg.
Van valakinek ötlete, hogy miért van?
Előre is köszi.

D.A.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
12750 levél
Válasz 03.05.16. 10:01 #331
okoska3000
Én előbb felraktam a SP1-et, az is valami elég nagy, jó sokáíg szünnyögött vele, azt ráeresztettem az 1a-t, ami már harmadannyit szünnyögött...

Így viszont tök jó minden, mondjuk szerintem a full SP1 az mindenképp kell, a játékokhoz is...
20761 levél
Válasz 03.05.16. 09:14 #330
Eric
Én a 130 megást használom.
A 30-ast nem próbáltam.
"Dilisek ezek a rómaiak...!"
7034 levél
Válasz 03.05.16. 08:19 #329
Aruns
A Service Pack 1a-ból kétféle van, egy 30 megás, és egy közel 130 megás. Ha már fent van a gépen az SP 1a, akkor viszont csak a nagyobbat engedi lehúzni az MS szervere. Van valakinek tapasztalata a kétféle SP-kel? A nagyobbra azt írják, hogy főleg hálózati, de tul képp ua (azért írják a kisebbet recommendednek a single userek számára, mert nem olyan nagy) Szóval szerintetek érdemes a network verziót feltenni?
"War without fire is as worthless as sausages without mustard" Henry V
941 levél
Válasz 03.05.16. 07:07 #328
Dbz
Eric:

Nekem is Win telep után ugyanez a helyzet. De miután restartoltam vagy tízszer akkor már beáll!

Vally:

Lehet tömörítési módokat is választani. Lehet az alap akkor egy 50 megával több, mint az eltárolandó meghajtó és van a két tömörítés a Fast meg a High, ezek már 3/4-ére becsomagolják.
431 levél
Válasz 03.05.16. 05:56 #327
nevemsenki
Kösz a tippet! Azt hiszem ezt én is bevezetem. Túl sok dolog van gépen ahhoz, hogy csak úgy elvesszen, és lehessen mindent újra telepíteni.
9765 levél
Válasz 03.05.15. 20:49 #326
vally
Mekkora egy image file a ghosttal?
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
20761 levél
Válasz 03.05.15. 10:25 #325
Eric
Nekem bekapcsoláskor nem aktív. Amikor a jelszót írom be(szám is van benne), akkor szoktam benyomni. A BIOS-ban pedig be van állítva...
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.05.15. 10:02 #324
okoska3000
Te, nekem alapból be van kapcsolva, szal hozzá sem nyúltam, de mindíg aktív, ha kikapcsolom, ha be...
10589 levél
Válasz 03.05.15. 09:17 #323
Dark Archon
nevemsenki: bár a gondodra nem t'ok megoldást, de én azt csinálom, mióta felraktam az XP-t, hogy 1-2 hetente csinálok image-filet Norton Ghosttal a C:-ről, illetve azelőtt is, mielőtt bármit feltelepítek, így, ha bármi sz*r is kerül a gépre a NAV+Internet Security+XP Update-ek ellenére, akkor 5 perc alatt visszahúzhatom az egész rendszert a vinyóra.

D.A.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 03.05.15. 09:17 #322
Dark Archon
nevemsenki: bár a gondodra nem t'ok megoldást, de én azt csinálom, mióta felraktam az XP-t, hogy 1-2 hetente csinálok image-filet Norton Ghosttal a C:-ről, illetve azelőtt is, mielőtt bármit feltelepítek, így, ha bármi szar is kerül a gépre a NAV+Internet Security+XP Update-ek ellenére, akkor 5 perc alatt visszahúzhatom az egész rendszert a vinyóra.

D.A.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
20761 levél
Válasz 03.05.14. 23:51 #321
Eric
Valaki árulja már el nekem, hogy az XP-ben, hogy lehet azt elérni, hogy indulás után a NumLock alapból be legyen kapcsolva???
Bazz ez idegesít már vagy 1,5 éve!
"Dilisek ezek a rómaiak...!"
431 levél
Válasz 03.05.14. 21:17 #320
nevemsenki
Ezek szerint mégis, mert hogy az IE6.0 van telepítve + SP1 és még vagy 5 javítás.

De azért valszeg az lesz, hogy újratelepítem.
5113 levél
Válasz 03.05.14. 20:15 #319
rage
Installáld fel az IE-t újra, simán a régi tetejére.
Amennyiben nem a 6-ost használod, akkor javasolt azt feltenni

Az a legutolsó biztonsági javításokkal képes megvédeni az ilyesmi
programok ellen
431 levél
Válasz 03.05.14. 19:04 #318
nevemsenki
Oké, ezt rendbe tettem, és úgy tűnik, hogy most már tiszta a gépem, de nem tudja valaki, hogy lehetne visszakapcsolni a kezdőoldal áttállítás engedélyezését beállításoknál.
431 levél
Válasz 03.05.14. 18:53 #317
nevemsenki
Megcsináltam mindent, mait javasoltatok. A Nav nem talált semmit, viszont az ad-aware igen, azokat letöröltem. Aztán gép újra indítás, majd jön a kék képernyő az üzenettel: BAD_POOL_CALLER.

Tudja valaki mit jelent ez? Csak úgy sikerült elindítanom a gépet, hogy F8 majd legutolsó helyes konfiguráció.


Segítsetek! (kicsit ideges vagyok)
5113 levél
Válasz 03.05.14. 15:26 #316
rage
JS/IEstart.gen

Pl ez kifejezetten az IE startlapját írja felül.

Miután víruskeresővel/ad-aware-rel töröltél mindent, lehet ezt is:


Start a registry editor (e.g., regedit.exe).
Navigate to the HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main registry subkey.
Review the settings for the Search Bar, Search Page, and Start Page.
If any of the values indicate adult-based URLs, you can either delete the value, which causes IE to use the default setting, or modify these values to point to more-acceptable URLs.
Close the registry editor.
20761 levél
Válasz 03.05.14. 15:10 #315
Eric
Esetleg próbálkozz az Ad-Ware nevü progival, az leírtja az összes ilyen bepofátlankodós-jelentgetős-átírogatós cuccot a gépről.
Persze, ahogy rage is mondta, nem árt vírusilag is lecsekkolni a gépet pl. a NAV-al.
"Dilisek ezek a rómaiak...!"
431 levél
Válasz 03.05.14. 14:04 #314
nevemsenki
A www.clearfind.com oldal jön be. Semmi extra nincs az oldalon, sima keresőnek tűnik...
5113 levél
Válasz 03.05.14. 13:49 #313
rage
Milyen idegen oldal jön be?
Tudod a nevét?

Ha átállítod a kezdőlapot "üres" -re (blank), s újraindítod a gépet, akkor mi történik?
Marad a kezdőlap a régi ?

Ha igen, akkor a gépedre került a JS vírusok egyik fajtája, ami a kezdőlapot állítja át.
Víruskereső + registry turkálás szükséges a kiiktatásához
431 levél
Válasz 03.05.14. 13:31 #312
nevemsenki
Üdvözlet mindenkinek!

Igazából nekem az IE-vel van problémám. Ártatlanul elindítom, és egy tök idegen oldal jön be kezdőlapnak. Visszaakarom állítani a beállításoknál, de a mező csak szürkén 'mosolyog' rám. Akkor megcsinálom úgy (gondoltam én), hogy felmegyek pl. a startlapra és ott van olyan lehetőség, hogy beállítás kezdőlapnak. rákattintok, majd jön az üzenet, hogy hozzáférés megtagadva. Hoppá!!!

Megtudná valaki mondani, hogy mit csináljak, és hogy mi is történt?

9765 levél
Válasz 03.05.13. 14:13 #311
vally
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
20761 levél
Válasz 03.05.12. 22:57 #310
Eric
Akkor nincs más hátra mint megfelelő ütemben rángatni a fejedet, hogy a szaggatás folyamatosnak tűnjön!
"Dilisek ezek a rómaiak...!"
9765 levél
Válasz 03.05.12. 10:11 #309
vally
De nekem akkor is a 3 kell.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
20761 levél
Válasz 03.05.09. 01:12 #308
Eric
Az a 32777-es hibaüzenet arról szól, hogy nem sikerült felvenni a kapcsolatot az aktivációs szerverrel.
Persze ettől nem lettünk okosabbak...
"Dilisek ezek a rómaiak...!"
1819 levél
Válasz 03.05.09. 00:09 #307
Moken
Hello!
Elég nagy problémám lenne a WinXP-vel. A történet:
A win egyszerűen nem észleli az internet kapcsolatomat, pedig én vígan netezek,stb... Szerintem ez a cookiekkal áll összefüggésben mert azokat egyszerűen nem bírja fogadni a gép (semelyik biztonsági szinten). Ez a probléma már win98 alatt is megvolt mióta új vinyót (WD80G vettem. A legnagyobb gond az hogy így nem tudom aktiválni neten a wint és nem működik a Windows update,Távsegítség,stb se. Már csak 4 napom maradt az aktiválásra, de ezt a problémát mindenképpen meg akarom oldani mert nagyon sok gondom származhat még belőle. Szóval a lényeg: Miért nem látja a windows a netemet és miért nem tudok cookiekat fogadni?
Valami olyat is kiír hogy üzenet száma: 32777, de gondolom ezzel nem sokra mentek
Lécci segítsetek mert már mindent megpróbáltam és mégse megy! 4 napom maradt csak
Inkább vagyok őrült optimista, mint egy pesszimista akinek igaza van !
10589 levél
Válasz 03.05.08. 16:16 #306
Dark Archon
Üdv!

Van már megint egy, de ez most elég idegesítő gondom. A vinyó egyszercsak gondol egyet, és elkezd tekerni, mint az őrült. S nem akar leállni, ellenben tökre lelassítja a gépet. Néztem, semmi alkalmazás nem fut a háttérben, legalábbis a CTRL+ALT+DEL szerint, most újraindítottam, most úgy fest, hogy jó. Gondoltam arra is, hogy a NAV-ban van valami ütemezett vacak, de ott sem találtam semmit. A Vezérlőpult/Ütemezett feladatoknál szintén nincs semmi...
Tapasztalt már valaki hasonlót? Avagy nincs valakinek ötlete mitől van?

vally: a WinAmp3 tényleg úgy szar, ahogy van... nálam az ékezeteket meg sem jelenítette, ott kezdődött... aztán igen... aztán megint nem... na, ekkor raktam vissza a 2.81-est

D.A.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
20761 levél
Válasz 03.05.07. 22:59 #305
Eric
Azért, mert a Winamp3 úgy szar, ahogy van. Használd inkább a valamelyik 2.xx verziót. Letölthető hozzá egy csomó plugin, amik mennek szaggatás nélkül.
"Dilisek ezek a rómaiak...!"
9765 levél
Válasz 03.05.07. 22:20 #304
vally
Sziasztok! Most váltottam jó 2 év után WMp-ről Winamp3-ra. A problémám az lenne, hogy a vizualizációk miért szaggatnak olyan csúnyán? Hisz ezen a gépen a DOOMIII vígan meg.
Nem hinném, hogy komolyab motorja lenne mint azoknak a játékoknak, amik szépen 1024-ban, ez meg teljesképernyős módban, még 800*600-ban is csúnyán szaggat.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
3127 levél
Válasz 03.05.05. 07:49 #303
Blade Runner
Örülök, hogy segítettem. Azért is ajánlottam valamelyik angol nyelvű leírást, mert ott részletesebben taglalják, hogy kis hálózatban pontosan mit és hogyan kel beállítani.
Blade
10589 levél
Válasz 03.05.05. 07:37 #302
Dark Archon
Blade Runner: köszi, már sikerült megoldanom. Csak azután, hogy a klienset 192.168.0.2-re állítottam, még be kellett írni átjárónak a 192.168.0.1-et és megadni a DNS-eket is. Leírást végül magyart találtam, de ott azt írták, hogy a DHCP miatt nem kell megadni a DNS-eket. Hát a szerveren végülis nem kell, de a kliensen igen... kipróbáltam, anélkül nem talál ki a netre... node, a lényeg, hogy működik
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
431 levél
Válasz 03.05.02. 20:12 #301
nevemsenki
Valaki segítsen plíííííííííííííz!

Elakarom indítani a Phantasmagoria 2-t és kiírja Error 105.

De mi a 105-ös hiba??

thx

3127 levél
Válasz 03.05.02. 00:29 #300
Blade Runner
Dark Archon,
Azokat a kártyákat, amelyek a LAN-on vannak, azaz a gépek közötti hálózaton, mindet fix ip címre kell tenni. Egyedül az internetre kapcsolódó vonalat kell dinamikusan hagyni. KB így:

SERVER gép:
LAN 192.168.0.1
Internetre kapcsolódó vonal DHCP (azaz dinamikus)

USER gép 1.:
LAN 192.168.0.2

USER gép 2:
LAN 192.168.0.3

stb.

Igy a hálózaton minden gép látja egymást és a serveren be tudod állítani az Internet megosztást. Ha tudsz angolul akkor keress rá a neten, elég jó lépésről-lépésre leírásokat találsz.
Blade
4144 levél
Válasz 03.05.01. 11:51 #299
HTB
toltsd le power stripet
Just another freak in the freak kingdom
271 levél
Válasz 03.05.01. 01:29 #298
(ÉACS)-NemeSiS
Szal XP-n miért van az hogy Direct3D-ben minden fut 85HZ-n, OpenGL-ben meg csak 60-on! PLS help!!!!!
Nem lehet moházni rendesen!!!
10589 levél
Válasz 03.04.30. 22:34 #297
Dark Archon
No, most tudtam csak megnézni.
Szóval leírom a helyzetet:
Adott a szerver gép, ADSL internetmegosztással, 192.168.0.1 IP-vel a helyi hálókártyán, amit az XP intézett magának. A másikon dinamikusra állította. Így működik az internet is. Ha a szerverről pingelem a helyi hálón éppen - a másik gépre - kiosztott IP címet, akkor <10 ezredmásodpercet ír ki. Ha a másik gépről pingelem a 192.168.0.1-et, akkor azt írja, hogy "a kérésre nem érkezett válasz a határidőn belül". Ami érdekes, mert amúgy lehet csekkolni arról a gépről is a szervert.

A másik gondom, hogy hogyan lehet a másik gépet is fix IP-sre tenni, úgy, hogy működjön a net megosztás, mert ha elállítom a dinamikusról, akkor utána nem tud már kimenni a netre a szerveren keresztül. DNS, átjáró meg ilyesmihez semmi nincs írva. Mit kellene?

Előre is köszi!

D.A.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 03.04.30. 13:09 #296
rage
Ha pingeled egyik gépről a másikat, milyen eredmény jön ki?
10589 levél
Válasz 03.04.30. 09:35 #295
Dark Archon
Üdv!

Kellene egy kis segítség. Miért van az, hogy az XP marha lassan lát meg hálózaton egy másik gépet? Míg Win98-nál szinte rögtön bedobta. A két gép csavart érpáros UTP kábellel van összekötve. S, ha pl. Total Commanderben rámegyek a teljes hálózatra, vagy 1-2 percig várnom kell, mire megjelenik a másik gép tartalma, könyvtárváltáskor szintén 1-2 perc...
Tudja valaki, mi a fenétől van?

Előre is köszi

Dark Archon
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
20761 levél
Válasz 03.04.27. 18:07 #294
Eric
KB. 1,5 éve XP-t és NTFS-t használok.
"Dilisek ezek a rómaiak...!"
405 levél
Válasz 03.04.27. 17:59 #293
pyroman
A FAT32 2Gbot lát maximum. Használj XP-t és NTFS-t, ay lát egyszerre úgy tudom 20Gbos fájlt... de lehet többet is...
Notebook az igazi
20761 levél
Válasz 03.04.26. 00:14 #292
Eric
"Amúgy egy DVD fájl, úgy majd 1Gb "

Én erre írtam.
Mert ha csinálsz egy cd, akarom mondani DVD-képet, akkor az a legjobb esetben is 4G felett van(1G-nél meg pláne több), amit a FAT32 nem tud kezelni
"Dilisek ezek a rómaiak...!"
405 levél
Válasz 03.04.25. 23:28 #291
pyroman
Azt mondom, hogy úgy tudom az XPben, az NTFS5 fájl rendszerrel 20Gb-os fájlokat létre tudsz hozni, de pontosan nem tudom!!!Kb e körül van a végső határ...
Notebook az igazi
431 levél
Válasz 03.04.25. 05:47 #290
nevemsenki
20761 levél
Válasz 03.04.25. 00:29 #289
Eric
Én arra gondoltam, amikor csinálsz a DVD-ről egy image fájlt.
"Dilisek ezek a rómaiak...!"
5 levél
Válasz 03.04.24. 22:41 #288
csroll
Segítséget kérnék!
Miért van az, hogy ha kilépek az Win.-böl ujra indul a PC.
A ház ATX-es.
3123 levél
Válasz 03.04.24. 22:34 #287
CybearBoy
Most nem egy winyóról, vagy partícióról volt szó, hanem fájlméretről.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.