Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» BAJA VAN A VIDINEK!!! HELP!!!

2276 levél
Válasz 02.04.27. 15:31 #6
Trebor
ehhhe
nem is volt akkora baja amekkorának látszott!
leszedem a kvék3-at meg a max paynet és mostmár megy......
érdekes.............
de azért kösz a segítséget!
ASUS P4P800-E Deluxe, P4 (Prescott) 2.8Ghz 800FSB, 2*256 Kingston Dual DDR 400Mhz, MSI GeForce 6600GT
405 levél
Válasz 02.04.26. 09:47 #5
pyroman
Köze nincs hozzá, tedd fel újra drivert, meg a DirectX-et!
Aztán nyomjál le egy scandisket, majd egy Regcleaner-t!
Ezután már mennie kell!
Notebook az igazi
9786 levél
Válasz 02.04.25. 21:57 #4
Sirmelon
A "rendszervisszaállitó" az, aki/ami a régi rendszert visszaállitja.

Sirmelon™
Si vis pacem, para bellum!
2276 levél
Válasz 02.04.25. 21:24 #3
Trebor
ezt, hogy érted, hogy "rendszervisszaállító"?
ASUS P4P800-E Deluxe, P4 (Prescott) 2.8Ghz 800FSB, 2*256 Kingston Dual DDR 400Mhz, MSI GeForce 6600GT
9765 levél
Válasz 02.04.25. 21:19 #2
vally
Rengszervisszaállízó?
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
2276 levél
Válasz 02.04.25. 21:17 #1
Trebor
na szal az aproblem, hogy ma felraktam a max paynet minden OK megy szépen full graffal!
na utána kvék3...........
akad a graf mint állat..... jólvan mondom biztos rossz napja van
na de most wolf multi bazzeg 3-4FPS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
na mondom baj van
leszedtem a kvéket meg a maxt alán bezavar...
hát kicsivel jobb lett de a 40FPS még nem a szokásos 80-90!!
nem tudja vki mi lehet a baja?? ma délután kezdődött közvetlen a kvék3 után!!

gépem: Intel eleron 1GHZ, Gef2 MX400 64MB, 192MB SD ram, Sonud Blaster Live!, win 98
ASUS P4P800-E Deluxe, P4 (Prescott) 2.8Ghz 800FSB, 2*256 Kingston Dual DDR 400Mhz, MSI GeForce 6600GT

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.