Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» Hol a C, és D meghajtóm?

4531 levél
Válasz 02.05.21. 10:42 #6
Anonymus23
Bevallom őszintén:
Valószínüleg én loptam el valamelyik este (valószínüleg holdkóros vagyok) mert megtaláltam a gépemben a C-t és a D-t is, sőt a munkahelyi gépemben is van belőle 1-1.
Bocsi! De már nem ez az első eset!
DDDDDDDDDDDDD

Hát ha semmi sincs, akkor millió meg egy oka lehet:
- Normálisan össze van e dugva a kábel
- Jumper jól van-e rajta
- a Bios látja-e egyáltalán
- a Biosban nem-e "None"-ra vannak állítva az IDE eszközök
- Partícionálva és formázva van-e

De sorolhatnám még a dolgokat, ha nagyon nem megy, keress valakit, aki sűrűn rak össze gépeket, ha ilyen vagy, akkor bocs nem akartalak megbántani!!!

Reményre fel!!! Olyan nincs, hogy nem lehet!!!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
Válasz 02.05.21. 10:18 #5
okoska3000
Az a baj, hogy van egy gép és nincs benne semmi

Ez érdekes
34 levél
Válasz 02.05.20. 20:11 #4
kecsu
Szóval van egy gép.
Ilyen géperől most olvasok először. Milyen gép ez? Van benne egyáltalán winchester? Mekkora a kapacitása? Gyártmánya? Típusa? meg ilyesmi. Ha azt akarja, hogy "boot CD" akkor nem biztos, hogy jó a wichester: lehet, hogy egy vírus átírta a szektorokat.
Talán az fdisk.exe segít. De ehhez egy szakértő kellene.
Sajna én nem tudok segíteni.

kecsu
Kecsu nagypapa
437 levél
Válasz 02.05.20. 19:50 #3
sulc
nem ártana beparticionálni az fdisk programmal, azt leformázni
de mégjobb ha elötte a bios-ban is beállitod.
6926 levél
Válasz 02.05.19. 18:32 #2
Death man
Jól van beszerelve?
! ! ! DE OTT NEM VOLTAK NŐK ! ! !
20579 levél
Válasz 02.05.19. 17:49 #1
Pyrogate
Szóval van egy gép. Nincsen benne semmi. ELindítjuk, azt akarja, hogy boot cd. Beteszem a windows Cd-t, és semmi. Szerinte nem jó CD-t raktam be. Aztán beraktam egy floppyt, méghozzá, amint az autoexec.bat van, és továbblépett. Ekkor dosos formában voltam. Bepötyögtem, hogy C:, de semmi. Nincs ilyen meghajtó, mondja a gép, és aztán a d: parpancsra is így reagál. Most akkor mit tegyek?????

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.