Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a gépemmel. Segítsetek please!!!

132 levél
05.12.15. 19:59 #601
jakewyler
Sehogyse,azé félek hogy megveszem a újj alaplapot,oszt a videókártyát meg nem fogja felismerni!
1155 levél
05.12.15. 19:07 #600
KuN
Az gáz, de beraktátok a CD-jét, vagy sehogyse ment?
Ne mássz fára, ha nem tudsz úszni, mert elüt a villamos!
132 levél
05.12.15. 17:48 #599
jakewyler
De belement,de nem látta az alaplap a videókártyát!
1155 levél
05.12.15. 16:55 #598
KuN
Nem ment bele?
Ne mássz fára, ha nem tudsz úszni, mert elüt a villamos!
132 levél
05.12.15. 16:40 #597
jakewyler
Nem úgy értve kérdezem!
Pl én amikor vettem a 9600xt-et akkor újj alaplapot is vettem,
de amikor rátették az újj alaplapra akkor azt mondták h nem ismeri
föl a alaplap a videókártyát,és azt mondták rendelnek 1 újj asrock alaplapot amivel kipróbbálják hogy jó lessz-e és úgy lett jóóó.
10104 levél
05.12.15. 16:19 #596
eti8
Ha nincs neki az sem gond. Ott van az internet
Az élet egyetlen rendes metaforája a szalonna!
1155 levél
05.12.15. 16:10 #595
KuN
Biztos felismeri, mert van a kártyához telepítő CD, vagy nincs?
Ne mássz fára, ha nem tudsz úszni, mert elüt a villamos!
14642 levél
05.12.15. 14:41 #594
Razor03
Háhá nekem is ilyen gondom volt az IS7-el meg haveromnak is. Frissíts bioszt, talán segít ha nem akkor ez van.
Húzd le a pc speakert .
Kevés vagy, mint Celeronban az L2 cache!
132 levél
05.12.15. 14:23 #593
jakewyler
És azt honann tudnám meg ,hogy fel-e ismeri a újj alaplapom a videókártyát?
2705 levél
05.12.15. 11:48 #592
hadzsi
Nekem lenne egy olyan problémám, hogy az ABIT IS7-es alaplapomban a PWM hőfoka - valami olyasmi, hogy a CPU környzetében lévő feszültségszabályozók - állandóan magas és gyakran csipog is érte a gép. Nos a problémán hogan lehet segíteni? Nímand vagyok ezért kérek segítséget.
"We have the best two teams on Merseyside, Liverpool and Liverpool reserves" /Bill Shankly/
10589 levél
05.12.15. 11:26 #591
Dark Archon
Hát... nagyjából, ja Meg egy rendszer újrainstall.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
132 levél
05.12.14. 18:14 #590
jakewyler
Ha vennénk 1 újj alaplapit akkor annyit kéne csinálnom hogy,
beteszem az alaplapot,utána rádugom s dolgokat pl:ram,proci stb..
és ennyi lenne???ja +persze a újj pci vidkarit
Semmi mást nem kell csinálni?
1155 levél
05.12.14. 16:28 #589
KuN
Onnan, hogy AGP-s vagy PCI-E lapot veszel, újabban PCI-E-sek van vannak, az új videókártyák is olyanok, de lehet kapni még AGP-set is.
Ne mássz fára, ha nem tudsz úszni, mert elüt a villamos!
132 levél
05.12.14. 16:12 #588
jakewyler
Sziasztok!
Jelenleg 1 Asrock alaplapom van amin van 1 9600xt,
Ha alaplapot szeretnénkl cserélni honann tom meg,
hogy fel-e ismeri a a vidkarit?,Azon felül hogy,
Leszedem s régi alaplapot még mit kell tudnom alaplap
cseréről?előre is thx
14642 levél
05.12.14. 14:23 #587
Razor03
Az 1700-as Celeron egy szutyok még az 1.3-as Tualatinom is röhögve rávert.
Ezen nem kell csodálkozni, cseréld le valami normálisra.
Kevés vagy, mint Celeronban az L2 cache!
420 levél
05.12.14. 11:29 #586
isztes
Fölösleges drivereket cserélgetned, alkalmazásokat kilőni az életben nem fog tökéletesen futni a need for speed-ed. Ennek az oka pedig a konfigodban található 1,7- es cerka. Tapasztalatból beszélek, mert én is játszottam anno 2,0 Ghz-es celeronnal + 9600XT vel, és nekem sem ment a játék csak lassulgatva.
AMD64 3200+S939.:.1GB Kingmax.:.530GB HDD.:.MSI 6600GT.:.B19"CRT
2745 levél
05.12.14. 09:12 #585
dghost
Mindig mikor bekapcsolom a gépet az egyik hűtő ventillátor elkezd nyikorogni és zúg mint az állat, de miután kikapcsolom és újra be már minden rendben! - szerintetek halódik a procihűtő, talán érdemes lenne odafigyelni mert még véletlenül egy füst jelzi a proci végét...
"Törvénysértés jogot nem alapít!" - Deák Ferenc
2812 levél
05.12.11. 18:16 #584
ttibi
lenne egy nagy problémám, felrakom a winyora az xp és telepités közben kék halál lesz, 5 xp telepitésből 2 szer sikerült felrakni de mikor bejőne a üdvőzlő képernyö, akkor újraindul és semmi hibaüzenet nincs....mit csináljak?

átthozta a haverom a winyoját és ode sem sikerült felrakni az xp pedig még müködöt mikor elhozta. úgyan azok a gondok jelenkeznek!
46 levél
05.12.08. 13:31 #583
wolf77
Hol lehet megnézni hogy melyik drivert használom?
Te mit ajánlsz?
46 levél
05.12.07. 23:01 #582
wolf77
Automatikus indításnál 11 elem van, a folyamatoknál 26 exe van.
Sajna nem tudom melyik micsoda.
Persze azt se tudom hogy melyik drivert használom.
Hogy lehet megtudni?
5113 levél
05.12.06. 23:12 #581
rage
Melyik drivert használod a VGA-hoz?
Illetve, érdemes lenne megnézni, mik futnak a háttérben, s a felesleges alkalmazésokat játék közben kilőni.
46 levél
05.12.06. 22:54 #580
wolf77
Sziasztok!

Lenne egy kis gondom.
A nfs undergrund 2 tök alap beállításon sem akar normálisan futni, gyakran el kezd szaggatni.
A gépem :
1700 Mhz Intel celeron 4
768 mb ram
Radeon 9600 atlantis 256mb
Nem egy nagy szám a gép, de eddig más progikal nem volt ilyen gondom. pl: sw battlefront 2 , gta san andreas , half-life 2 ....
Elvileg enek is menie kellene de sokszor szaggat.
Ha a video kártyát húzom, kicsit jobb szokot lenni a game.
Valakinek van ötlete mi a gond?
10104 levél
05.12.04. 15:30 #579
eti8
Ja lehet... De nem volt kedvem szétszedni, ezért párszor ki-be kapcsoltam, és megtalálta az optimális beállítást, az induláshoz. Egyébként az miért van, hogy ha optimized defultra rakom a bios beállításokat, akkor 166mhz-es FSB-t ad, 13,5-ös szorzóval, és 2600+-ot ír ki. Ez így jó is lenne, ha elindulna vele a gép...
De akkor meg nem tudom, hogy miért optimized defult ha nem indul el vele a gép. Fene se érti ezt (a procim egyébként xp 2400+ 256kb-os chace-el, ha ez számít, az alapom meg Abit KD7-A)
Egyébként 2400+-on tökéletes, és semmi gond sincs vele, de 2200+-on használom, mert be van szorítva a gépem, és ezért melegdhet. De egyébként sincs nagy külömbség
Az élet egyetlen rendes metaforája a szalonna!
14642 levél
05.12.04. 14:54 #578
Razor03
Ha nem indult volna be akkor bios reset. Nem nagy művelet , csak a jumpert kell megkeresni
Kevés vagy, mint Celeronban az L2 cache!
10104 levél
05.12.04. 14:34 #577
eti8
Visszavontam. Elindult. Csak eddig 3-szor kapcsoltam be azóta, és egyszer sem ment. Most már jó.
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
05.12.04. 14:33 #576
eti8
Help!!! A biosznál fel akartam húzni a procit, de a feszültséget túl alacsonyan hagytam, és most nem indul a gép. Sípol 1-et amikor bekapcsolom, aztán semmi. Eddig mindig visszaállította a megfelelő értékekre, ha elb*sztam a bioszban a beállítást, de most nem!!!
Valaki segítsen.
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
05.11.29. 22:15 #575
eti8
Az annya. Épp az imént sikerül agyonfertőznöm a gépem vagy 6 spyware-el. De rögtön reagáltam rá, és nyom nélkül kiirtottam őket
Megnyugató, hogy milyen jó a "honvédségem"
Adware away+ad-aware SE+windows tűzfal. Volt másik is, csak 1 tönkrevágták a vírusok
Egyébként van 1 olyan vírusom is, ami leirthatatlan. Csak WRC módban lehet leszedni, de ahoz meg kell a telepítő cd
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
05.11.29. 21:25 #574
eti8
jó ez nem bad sector lesz. Mondjuk csak az unused ramot fésültettem át 217%-ig
Holnap az egészet átfésültetem, akkor több időm lesz.
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
05.11.29. 21:06 #573
eti8
Már 104%-nál jár a coverage és 0 errors. Szal lehet, hogy még sem bad sector. Egyébként azt írta ki, hogy a write művelet nem végezhető el.
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
05.11.29. 21:02 #572
eti8
Hát nem tom a haveromnak is bad sector volt benne, és mos tökéletes. Lehet, hogy csak valahogyan használaton kívülre tette, vagy nem tudom.
Az élet egyetlen rendes metaforája a szalonna!
14253 levél
05.11.29. 20:58 #571
Babykiller
A bad sector nem javítható.
10104 levél
05.11.29. 20:46 #570
eti8
Nem arról kiderült, hogy csak az agp fast writes-ot kellett kikapcsolnom. Megnézem, aztán kiderül. De ha badsectoros az sem baj, mert a haveromnak van 1 flopyja ami kijavítja az ilyesmiket
Az élet egyetlen rendes metaforája a szalonna!
14253 levél
05.11.29. 20:38 #569
Babykiller
Ez rossz memória lehet, teszteld memtest-tel, vagy már megint kevés a tápod
10104 levél
05.11.29. 20:19 #568
eti8
Légyszi segítsetek!!!
Amikor a Doom3-al akartam játszani, kilépett az első pályánál, hogy a windows hibátészlelt stb. Aztán kiírta, hogy nem hajtható végre a művelet, és az adott memória területre hivatkozott (valami szám volt).
Az is fura volt, hogy nem volt hang. Bár csak úgy tudtam felrakni, hogy kihagytam 1 fájlt a végéről, mert szar a cd-m. De a memóriás cuccost már máskor is kiírta. Ez bad sector lehet?
Az élet egyetlen rendes metaforája a szalonna!
14642 levél
05.11.24. 17:26 #567
Razor03
Passz, ha nem nagyon értessz hozzá inkább vidd be abba a boltba ahol vetted, főként ha még van rá gari talán ki tudják deríteni mi lehet a gond (valószínűleg kiment az alaplap, a tápot nem hinném mert akkor be sem kapcsolna).
Ha leírnád a géped paramétereit talán ki tudnánk következtetni a hibát.
Kevés vagy, mint Celeronban az L2 cache!
1 levél
05.11.24. 14:44 #566
danger3
Lenne egy ultra fontos kérdésem.
Nem indul el a gépem . Pontos diagnózis:bekapcsolás után világít
meg dolgozik ,de nem jön be a képernyőn semmi.Pedig a képernyő az
jól működik.Mit tegyek?

Legyetek szivesek.
kössz.
5661 levél
05.11.04. 23:19 #565
ati2002
No, az a multi demó még nagyon béta állapotban volt, nem ahhoz kell viszonyítani. A teljes játék annál sokkal jobb azért. És ilyet sem kellene kijelenteni, hogy ócska a játék, nem a játékkal van a baj, hanem az engine-nel, igaz, én 1024/minden effekt maxon/4xAA+8xAF-el próbáltam csak, és be-be akadozott, lehet kicsit lejjebb véve jól ment volna, de nem kötöttem kompromisszumot, és uninstalláltam.
De attól még a játék maga jó is lehet. Majd 1x visszatérek rá, hamár kijön majd az 1,60-as patch...

De ez már erősen off...
---
10104 levél
05.11.04. 14:03 #564
eti8
Az mindenkinél szarul megy szerintem. Ócska 1 játék. Legalábbis a multi demóján majdnem elsírtam magam. Rosszabb a grafikája, mint az 1-nek
Ha hangokat is siralmasan utánozták le. Ami az 1-ben tökéletes volt, az itt meg se szólal. Pl amikor lőttem bizonyos fegyverekkel, nem volt hangja. A sziklák meg olyan ratyi kockák. Ennél még én is jobbat tudok modellezni
És a gépigénye több mint a 2-szerese az előzőnek.
A Vietcong 1 agyon veri minden téren...
Legalábbis multiban.
Az élet egyetlen rendes metaforája a szalonna!
5661 levél
05.11.04. 01:07 #563
ati2002
Ne aggódj, a Vietcong 2 nálam is szarul ment.
---
12270 levél
05.11.03. 02:06 #562
asas01
Akkor végképp nem értem, hogyan futhatnak másoknak gyengébb géppel jobban ezek a játékok(leglábbis egy részük). Ha egy játéknak majdnem elérem az ajánlott gépigényét(tényleg apró különbséggel), akkor illene minimális beállítások mellett rendesen futnia.
i tell it like it is, cause im a bold figure
5661 levél
05.11.03. 00:34 #561
ati2002
Látod, az a konfigodhoz képest teljesen rendben van. Szóval ne bántsd a rendszeredet.
---
12270 levél
05.11.03. 00:31 #560
asas01
2599 pont. Majdnem annyi, mint a jóslatod.
i tell it like it is, cause im a bold figure
12270 levél
05.11.03. 00:19 #559
asas01
Mindjárt tolok egy tesztet.
i tell it like it is, cause im a bold figure
5661 levél
05.11.03. 00:15 #558
ati2002
directx-ből mindig a legújabb a legjobb. 3DMark-ban mennyit nyomsz?
---
12270 levél
05.11.03. 00:05 #557
asas01
Akkor most mi legyen, várjak újabb driverekre? Esetleg megéri kipróbálni egy régebbi directX-et?
Fasz kivan egyébként, hogy semmi sem megy rendesen. Az még ok, hogy a Doom 3 beszaggatott, de azért egy Vietcong 2 szontű graffal megátkozott játéktól elvárná az ember, hogy úgy fusson, mintha kergetnék.
i tell it like it is, cause im a bold figure
5661 levél
05.11.02. 23:52 #556
ati2002
A Vietcong 2-n ne csodálkozz, nagyon, mondhatni ritka sz@r lett az engine, teljesen optimalizálatlan az egész, ráadásul csak dx9-es vga-kon fut (legalább látszana meg, de nem...).
A BW2-nek nem tudom milyen (valós) gépigénye van, de úgy rémlik azzal is voltak problémák, szal eddig úgy tünik nem a te gépeddel van baj.
Szerk.: sőt, ha a CoD 2 is szarul megy, azon se csodálkozz, szinte minden 9800pro tulajdonos dx7-es módban tolja, mert dx9-el akad.
---
12270 levél
05.11.02. 23:46 #555
asas01
Pl akad a Vietcong 2 közepes beállítások mellett, 800x600-as felbontással, illetve szaggat a Black and white 2 minimum beállíátsokkal és felbontással. Ezeknek a játékoknak kb fél giga RAM-al, egy 64 megás VGA-val és egy 1.6-os procival simán futniuk kéne ilyen beállítások mellett. Kizárt, hogy gyenge hozzájuk a gép.
Mindjárt megnézem a 3D Markot aztán meglátjuk mennyit ad.
i tell it like it is, cause im a bold figure
5661 levél
05.11.02. 23:20 #554
ati2002
Sajnos az ATI még mindig nem tud normális drivert kiadni, amivel menne minden rendesen, az előfordul nálunk, nV-seknél is, de sokkal ritkábban.
(pl az egyik legújabb játék, a Starship Troopers nem megy az 5.10-el, de még az 5.9-el sem, ez azért gáz, (az sg-n több helyen olvastam)
---
5661 levél
05.11.02. 23:16 #553
ati2002
Konkrétan mely játékok akadnak? Mert az újak között van egy-kettő, aminek kevés már a 2,4 amd és a 9800pro. A BW2-höz patch kell, és össze-akadhat a hang codec-el, vagy más codec-kel a gépen.

Teszteld a vga-dat 3DMark 05-ben, kb 2500 körül kell kapnod. Ha e felett kapsz, akkor a vga-d (s talán a rendszered is jó), akkor valami driver lesz a ludas.
---
12270 levél
05.11.02. 21:47 #552
asas01
Volt egy win reinstallom is, de semmit sem segített. Ötlet?
i tell it like it is, cause im a bold figure

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.