Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a gépemmel. Segítsetek please!!!

12750 levél
05.05.05. 16:54 #251
okoska3000
egyébként az lesz, becseréltetem majd én is Samsungra, előtte is Infineon volt 2x256 (ezzel tökéletesen működött) és most is Infineon, csak 2x512, ráadásul teljesen azonos az összes sorozatszáma...

ezért is örültem neki, hogy akkor biztos jó lesz...

le merem fogadni, hogy a Samsunggal nekem sem lett volna baja
12750 levél
05.05.05. 16:52 #250
okoska3000
használsz smartdocort?
4531 levél
05.05.05. 14:19 #249
Anonymus23
Úgy tűnik, hogy nem jön össze a biznisz, amiből sikerült volna A64-et venni! Egyelőre marad a Barton!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
10589 levél
05.05.05. 13:57 #248
Dark Archon
Ja, meg ha már itt vagyok, egy aprócska gondom nekem is van. A régi gépemmel is csinált olyat a rendszer, hogy bootoláskor a WinXP képernyő helyett kikapcsolt a monitor. Újraindítás után általában már bejön normálisan, sőt, van, hogy elsőre is. Namost az új géppel ugyanezt produkálja. Gyanakszom a videokártyára, lévén talán ez az egy közös van a kettő konfigban.
Ki lehet ezt valahogy küszöbölni vagy nyugodjak bele?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
05.05.05. 13:50 #247
Dark Archon
Nem találom már a történet elejét, hogy milyen RAMokat vettél és milyenek voltak. Én a 333-as modulomat cseréltem 2db 400-asra, és semmi baja a PAT-tel, pedig csak "mezei" Samsung mind2
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
12750 levél
05.05.05. 13:35 #246
okoska3000
tényleg, kEnAcE, neked amíg megvolt a P4P800-asod, az Infineon ramjaid mentek rendesen HyperPath-al, azaz a memory acceleration mode bekapcsolásával?

(mellesleg a tököm tele van ezekkel az inteles dualcsatornás inkompatibilitásokkal, meg ilyen olyan klikka-klakkákal, asszem én is a következő konfigommal, ha megérem, egy AMD 64-es konfig felé fogok hajlani...)
12750 levél
05.05.05. 10:30 #245
okoska3000
bakker, elegem van belőle, de legalább működik, ha nem is full intenzitással

hazavittem, összepakoltam, elindult, biost beállítottam, save+exit, bioscrash... újraindít, meg sem nyikkan...

haverhoz át, visszakértem régi memóriám tesztnek - mellesleg kivette a memóriát és utána nem akart bootolni az XP-je, kattogott a monitor a winlogo után , de ez egy másik sztori, vonzom a bajt - szóval a régi memoval sikerült beindítanom, azaz nem volt semmi baja alapban sem az alaplapomnak és nem is szállt el biosom, teljesen felesleges volt újraégettetnem...

így aztán nem volt nehéz kisakkoznom, hogy a biosban disabled-ön kell lennie a memory acceleration mode-nak, ha enabled-re rakom, az új ramokkal crashel a bios és nem látja többet a lapom, de még csak resetelni sem tudok, szal vissza régi ram és defaulton indítás...

szóval anélkül minden tökéletesen működik, viszont everest mérés szerint elég gyengus a memória írás/olvasás a PAT nélkül, a listában valahol hátul kullogok, de minden műxik... memtestet is futtattam, nincs hiba...

3DMarkban03-ban valamivel több mint 100 ponttal kevesebbet is kapok, bár ez legyen a legnagyobb bajom...

játékkal még nem teszteltem, majd ha lesz időm, FarCry-jal megzúzom, ha rendben fut, akkor le van tojva, mert a memóriamodulok nem hibásak, lehet az új bios inkompatibilis a ramok e beállításával (írok asusnak egy error riportot erről), azt vagy kijavítják egy új biosszal vagy nem, már nem érdekel, legalább megy minden...

itt lezárult történetem, ha nem lesz semmi gondom, akadás vagy lassulásérzés, akkor nem számít ez memory acceleration mode opció, hohy nem lehet aktiválni... majd egyszer másik bios-szal, vagy másik rammal...

más: havernál viszont nyomtunk egy XP repair-t, mert valami megreccsent nála, csak safe módban indult, szórakoztak a VGAdriverek is, szal mots repair után működik neki újra a full belépés, csak azt mondja, a MediaPlayer fagyogat és van egy olyan bejegyzés a device manager-ben, hogy "Microsoft system management bios driver" és az hibát jelez...

tudja valaki mi ez, mire jó? törölhető?
4531 levél
05.05.04. 17:39 #244
Anonymus23
Ez csak természetes, a úttörő ahol tud segít!

Végül is nem is olyan sok pénz érte.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
05.05.04. 15:49 #243
okoska3000
ja és külön köszi neked, amiért megemlítetted ezt a biosírást, hogy olvastál róla valahol, mert magamtól nem jutott volna eszembe, nem is hallottam róla, szal kösz mégegyszer a tippet, végszükség esetén érdemes ezt a megoldást választani, ha megáll a tudomány, akkor a jó kis modern felszerelésekkel lévő szakemberhez fordulni...

2500 pénzért számolta fel nekem és még rakott bele egy elemet, meg zacsit is adott hozzá, mert nem volt se dobozom, semmi, szal ilyen Doom3-as 576kb-os zacsiban vittem a lapot
4531 levél
05.05.04. 14:55 #242
Anonymus23
Na ennek örülök!
Remélem, hogy jó is lesz, kiváncsi leszek a végeredményre!
Sok sikert hozzá!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
05.05.04. 14:34 #241
okoska3000
most érkeztem a sráctól, félperc alatt újrasütötte nekem a biost és rakott bele másik elemet (a benn lévő le volt nullázva), tesztelte, elindult, szal úgy látszik a lapom nem sérült...

este összepakolom a rendszert, bár félek, hogy mitől szállt el a biosom, azt mondta a fazon, hogy rossz beállítástól nem szállhatott el, mert akkor fagyás után defaultban újra kéne indulnia, szóval nem tudom, ha a tápom tolt neki kis túláramot, akkor nézhetek, mint hal a vízben...

mindegy, este meglátom, ha működik rendesen az új ramokkal a beállítások után, többet nem nyúlok már hozzá mostanában, remélem a legjobbakat...

(mellesleg kérdeztem a Crashfree Bios2-ről, hogy az is a bioscsipen van e, erre kérdezte, hogy ebben van olyan?, mondom ja, azt mondta, hogy olyat még nem látott, ami működött volna is rendesen - némi negatív felhangot véltem felfedezni eme csodás technikai vívmány iránt )...

amúgy korrekt srác, jó lenne nekem is egy olyan felszerelés ilyen esetekre
3447 levél
05.05.04. 12:26 #240
+Sniper+
Köszi, nekem alap bios van és én nem merek hozzányúlni.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
12750 levél
05.05.04. 10:34 #239
okoska3000
amúgy is az alapbios-szal szar a P4P800-asok sípolása, csak a frissített biosokkal működik rendesen, pl. ha nincs benn VGA vagy memória, akkor nem ad figylemeztető jelzést, ez is szerepel az asus site FAQ-jában, válaszuk: hogy frissítsük a biost...

egyébként olvastam olyat is, hogy frissítették a biosban a performance üzemmódot, erős a gyanúm, hogy attól kapott valami clockot a rendszerem, mikor kipróbáltam a turbo beállítást (emlegetik a leírásban, hogy ezt is piszkálták a biosban), mert akkor crashelt be a rendszerem, mikor ezt bekapcsoltam (kérdés, a memória vagy más túlélte e?)

mellesleg elolvastam rendesen a számlát, a bolt csak 1 év garanciát vállal, a 3 év az gyártó/forgalmazó garancia...

ez számomra annyit jelent, hogy a hajamra kenhetem...

felkeresem az említett szakembert, asszem ez jó tanulópénz volt nekem most...
3447 levél
05.05.03. 19:51 #238
+Sniper+
Talán, mert úgy vettem észre, hogy nem kaptam választ?
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
9563 levél
05.05.03. 19:06 #237
kEnAcE
Most mondd meg őszintén, miért kérdezed meg 3x?
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
3447 levél
05.05.03. 19:05 #236
+Sniper+
Köszi, megnéztem a kézikönyvet. Ez a variáció nincs benne. (Igen, az egy a normális.)

Okos emberek, ide!!
P4P800 Deluxe-nél, mit jelent a két csippanás?
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
9563 levél
05.05.03. 16:17 #235
kEnAcE
Mondjuk nálam nem a bios update tett be, mert én 1,5 éven keresztül szinte havonta cseréltem a bios. Ez egyszerűen beszart.
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
12750 levél
05.05.03. 15:10 #234
okoska3000
biztos ütős lesz, állítólag jók ezek az új AMD-k, legalább majd megírod, mi a vélemény...

amúgy itt van, amit ajánlottál végszükség esetén (biosírást), ha valakinek gondja lenne a gépével: biosiras
4531 levél
05.05.03. 14:19 #233
Anonymus23
Én már évek óta, azaz már több mint egy évtizede járok ugyanahhoz a sráchoz, szinte mindent tőle veszek, normális áron, garancia kezeléssel, közben pótalkatrész, hitelez hosszabb ideig is, szal tök normális.
Mindent beszerez, bár a sebesség néha gyengus, de van, hogy csak beszélgetünk valamiről, és másnap vagy aznap este szól, hogy mehetek érte.
Igaz én is vittem már neki nem kevés üzletet, illetve ha valakinek gépet kell összerakni, akkor mindent tőle vásárolok. Jópár kollegám, ismerősöm gépe tőle van.
Garival sincs gond, mindent intéz, és pótalkatrészt is ad, ha szükséges.
A A64 is rajta keresztül jön, ha meg tudunk egyezni az árban, ha igen, akkor lesz új gép, ha nem akkor majd később.

Egyébként ezt néztem ki:
Gigabyte K8NSU-939, nForce3 Ultra
A64 3000+ v. 3200+
2x512 MB Kingmax Hardcore mem 500 MHz
Zalman CNPS7000B-CU LED (9 cm vent) vagy CNPS7700-CU (12 cm vent)

A VGA az marad, ezért az nForce, és az nem is melegszik annyira.
Illetve a 12 cm-es ventis hűtő is pedzi a fantáziámat, de nem vagyok benne biztos, hogy fullra elfér.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
05.05.03. 12:25 #232
okoska3000
hát egy jódarabíg nem szeretnék gépet venni, de ha megérem, hogy veszek, akkor jól megnézem az ár/teljesítményt, nem zárkózom el semmitől, az új AMD-ről meg ódákat zengenek, szal ki tudja

amúgy meg kösz a tegnapi helpet, holnap beviszem a szervízbe, azt majd azt mondom, hogy egyszercsak se kép se hang, valami lett vele
majd kitalálják, mi baja, úgysem tudják megállapítani, hogy cserétem e biost, mert legutsó false indulásakor nem is volt benne már bios , csak a crashfree bios2 jelentkezett be, aztán már az sem...

ha meg valami kondi ment ki rajta, akkor azt meg csak nem foghatják bioscserére, csak azért mondtam, hogy kékhal: , mert 1 éve vett ott ismerős egy asus amd-s lapot, hazavitte és nem indult... másnap vissza, és mondtáék neki, hogy biost cserélt, 2500 FT a munkadíj, azt kiverte a balhét, mellesleg jogosan, mert csak berakta a gépbe és el sem indult, még floopyja sem volt, vagy bármi, meg sem nyikkant...

másik ismerős szintén kékhalban vett egy lapot, hazavitte, nem ment rendesen, megvizsgálták és az elemfoglalata el volt törve, de ismerve kékhalat, inkább otthon összeeszkábálták a foglalatot...

szintén másik ismerős kékhalban ment szervízbe vásárlás után a vadiúj VGA-val, amit mutatott nekem is, kb. 5 másodpercenként kikapcsolta-bekapcsolta a monitort egy pillanatra, elég idegesítő volt nézni, mondjuk valami olcsóbb gagyi VGA volt, nekem emlékszem, szal berakta a szervízben a gyerek a tesztgépébe és mondta, hogy semmi baja a VGA-nak, és mondta haver, hallotta, hogy ki/be kapcsolgatja a monitorát a szervízesnek... aszondja gondolkozott hogy helyben szétveri a gyerek fejét, de aztán végülis becserélte egy jobb VGA-ra és ráfizetett, ezt meg beszámolták neki teljes áron, szal nem balhézott...

de kb. ilyeneket hallani az elmúlt pár évben a kékhal szervízéből, pedíg mikor nyitott az első boltjuk, akkor normális eladók és normális szervízesek voltak ott... ezt a pár cuccot vettem ott, 2 éve (ház+alaplap+proci+memória), azóta semmit, nem gondoltam, hogy még egyszer vissza kell oda mennem...
9563 levél
05.05.03. 12:08 #231
kEnAcE
Nekem ha így marad a trend, akkor a következő AMD64 X2-es lesz.
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
4531 levél
05.05.03. 11:47 #230
Anonymus23
Ezért szoktam én mindennek, ami garis lehet egy dobozba beletenni az összes cuccát, így ha keresek garis számlát, vagy garancialevelet, akkor csakis egy helyen lehet!

Asszem jól gondoltam én, hogy az Asus már régebben többet ad az alaplapjaira mint az 1 év!
Ennek szívből örülök, így az időkiesésen és a mérgelődésen túl sok kár nem érhet, a BIOS-ról meg nem kell szólni, addni kell a lámát.
Az a baj, hogyha elmondja az ember, hogy egy BIOS frissítés után (ha még nem is közvetlenül) halt be, akkor simán ráfogják, hiába csináltál bármit is jól. Szal szerintem visszavinni, és cseréljék kifele valami normális lapra! Utána meg hadd szóljon.

Okoska!
Csak nem fogják még azt is megérni, hogy nem Intelt veszel, hanem mondjuk AMD-t?

Pl ezért veszem én is 3 év garival az AMD prockót. Egy pár ezressel olcsóbb lenne, ha simán tálcásat vennék, de őszintén? Túl hamar nem akarok gépet cserélni. Ez a mostani is kb 1,5 éve van meg, és ha nem állna egy kis zseton a házhoz, akkor maradna is. Mondjuk a vidikarik folyamatosan cserélődtek. De ez combo legalább komolyabb előrelépés lesz a többi váltáshoz képest.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
05.05.03. 10:44 #229
okoska3000
az alaplapi kézikönyvben benne kéne lennie a bioscsipogások típusai mit jelentenek, tudtommal egyet kéne csippania, de valami jobban értő lehet, megmondja...
12750 levél
05.05.03. 10:40 #228
okoska3000
azért szeretik, mert kicsit régebben jó volt, az átlagnál jobb, felsőkategóriás minőségi termékeket gyártott, de úgy látszik ez már múlt idő (mellesleg ennek az az oka, hogy megtervezik a cuccokat és minden rendesen működik, azonban taiwanon, vagy ahol épp gyártják, silány minőségű anyag is keveredik készítéskor bele, ami által sok a selejt -> a gyártó, azaz az asus csodálkozva veszi észre, hogy hogyhogy ennyi a selejt az eddigí tökéletes termékek után és utánanyomozva kiderül, hogy a ferdeszeműeknél nem a mérnökök által megtervezett anyagot használják: ez nem hivatalos információ, de állítólag igaz)...

mellesleg idáíg semmi bajom nem volt egyetlen termékükkel, ezzel sem, amíg nem cseréltem le a biost, ezután omlott össze teljesen, dehát egy bioscserétől nem szabadott volna... valszeg kEnAcE-é is azért szart be, mondta, hogy mindíg lecseréli a legfrisebb biosra, erre emlékszem, lehet, ott nem stimm valami...

amúgy most találtam meg nagy nehezen a számlát és minden alkatrész 1 év garancia, kivéve az alaplap, ami 36 hónap, szal este szétkapom a gépet és visszaviszem a szervízba - csak ezt még sajnos a kretén kékhalban vettem - de 15 nap a bevizsgálás és ráadásul ha kitalálják, hogy bioscsere miatt szart be, akkor garancivesztés, pedíg szabályosan és sikeresen cseréltem le rajta

amúgy meglepődve néztem az árát, mikor vettem 42.000 HUF-ba került keményen...

mindegy, nem mondom, hogy biost cseréltem, megmondom, hogy NEM és NEM és NEM, egyszercsak nem indult... bakker... nem csináltam vele semmit, amitől oka lenne beszarnia, tudtommal azért csinálták ilyenre, hogy kicseréljük a biosát, hogy támogassa a frisebb hardvereket...

amúgy az elemet kivettem és zárlatos, valszeg kapott valami sokkot... 5letem sincs miért szart be egy bioscserétől...
2426 levél
05.05.02. 20:49 #227
Szabip
Én mondtam, hogy szar az ASUS. Nekem is volt ASUS P4P800 GD/SE ami majdnem Deluxe volt Az is problémás volt, kezdődött a rosz HDD kezeléssel aztán a furcsa CPU melegedések, majd az új VGA adta meg neki a kegyelemdöfést. Ekkor határoztam el, hogy gyorsan cserélem amég nem késő és én a régi nagy öreg MSI mellett döntöttem nem is bántam meg. Minden problémám megszünt. Ez után is tuti, hogy MSI-t veszek.
Arról nem beszélve, hogy az ASUS CD rormo is már 1,5 éve döglődik, csak azért nem dobtam ki mert már csak a Plextort nyúzom.

Pont ma panaszkodott az egyik haverom, hogy az 1 éves ASUS P4P800 Deluxa döglődik. Már a második vinyót csinálja ki és furcsa fagyásokat produkál. És kattog is bár szerintem azt más produkálja.

Úgy látszik nem minden arany ami fénylik...
egy ismerős technikus mondta egyszer "nem értem miért szeretik errefelé ennyire az ASUS márkát az USÁban és nyugaton nem sorolják a nygaok közé és bizonytalannak tartják" Lehet, hogy igaza volt...
A gonosz diadalához csak annyi kell, hogy a jók tétlenek maradjanak.
3447 levél
05.05.02. 19:48 #226
+Sniper+
Remélem az én alaplapom nem olvassa a soraitokat, mert szeretném ha még egy évet kihúzna. Valószínűleg én se veszek már ASUS-t, a VGA-m már most is MSI.
Na tényleg skacok, ha a gép idulásánál nekem kétszer is csipog akkor az jó vagy nem?
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
9563 levél
05.05.02. 18:43 #225
kEnAcE
Mondom én. Faszomat az ASUS-ba.
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
10589 levél
05.05.02. 18:32 #224
Dark Archon
Hát úgy fest, hogy típushiba, de megértelek. Nekem a HP nyomtatóm szarakodik, már 3x volt szervízben, az is típushiba. De, ha végleg elromlik, biztos, hogy nem HP-t fogok venni
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
12750 levél
05.05.02. 17:47 #223
okoska3000
20-30 000 között van már többféle hasonló lap, mint az enyém, újabb kiadásban (tán azokhoz nem is kell biosfrissítés, hogy menjenek a mostani ramok rendesen), de a lényeg pont az, hogy a legrosszabbkor ment tönkre, mikoris nemrég vettem VGA-t, most egy giga ramot és baromira nincs pénzem alaplapot vásárolni, azt terveztem, hogy jódarabíg nem kell most a géphez nyúlni, azt szvsz...

egy monitorra akartam elkezdeni gyűjteni még, mert lejár már az ideje lassan a kis monitoromnak és most olcsón lehet jókat kapni...

erre tessék...

mindazt megjegyezve, ha nem hárul el a hiba, sokévi márkahűség után baszok mégegyszer bármilyen asus terméket venni, a következő full konfigommal átpártolok máshová, az is biztos, vagy egy MSI vagy Gigabyte, vagy majd kitalálom milyen alaplap+VGA+meghajtó kombó konfigot veszek, az biztos...

igazából most értem meg, mikor kEnAcE bedurrant nemrég, mikor ugyanilyen lapja beadta a kulcsot, és morcos volt, én is az vagyok rá...

a végén még eladok mindent és veszek inkább egy LCD-Tv-t, hozzá valami jó hangfalszettet, meg egy Xbox+forcekormányt hozzá, aztán hátrahagyom ezt az egyre macerásabb és selejtesebb PC világot, mert a kevés szabadidőmben szeretnék filmet nézni VHS-ről, DVD-ről, és néha játszani, legfőképp rally... namármost ezt ez is pótolja, xboxra is kijönnek pl. CMRallyk, ilyesmi, ami érdekel, azt meg legalább párévente kell megvenni, a dobozkát (az új Xboxra biztos kitalálnak valami jó megoldást FPS-ekhez az egér helyett), azt szvsz... kezdek már öregedni ehhez a gépfejlesztéshez és anyagilag szarul állni...
10589 levél
05.05.02. 17:02 #222
Dark Archon
Vegyél egy Asus P5P800-at, olcsó (~20eFt) és nekem bejött Ja, de ez LGA775-ös...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
12750 levél
05.05.02. 16:42 #221
okoska3000
tökéletesen működött, nem volt kinyitva, már összeszereltem (kicseréltem a memóriát, komoly szerelés), használtam, kikapcsoltam...

bekapcsoltam, biosba beléptem, restart és haldoklott... aztán pár false restart után el sem indult...

nem volt közben semmilyen fizikai mozgatásnak kitéve, nem mozdulhatott semmi ki, mindent rendesen belecsavarozok fixen, azóta már csak egy memóriamodul van benne, de úgy sem megy, szal nem hiszem, hogy ilyen baja lenne, de azért egy próbát megér, megmozgatok mindent, deha nem jól van valami csatlakoztatva, akkor a biosnak sípolnia kéne... ez még csak meg sem nyikkan... szal valami hardveres hiba van, az biztos...

elviszem szervízbe, csak az a baj, hogy félek, hogy ilyen soknapra beveszik, hogy majd jöjjek 1-2 hét múlva...

meddíg tarthat egy alaplap bemérése, megvan pár perc alatt, szal nyafogjak, hogy "most nézzék meg, megvárom"?
14253 levél
05.05.02. 15:46 #220
Babykiller
Hajaj, a por a legnagyobb ellenségünk
4531 levél
05.05.02. 14:27 #219
Anonymus23
Nem tom, lehet, hogy hülyeséget mondok, bár pont ilyen szindrómák nekem még nem voltak, de ilyen hardweres szerelgetés/mozgatás után volt olyan, hogy se kép se hang, ilyenkor én azt szoktam csinálni, hogy minden kareszt/memóriát kiveszek a gépből, és újra visszarakom, normálisan a helyére nyomkodva.
Van amikor a kábelekt is újra belrakom, és láss csodát megy minden.

A múltkor szereltem egy gépet, ment minden, elvitték, majd másnap jött a telefon, hogy nem jól csináltam meg, mert nem jó. Elmentem 1 perc alatt készen volt, mert amikor csatlakoztatták a videókareszbe a monitor csatiját, sikerül egy picit (igazából nem is lehett észrevenni) kimozdítani a VGA-t.
Szerintem megér egy próbát.
De poros memóriaslottal is jártam már így.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
05.05.02. 14:16 #218
okoska3000
14253 levél
05.05.02. 14:08 #217
Babykiller
Egyszerűen, kiveszed és egy voltmérővel lecsekkolod, ha 2,5V alatt van akkor már rossz.
12750 levél
05.05.02. 13:54 #216
okoska3000
hát idáíg abszolút semmi gondom nem volt a géppel, stabilan futkosott minden, most hétvégén a memóriapróbálgatás és biosflashalés miatt sokszor volt újraindítva, illetve mivel nem támogatta rendesen a memóriát, jónéhányszor crashelt a rendszer induláskor, hogy csak hátsó tápmegszakítóval lehetett kikapcsolni, mert nem reagált...

ekkor cseréltem biost, mert kiderült, hogy frissíteni kell, hogy rendesen működjön a dual csatorna a memóriamodulokkal...

utána meg az volt, amit leírtam már (sikeres biosfroissítés és minden rendben működött 1 órát, amíg be volt kapcsolva, kicsit később meg nem indult többet a bios, kereste a crashbios, hogy helyrerakja magát)...

honnan tudom megállapítani, hogy jó az elem, pontosabban hogyan?
3447 levél
05.05.02. 13:44 #215
+Sniper+
Erről jut eszembe, mi van ha két csippanást hallok? Normális? (Nekem is P4P800 Deluxe-öm van)
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
5113 levél
05.05.02. 11:49 #214
rage
Alaplapi elem ugye jó ?
12750 levél
05.05.02. 11:26 #213
okoska3000
akkor az lesz, köszi, csak gyanús, hogy pont biosfrissítéskor ment gallyra, amióta megvan, semmi gondom nem volt vele, nem is cseréltem rajta biost...

azért bízom a javulásban, de erősen félek, hogy kukás lesz a dolog, most szedhetem szét az egész gépet
5113 levél
05.05.02. 11:17 #212
rage
Ha az alaplap nem is csippan, akkor alighanem a szervíz lesz a megoldás. Szerencsés esetben csak egy kondi ment ki,
ami miatt nem látja a BIOS chipet.

Erre utalhat a fokozatos romlás is
12750 levél
05.05.02. 10:58 #211
okoska3000
megvettem a régóta tervezett giga memóriát (2x512 DDR400 Infineon), ehhez sajnos biosfrissítésre volt szükség (az alapbios sajnos nem támogatja ezeket az újabb ramokat, megnéztem a gyártásszámot, 512-es modulból 1db-ra lett hitelesítve a bios, azonban a frissített listán már szerepel sok új ramokkal is, de ehhez az új bios kellett)...

azért kipróbáltam, de valóban nem indult dualban, egyik rammal bizonytalan volt, fagyogatott is...

nah, szóval végrehajtottam a legújabb bioscserét SZABÁLYOSAN, a legújabb afudos-sal a legújabb biost floopyról, ahogy kell... RENDBEN lefutott, memóriák működtek, teszteltem 3DMark03 lefuttatásával, videokódolással, nameg Everest-tel, minden okés volt...

havernak odaadtam régi ramjaim, neki is rendben ment, hazamentem...

beléptem biosba (az biosindító menü megváltozott, ebből is látszott hogy új a bios), ellenőriztem a beállításokat, hogy minden rendben van e ahogy szokott lenni, HT bekapcs, ilyesmi, restartoltam, de már csak a crashbios fogadott, kereste az alapbiost floopyn/CD-n...

beraktam, megtalálta (a support CD-n rajtavolt), kiírta, hogy frissítve, restartoljak...

ezután is a crashbios jött be, hogy nem találja a biost...

kikapcs, haverhoz átmentem, hogy inkább az újabb biost töltsem be, ezért floopyra kiírtam (mert P4P800.rom-ot keres), hazajöttem, bekapcsoltam, de meglepetésemre elindult a bios, valszeg az alapbios, mert az indítómenüje a régi volt, nem a frissképernyős, ellenben bebootolt rendesen a dual új ramokkal, ami előtte nem ment... mivel bekapcsolódtak az alaplapi dolgok (hangchip, ilyesmi, amiket nem használok, restartoltam, biosba be, hogy kikapcsoljam)...

restart után megint crashbios, beraktam a lemezt, megtalálta a biost, elkezdte a flashelést és úgy maradt... többet nem indult, azóta kiszedtem elemet, jumpperrel reseteltem a CMOS-t, ahogy le volt írva a kézikönyvben, de ez sem segít...

bekapcsoláskor zöld lámpa kigyullad, ventik felpörögnek, CPU, VGA is, CD-DVD lámpák is felvillanak, illetve a vinyó is, azonban jel nem megy a monitorra (no signal) és alaplap sem csippen egyet, hogy aktiválódna...

valszeg elszállt volna a crashbios is, vagy mit lehet még ilyenkor tenni? még memóriát visszakérek egyet, tesztnek, de nem hiszem, hogy amiatt nem indulna, szal van még valami, amit lehet resetelni?

(őszintén szólva kezd rohadtul elegem lenni ebből az egész számítástechnikából, hogy egyre szarabb cuccokat csinálnak, nemár, hogy egy biosfrissítéstő, ami mellesleg szükséges terméktámogatás miatt, gallyra megy egy lap, bakker, nincs pénzem most új alaplapra)...

szervízbe hamar be lehet mérni egy lapot, hogy kifújt e (kEnAcE-nek volt ilyen problémája nemrég ugyanilyen alaplappal), mert nem akarom 2 hétíg bevizsgáltatni (gari már szerintem lejárt, mert 1 év volt, ha jól emlékszem, nem találom a számláját, hogy megnézzem)...

szal amúgy sincs sok szabadidőm, erre ráment a hétvégém teljes szabadideje, szal a tököm tele van vele, úgyhogy ha valaki tud valami értelmeset javasolni, azt szívesen venném...

18 levél
05.04.20. 09:31 #210
snip3r
420 as chieftecem van
DFI LANPARTY UT NF4 SLI-DR. A64 FX-55. 2GB GEIL ULTRA-X PC4400. 2DB BFG 6800 ULT. SLI
9563 levél
05.04.20. 08:11 #209
kEnAcE
Mindenki vegyen egy márkás 400-as tápot.
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
18 levél
05.04.20. 05:09 #208
snip3r

hi. van 1 problémám.. valamitol nagyon instabil a gepem... pl felrakom a windowst es olyanokat csinal ,hogy ujra indul magatol.. / nagyon sok a hiba uzenet..pl half life 2 ben meg memoria hiba miatt kivag a gamebol.. nos 5 oran at futott a memtest86 es 0 error.. prime95 2 ik testnel error proci max 40-42 fok..gepem. : A64 3000+/939 / gigabyte Nforce 3 ultra 250 / 2 x 512 mb 400as Geil platinum/ inno3d gef 6600 gt. 420 as chieftec tap. osszes friss driver / javitás +van. sp2es windows..
DFI LANPARTY UT NF4 SLI-DR. A64 FX-55. 2GB GEIL ULTRA-X PC4400. 2DB BFG 6800 ULT. SLI
99 levél
05.04.03. 09:03 #207
Dartagnan
én nekem az a problemom hogy játszok 10 percet egy játékkal erre kiirja hogy a windows hibát észlel ezért ujraindul
egy mindenkiért mindenki egyért
3 levél
05.04.03. 08:49 #206
mawerick de nem a Tom Krúz
Sziasztok!!!

Inditásnál a nyomtatóm, (HP 690C) autómatikusan le teszteli magát, és villogni kezd, mind addig még át nem eresztek rajta egy lapot.
Miért van ez eddig ezt nem csinálta, igaz alaplapot ceréltem,(Soltek sl-86spe4-l). Ha tud valaki valamit erről segisen. Köszönöm!!!!
788 levél
05.03.28. 13:17 #205
nagymesterc
én bekapcsoltam a gépet és elkezdett égni a tápkábel a flopymeghajtóból,gyorsan leállítottam s csak a tápkábel külső része égett meg,szerencsére időben leállítottam.mitől lehetett ez,minden müködik most történt 5 perce
GTA:HU MAGYAR GETTÓ :KÉREK MINDENKIT ADÓJA 1%TÁMOGASSA EZT A REMEK MŰVET.
390 levél
05.03.20. 16:15 #204
serito
Mostanában olyat csinál a masina, hogy bekapcsolás után a rendszer (XP prof) rendesen feláll, de utána rögtön hibaüzenet a desk-en , hogy a randszer súlyos hiba után állt helyre...stb. Pedig, kikapcsoláskor sincs vele gond , meg minden rendesen müködik mióta vettem egy 400W - os tápot mert a mások kipurcant, de ez nem ide tartozik. Szóval mi lehet a gond?
AMD A64 AM2 X2 4200+@5000+ | Gigabyte M59-SLI | 4x1GB PQI/800 | Sapphire X1950 XT 256MB | Chieftec 400W | 19' AOC CRT |
3 levél
05.03.19. 14:26 #203
:2pac:
Nekem is gond van a PC-mmel.Ha a MOHPA-t és a POPWW-t el akarom indítani,állandóan újraindul a gép.Szerintetek miért???HELP!!!!!!THX!!!
Már meghltam,de visszajöttem zomuként!Így szép a világ!
1 levél
05.03.18. 21:28 #202
Wikking
http://www.asetek.com/default.asp?showPage=startside.asp¶m=sideid&myvalue=14&contentSection=2&menuID=-1
Lehet valaki nemismeri.
www.asetek.com/

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.