Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a gépemmel. Segítsetek please!!!

327 levél
08.03.18. 12:54 #1501
Ricky64
Nagyon szépen köszi a tanácsot Telepítettem a márciusi 8.3-as drivert,és a NET. 3.5-t minden helyre állt nem tudtam hogy a VGA-csere ekkora galibát okozhat? Mégegyszer köszi!!!
Ha valaki csak vizet iszik, akkor az titkol valamit embertársai előtt ! ! !
1941 levél
08.03.18. 11:01 #1500
Qwen
Mivel most cseréltél VGA-t,gondolom ott lehet a gond.Lehet rossz a driver,vagy a DX9.A legújabbakat raktad fel?Azt hiszem a driver-ből a 8.3-as a DX9-ből pedig most jelent meg a márciusi kiadás.
A NET keretrendszer-ből is tedd fel a 3.5-öt ha nem az van fent.
327 levél
08.03.18. 09:16 #1499
Ricky64
Mielőtt rám másznátok mert már megtették!!!Ezt a Windows lemezt 39900 forintért vettem 1év 2 hónapja.Hogy hogy eddig semmi baj nem volt vele IDE SEM POFÁTLANKODNÁK a kérdésemmel????
Ha valaki csak vizet iszik, akkor az titkol valamit embertársai előtt ! ! !
327 levél
08.03.18. 08:51 #1498
Ricky64
Kérlek segítsetek!! Bekapcsolás után a következőt írja ki.A rendszer súlyos hiba után állt helyre. A naplóban sistem error hibakód (102). Két napja raktam újra az OP- rendszert. Videókártya csere miatt. Meg minden baja volt már lassú volt nehezen állt le kikapcsolás után. Gondolom tele volt már szeméttel. Nézelődtem a neten ezzel kapcsolatban, de csak vegyes vágottat találtam.
Ha valaki csak vizet iszik, akkor az titkol valamit embertársai előtt ! ! !
14642 levél
08.03.11. 16:18 #1497
Razor03
Áhhh, ez nagyon necces hibának tűnik (bármire lehet gondolni), notikat amúgy sem szabad kókányolni. Szerencse hogy óvatosan csavarozta. Egyik cimborám ész nélkül szedte szét (egy RAM hiba miatt) és megkarcolta a noti hátlapját, csavarokat szintén. 2 év garija ugrott.
Kevés vagy, mint Celeronban az L2 cache!
1560 levél
08.03.11. 16:12 #1496
Retee
Nem látszik, figyelmeztettem, hogy óvatosan. Visszavitel lesz, igazából csak azért kérdeztem, hogy nem-e valami tök tipikus hiba, amit meg lehet oldani szervíz nélkül is.
14642 levél
08.03.11. 16:06 #1495
Razor03
Ilyenkor vissza kell vinni oda, ahonnan származik. ASUS 2 évet ad a notikra, ami nagy dolog a többi gyártóhoz képest. Mivel leszedtétek a hátlapját, így ugrott a garancia - abban az esetben, ha látszik a csavarhúzó nyoma ...
Kevés vagy, mint Celeronban az L2 cache!
1560 levél
08.03.11. 16:03 #1494
Retee
Uff,

Notebook témában kéne valami help, ha valaki ért esetleg hozzá. Barátnémnak van egy Asus laptopja, ami most megadta magát (minden előzetes jel nélkül). Ha bekapcsolja a gépet, az beindul, 1-2 percig tölt, viszont a kijelzőn semmi kép, és a szokásos bekapcsolt hang sem hallható. Lecsavarozta - asszem a hátulját - ott egy venti van, az nem indul be pl, mikor benyomja a bekapcsolást. A saját gépemen gyakran ügyködök, de notebookot még sosem láttam belülről, absz nem vágom a felépítését, meg specialitásait, így fogalmam sincs mi lehet (ráadásul nem is látom). Valakinek valami ötlet esetleg?
1371 levél
08.03.11. 06:38 #1493
U.S.F. Voyager
ne izgulj a ventikért,ha le is állnak,akkor se lessz gond(na jó azért ha a procinak a ventije szarik be akkor már gond van )
Never trust others....
80 levél
08.03.10. 19:58 #1492
zsófusz
januárban múlt 1 éve,hogy "új" gépem van...az előzőből lett csomó dolog átpakolva az "új"ba.a ventilátort tartom egy kicsit hangosnak tudom,parás vagyok,de nem merem éjszakára bekapcsolva hagyni a gépem,mert "hangos" és félek,hogy valami túlforrósodik,és kampec :$
lehet ilyen? :$
i don't like the drugs (but the drugs like me)
1340 levél
08.02.24. 08:51 #1491
tomcsa4
Hát asztali konfogban a Celeron nagyon gyenge (nem volt ez így mindig). CoD4hez már kevés a 128KB L2 cache. Túl nagy adatforgalamat generál ehhez. 768MB központi memória kevéske CoD4nek szintén. De a GTAnak meg minden megfelel, mivel jóval kisebbek az igényei. Egyedül a memória gáz, kevés neki egy idő után.

A proci hőmérséklete magas. Az én szememnek legalábbis. GPU szintén.
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
3 levél
08.02.23. 22:48 #1490
-scott-
hát én mondom nem nyúlnék bele igy azért, tudom láma vagyok..
a hőmérséklet pedig:
Alaplap: 35°
CPU: 70-71°
GPU: 67°

de amugy szerintem be van kötve rendesen, mert informatikus csinálta ezt az egész dolgot, és én bizok benne azért

és nem találtam semmi forceware-t sem.most raktam fel nemrég egy új drivert, meg leszedtem a Call Of Duty 4 demóját.ami köztudottan gépigényes pálya, de csak akkor akadt, amikor nagy terek vagy sok ember volt, ha egyedül voltam, akkor ment szépen.szóval ez szerintem a proci gyengesége miatt van.szal talán a VGA rendben van, nem lépett ki, és kb 40 percet jáccottam, és ugyanúgy szaggatott mint az elején is, szal :koppkopp: de szerintem most jó.monnyuk asszem csak a gta-nal lépett ki, mást nem nagyon próbáltam.mindenesetre azért megnézetem még1x az "informatikussal" elmondom a tüneteket, hátha ingyen és bérmentve orvosoljaaztán én ezzel szerintem be is kívánom fejezni a pc fejlesztését, stb.ennyi volt, csúnya volt, mer jó konfigom nem volt soha, szép játékot videókon láttam is, meg szaggatást, azt minden mennyiségben.nekem ez túl költséges..mer ha pl összekapernék zsét egy procira, foglalat régi-->uj alaplap is, plusz ugyis elavulna 1 év alatt simán.---PC is dead---számomra legalábbis.ezért szeretnék ebből a konfigból kihozni minden amit tud.
365 levél
08.02.23. 18:31 #1489
Kamika78
Sajnos rosszul választottál! Nekem is pontosan egy ilyen van, de kevesebb, mint másfél év után bex@rt, elszáll belőle a RAM (a garancia meg ugye csak egy év volt). Most csak néhány dolgot visz éppen elfogadható módon... A 67-68 fok az üzemi hőmérséklete, nekem játék közben akár 100°ig is felszaladt... Ha teheted passzold el és keress egy másik gyártótól!
If you don't know what this is, ask the penguin on your desktop!
1340 levél
08.02.23. 18:06 #1488
tomcsa4
Nem kell hozzányúlni semmihez, csak az oldallapot szeded le és ott van az oldalán: gyártó, teljesítmény (névleges elég). Ezt olvasd le légy szíves! Egy everestet lőjj valahonnan és avval megnézheted, a Számítógép/érzékelőnél, hogy hány fokos a CPU és környezete, GPU és környyezete, akár jáék közben is (és nálad úgy lenen értelme). Játszol 5-10 percet, alt+tab és leolvasod.

Ja és ha már leszeded az oldallapot, akkor a VGA-t nézd meg plz, hogy a hátulján (ami alapesetben a vinyó fele néz) tápcsati rá van-e kötve. Ez fontos! Ez legyen a legfontosabb, mert én is már tucatszor elfelejtettem (persze, senki nem olyan feledékeny, mint én, de nem lehet tudni

Ja és amit írt Dark Archon: a vezérlőpult/programok telepítése és eltávolíítása menüben nézd meg, van-e telepítve Forceware. Ha van, milyen verziószámú?
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
1371 levél
08.02.23. 17:51 #1487
U.S.F. Voyager
forceware:az nVidia videokareszoknak az illesztő drivere.
Never trust others....
3 levél
08.02.23. 17:41 #1486
-scott-
na szóval.
a windows ujra lett installálva.
a kártyát nem én raktam be, és nem is voltam ott akkor.
lefuttattam egy memtestet, az semmi hibát nem talált.
és nem tudom, hogy hány wattos a táp, mivel nem nagyon nyulok bele a gépbe, és tudtommal csak ugy lehet megnézni.
és mi az a forceware?
10589 levél
08.02.23. 12:53 #1485
Dark Archon
Uninstalláltad rendesen az ATi driverét? De még, ha meg is tetted, gyártóváltásnál bizony erősen ajánlott az oprendszer újrainstallálása, hogy mentes legyen az előző driverek szemetétől...

Egyébként hány W-os tápod van? Mert ezt szvsz egy 350-es is kiszolgálja bőven.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1340 levél
08.02.23. 12:16 #1484
tomcsa4
1, Táp nem bírja.
2, a VGA-n lévő Ramok felforrósodnak (elégtelen hűtés)
3, CPU csak magasabb, mint 78 fok üzem közben és a Biosban a lekapcsolás mértéke alacsonyra van állítva (tehát az az érték, aminek elérésekot kapcsoljon le a gép, vagy restartoljon).

Írd le légy szíves, hogy milyen Forceweart használsz. A tápra rákötötted a plusz csatit? Mert Radeon 9600hoz nem kellett, de 7600GShez már kell! Ha nem kötöd rá a plusz forrást, akkor annyit megy a VGA, amennyire elegendó az AGP feszültsége (magyarul: kurvára visszaveszi a sebességet, kb harmadára).
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
3 levél
08.02.23. 11:44 #1483
-scott-
Sziasztok!
Pénteken lesz 1 hete, hogy egy Nvidia Gforce 7600 GS-nek vagyok a tulajdonosa.Csak sajnos korántsem boldog!Ugyanis az előző ATI 9600-as hoz képest, semmi javulást nem észleltem, sőt helyenként rosszabb lett.Főleg a játékok terén.A gépem: 2.67 GHz-s celeron processzor, 768 MB RAM, és ugye ez a kártya.De a San Andreas-t nem viszi el, holott bőven kellene.Mikor belépek a játékba, akkor egy 10-20 percig szépen viszi a játékot, maximum felbontásban, és magas beállítások mellett is, aztán hirtelen egy pillanatra lefagy, és a gép leáll.Ez a régi (ATI9600) kártyánál is előfordult, azt hittem itt majd nem fog..Aztán ha újra bekapcsolom a gépet, akkor már a játék szaggat, jáchatatlan.Nem értem miért lehet ez..ugyanígy a hasonló gépigénnyel bíró SWAT 4-et sem viszi el, az már télleg olyan szaggatást produkál, hogy az nem igaz.

A GPU hőmérséklete pedig üresjáratban is kb. 67-68°.Játék közben pedig gyakran eléri a 78°-ot is.Egyébként hűtőbordás modell (GIGABYTE ugye).

Légyszíves valaki mondjon valami használható tippet, mert már sok heyen kérdezősködtem, ott csak a tápra fogták, bár lehet hogy télleg van benne valami. (1 év garancia van még rá)
1371 levél
08.02.20. 23:09 #1482
U.S.F. Voyager
Ennyi.
Never trust others....
10589 levél
08.02.20. 22:17 #1481
Dark Archon
Dehogynincs, elküld egy oldalra, s különféle programokért fizethetsz. Más kérdés, hogy így még fizetsz is azért, hogy vírusod legyen és még a hitelkártya adataidat is megszerzik.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
8894 levél
08.02.20. 20:58 #1480
goodboy007
"hanem olyan programok,amiket direkt azért csináltak,hogy kijelezze mennyi vírus van a gépden és nemtudod letörölni anélkül hogy meg ne vennéd"

Te meg hülyeséget írsz. Nem tudod letörölni, de nincs is mit megvenni, mivel ez egy kibaszott vírus.
1371 levél
08.02.20. 20:13 #1479
U.S.F. Voyager
én is aztmondtam a 007esünknek,de nem értette meg...(#1473 hsz..)
Never trust others....
10589 levél
08.02.20. 20:11 #1478
Dark Archon
Mert ezek nem trójaiak, ezeket te indítod el. Egyszer én is megszoptam, kiírhatatlan szemétség.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1371 levél
08.02.20. 20:07 #1477
U.S.F. Voyager
akkor mért nem ismerik fel a vírusírtók mint trójaiakat?hmm?
és amúgy én csak egy példát mondtam ilyesmi tipusú szaros,bosszantó programokra.
Never trust others....
8894 levél
08.02.20. 19:55 #1476
goodboy007
A lófaszt nem. Szerinted miért írja ki állandóan, hogy szedd le a szuper vírusírtót, ami segít? Azért, hogy még több vírust szabadítson a gépedre.
10589 levél
08.02.20. 19:34 #1475
Dark Archon
Rossz helyen van egy jumper rajta, ami korlátozza a kapacitását (kompatibilitási szempontból). Nézd meg a tetejét, és okosan következtetsd ki, hogy hogyan lenne jó Masternek. Ha SATA vinyó, akkor nem is kell rá jumper.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
4431 levél
08.02.20. 19:12 #1474
Lavar
Szia!
Nagyon sajnálom, de még aznap (mikor írtam azt a hsz-t), tesóm letörölte vhogy! Én itthon se voltam, mire hazajöttem már nem volt fent a gépen.
1371 levél
08.02.20. 14:30 #1473
U.S.F. Voyager
Ezek szerintem nem ilyen trójaiak,hanem olyan programok,amiket direkt azért csináltak,hogy kijelezze mennyi vírus van a gépden és nemtudod letörölni anélkül hogy meg ne vennéd.Szar ügy,volt ilyen haveromnak is.
Never trust others....
1 levél
08.02.20. 13:21 #1472
Kocmacko
Szia, szeretném megkérdezni h sikerült-e megoldani a dolgot megszabadultál-e a Security Toolbar-tól, ha igen légyszi írd meg hogyan csináltad?
Előre is köszi
1941 levél
08.02.17. 16:20 #1471
Qwen
A bios mennyit lát?Újan kaptad?Ha igen akkor a patricionálás megvolt?
3 levél
08.02.17. 16:06 #1470
ak-zero
Sziasztok!
A következő a problémám: kaptam egy winchestert, ami 250GB-os, és
felröffentettem, de csak 38gbot ismer fel. na, mit szoltok hozzá?
szóval megkérek valakit nyájassan meg bociszemmel, irja meg, hogy mi lehet a baj. Köszönöm szépen...
14253 levél
08.02.09. 23:49 #1469
Babykiller
Tipikus user error.

Amúgy nem írtad, hogy visszakapcsoltad-e az alaplapi hangot a tiltás után, nem említetted, hogy felteleítettél-e minden drivert, nem írtad, hogy eredeti winxp-t tettél-e fel a gépre.
152 levél
08.02.09. 22:53 #1468
Stefidzsí
Sziasztok!

Segítségre van szükségem. Előre is elnézést kérek, hogy egy hosszú leírás következik, de sajnos eléggé összetett a probléma.


Gépemben van egy MSI PM8M-V alaplap és egy Mercury TV Card tv tuner egy kb. fél éves XP SP2-n, ami általánosságban jól működött. Eddig nemigazán használtam a tunert, mivel fater vette, hogy majd bedigizi a családi videókat, de azóta se nyúlt hozzá.

A múlt hétvégén összedugtam a videómagnómat a géppel, mert szerettem volna digizni egy kis videót. Káblezés: Euroscart a videóban, amiből s-video kábelen jött a video és 2 RCA-n a hang. Tuner kártyába a video bementebe került az s-video másik vége, az audio in-be pedig a 2 RCA egy jack átalakítóval. A tuner audio out-jából ment a kártyához kapott jack-jack kábel a gép audio in-jébe.

Legelőször ment minden simán, felvettem, amit akartam, de nem volt hangja. Ezért elkezdtem játszadozni a hangbeállításokkal, hogy kicsaljam valahogy. Addig-addig állítgattam, hogy meglett a hang, viszont, ha valami be volt dugva a gép audio in-jébe, akkor kikapcsolt a monitor! Ha kihúztam, akkor a monitor visszakapcsolt. De egy idő után ez nem volt megoldás, mert kikapcsolt a monitor és megfagyott a gép.

Újabb állítgatás után visszajött a monitor, akkor is, ha volt valami a gép audio in-jében. Viszont ekkor, ha elindítottam a tuner progit újraindította a gépet. Próbálgattam másik progit is, de az is újraindította. Az egyik újraindulás után, pedig eltűnt a hang a gépből! Eszközkezelő szerint nem volt semmi probléma. Próbáltam friss drivert telepíteni, de az sem oldotta meg a problémát. Néhány próbálkozás után ismét nem kapcsolt be a monitor bootolásnál sem (a bios sem látszott).

Ekkor szétkaptam, kivettem belőle a tuner kártyát, ekkor bekapcsolt a monitor, így a biosban letiltottam az alaplapi hangot. Ekkor formáztam a rendszermeghajtómat és felkerült egy XP EE. De a hang ez után sem volt.

5 napig működött a rendszer, de nem lehetett újraindítani a gépet. Ha kértem egy start menü/kikapcsolás/újraindítást vagy egy telepítő akarta újraindítania gépet, akkor kijelentkezett a windows, kikapcsolt a monitor, majd egy pillanat múlva vissza, de nem történt semmi. Úgy megállt, hogy a reset gombbal sem lehetett életet lehelni belé. Le kellett nyomnom az elosztót és újra bekapcsolni a gépet.

Most meg már be se tudom kapcsolni. Illetve be tudom, de egyszerűen nem kap jelet a monitor, pedig a windows bejelentkezik, mivel egy idő után hallom a speakerből a pittyegést, ami minden induláskor előjön, amikor a NOD32 hiányolja valamilyen moduljait. Ha ekkor megnyomom a power gombot a billentyűzeten, akkor rendesen kikapcsol a gép. Már beleraktam másik videókarit is, de azzal se tudom a monitort képre bírni.

Ilyenkor mi van? Megsült az alaplap? Vagy mi? Belenézve a gépbe nem látok és nem érzek semmi gyanúsat.

Van valami gyógyír a problémámra?
Windows vagyok, tehát fagyok.
1941 levél
08.02.09. 14:19 #1467
Qwen
129 levél
08.02.09. 12:53 #1466
zolibátyám
Nekem azt írja ki a gépem indításkor hogy hiányzó NTlDR fájl.
Hogy lehet ezt eltüntetni?
2 levél
08.02.05. 11:44 #1465
rabo
Szisztok!

Az Msi k8t neo alaplapomat december közepe óta nem használtam. Tegnap újra összeraktam, majd a diagnosztikai ledek szerint a következő a probléma:
- boot kisérlet led jelez hibát 30 másodpercig, majd a Testing RTC(Real Time Clock) hibát jelez és nem lép tovább!
Valami ötlet, hogy mi lehet a probléma...

előre is köszi
3424 levél
08.01.10. 20:26 #1464
Chrono
próbáld meg formázni PC-vel. ha úgysem meg akkor sztem kártyahiba, vagy vmi progi kellhet hozzá.
!!! El Gigante Madrid !!!!
11785 levél
08.01.10. 20:18 #1463
Star Wars
Bocs, hogy ide irok, de nem talaltam jobb topicot.

Van egy 4,1 megapixeles Olympus fenykepezogep, ami a 128 MB-os SmartMedia memoriakartya behelyezese utan ket lehetoseget ad: kikapcsolas vagy a memoriakartya formazasa. Ha az utobbit valasztom, kiirja, hogy "card error". Mi lehet a gond? Eleg surgos lenne.
1941 levél
07.11.07. 21:12 #1462
Qwen
Valószínű a hangk... driverét törölted.
Jó lenne tudni milyen hangkártya van a gépedbe,ha integrált van akkor rajta kell lennie az alaplapi a CD-n
6 levél
07.11.07. 21:01 #1461
fannika100
Kérlek segítsetek!

Valamit letöröltem a gépről vmi iesmi, hogy drive vagy disk És most az a helyzet, hogy nincs semmi hang a gépen!!! Mit csináljak? Segítsetek!!
Köszi
319 levél
07.08.24. 20:40 #1460
adidas
Persze semmi más csak az
11357 levél
07.08.24. 20:37 #1459
Tyrn
az a baj, hogyha fogyatékos vagy, akkor nem tudok segíteni.
319 levél
07.08.24. 20:36 #1458
adidas
Az a baj hogy a játékok fentvannak a gépemen de nem indulnak el...
11357 levél
07.08.24. 20:29 #1457
Tyrn
start gomb->beállítások->vezérlőpult->programok telepítése és törlése
319 levél
07.08.24. 20:23 #1456
adidas
Semmit nem birok belőle törölni.Újratelepítés lesz a vége...
1032 levél
07.08.24. 20:12 #1455
Chavez
Ha frissen telepítettél, inditsd újra és utána töröld, ha meg úgy aem engedi, akkor rendszerfile lehet.

Nekem tudtok segíteni?
319 levél
07.08.24. 20:02 #1454
adidas
Szerintetek miért van ez,ha a Program Files című mappából ki akarok törölni valamit nem engedi.Miért?Segítsetek kösz...
1032 levél
07.08.24. 19:38 #1453
Chavez
Hi!
Van egy érthetelen problémám, amire nem jövök rá.
Szal: nekem ketté van szedve a winyóm, van egy C meg egy D:\
Na és én töltök a D-re egy filmet... és erre mi van?!... erre a C:\-ról fogyik a hely, holott én a D:-re állítottam be. De előtte azt írta, h kevés a helye, pedig van helyem... és a D:-n pedig semmi sem fogyik. Egy 700 megás filmet szedek, és mindkét helyen (C, D) van elég üres helyem. Há még is mi lehet a gond, egyszerűen nem jövök rá
1032 levél
07.06.25. 10:17 #1452
Chavez
Köszi, na megcsináltam, és eltüntetett legalább 2 Gigányi helyet.
Rátok itt mindig lehet számítani... meg a googli toolbart is eltüntette, csak a kezdőlapom jött be a neten...
Mégegyszer kösz Qwen!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.