Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a gépemmel. Segítsetek please!!!

8894 levél
07.02.07. 17:17 #1201
goodboy007
Már 3. napja, hogy minden gépindítás után előjön, úgyhogy kezd gyanússá válni, hogy miután gond nélkül betölt a zixpé, előjön ez a hibaüzenet ez, és az, hogy az svchost.exe hibát észlelt, ezért leáll...blablabla, a szokásos tudjátok. Meg ha netezek, akkor olyan, mikor megnyitok valamit, mintha rámennék egyből utána a stop gombra, vagyis leáll a lap betöltése, és csak sokszori katt után méltóztatik bejönni. Eddig nem volt ilyen (firefoxot használok). Az explorerbe meg semmilyen oldal be sem jön. Vírusellenőrzést futtattam, Avast!-tal, AVG Antivirussal, Spybot Search&Destroy-jal, de egyik sem talált semmit. Mitől lehetnek ezek a hibák? Lehet, hogy újra kéne tenni a winfost?
244 levél
07.02.05. 13:28 #1200
Sammy
Ez TUTI, hoyg RAM hiba. nekem is pont ilyenek voltak.
Nálam pár hónapja csinálta ezt, mivel felújítottam a gépemet.
Elvittem a szervizbe, 2 hét alatt jöttek rá, h mi a gond.
Nekem 2*512 soros ramon volt, és kicserélték 1*1024 soros modulra. Azóta semmi baj.

A frissítéssel ne is próbálkozz, meg dx 9-cel sem. Ez bizti h Ram hiba.
Miami forever
10589 levél
07.02.05. 13:01 #1199
Dark Archon
Sokminden lehet: programhiba, vírus, RAM hiba... ha több programnál is ez van, akkor a programhiba kizárható. XP Sp2 fent van minden hotfixszel? Driverek? stb...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
07.02.05. 12:58 #1198
Norberic
Sziasztok!

A következő probléma megoldásához kérném a segitségeteket:bármilyen
játéknál előfordul,hogy megjelenik egy ablakocska,a''windows
hibát talált a ...exe file-ban ezért most leáll.Roppant kellemetlen,
pl. az Il-2 FB -al játszva,végigcsinálsz nemtom hány bevetést,megjelenik hogy ''...hibát talált az il2.exe file-ban ezért most leáll'',és utána kezdhetem előlről az egészet.
Amúgy Windows XP-m van.
Segitségeteket előre is köszönöm.

Üdv,
Norberic
3447 levél
07.02.04. 10:54 #1197
+Sniper+
Köszi, de már feltettem az Avast-ot.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
14253 levél
07.02.03. 22:34 #1196
Babykiller
Nekem kellett szólnom, hogy küldött egy zafival fertőzött e-mailt, amit a virusbuster egyből leszedett
10589 levél
07.02.03. 22:20 #1195
Dark Archon
Nálad? Vagy esetleg egy közeli ismerősödén? Csak mert a neten olvasni ennek ellenkezőjét is. Aki meg ismeretlen e-maileket niyt meg vagy agy nélkül P2P-zik, az meg is érdemli, s annak tökmindegy mit használ.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
07.02.03. 20:38 #1194
Babykiller
Csak pl. a zafit engedte át nem is olyan régen
1946 levél
07.02.03. 20:37 #1193
devastator
nod32nek van egy olyan verziója, amivel 16millió napig lehet updatelni... amúgy sztem is nod32 powa
Too stubborn to die...
10589 levél
07.02.03. 20:21 #1192
Dark Archon
NOD32. Fizetni kell érte, de a legjobb és nem enged át vírust
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
3447 levél
07.02.02. 22:53 #1191
+Sniper+
Köszönöm.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
1941 levél
07.02.02. 20:04 #1190
Qwen
AVAST! Regisztrálni kell de ingyenes és jobb mint a AVG.Nálam legalább is.
3447 levél
07.02.02. 17:48 #1189
+Sniper+
Ilyet még nem láttam. Apám gépére feltettem az AVG 7,5 free vírusírtót (ez van fenn nekem is) és elszállt, újraindításnál nem indult. Csökkentet módban beléptem, leszedtem a vírusírtót és most megy. Mi a f*sz lehet ez??
Tudtok ajánlani valami jó ingyenes vírusírtót?
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
163 levél
07.02.02. 09:46 #1188
trobixxx1
Marmint en koszonom szepen!
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
90 levél
07.02.02. 09:45 #1187
trobixxx
14253 levél
07.02.01. 16:18 #1186
Babykiller
Ezt letöltöd és a kicsomagolod a windows/system32 könyvtárba, aztán működnie kell. link
163 levél
07.02.01. 16:15 #1185
trobixxx1
Koszi, ez bajott!!! Koszi megegyszer!
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
8894 levél
07.02.01. 15:37 #1184
goodboy007
90 levél
07.02.01. 12:23 #1183
trobixxx
Fiuk, van nekem egy nagy bajom. Vannak olyan oldalak amelyek kerik a Flash playert, es en le is szedtem, fel is tettem, es az illeto oldal csak keri! mit tudok tenni?
1946 levél
07.01.31. 12:10 #1182
devastator
hát másik táp most nehezen kivitelezhető...:/
Too stubborn to die...
14253 levél
07.01.30. 19:17 #1181
Babykiller
Első kézből tegyél alá másik tápot.
1946 levél
07.01.30. 13:44 #1180
devastator
nos, 3 és fél év után az első komoly hiba jelentkezik a gépemmel azt hiszem...

tegnap nyugiban jedi academyzek(nosztalgia powa), erre hirtelen lecsapódik a gép, sípol mint az állat, ilyenkor semmire se reagál, csak arra ha kihúzom 220bol a gépet..^^, mondom jóvan, biztos beakadt egy venti, vagy egy picit túlmelegedett valamelyik alkatrész, annyira nem lehet nagy a para, legjobb helyeken is megesik az ilyen... utána megint, és megint ugyanez... elkezdtem aggódni, szétkaptam, és néztem ventiket, alaplapi hűtő nem mozog... fasza... egy kis mechanikai rásegítéssel, és egyedi megoldással(fém fedőlap közé és venti közé beiktattam 1-2 mm vastagságnyi szart, hogy ne akassza ventit, mert valszeg az történt.. király, újra pörög, újra működik, mondom zsír, mostmár nem kressel le gép.. dehogynem... CPU burn in-t futtattam, error check meg max hőmérsékleti módban, mindkettőt bírta, max 62fokig ment fel, ami igaz úgy tudom picit sok, de nem vészes, ergó proci nem hibás. memória teszteket is futtattam, memtest v86 v mit, egyik futtatásnál kb fél óra után kressel gép.. fasza mondom, lefuttattom még egyszer, nem láttam ugyanis logot, hogy írt e vmi hibát. 2. alkalommal 2 óráig hibátlanul ment, ezért gondolom nem is memória a hibás. VGA sztem kizárt, hogy hibás legyen, bár még az is lehet(azt hogy ellenőrizzem le?).

kérdés:
a verzió, ha alaplapi hiba van, azt hogy tudom megoldani, ha lehet szervízen kívül, ha nem lehet, mennyibe kerülhet kb, megéri e egyáltalán szervízbe küldeni?
b verzió, lásd a verzió, csak VGA-val

konfigom: ABIT NF7, AMD Athlon 2400+ T-Bred, 2*256 mb DDR400 Hynx, Club3D Radeon 9600 Pro 128mb, 80GB maxtor, Pioneer DVD olvasó

Terheletlenül a gép bírja, nem kressel, csak terhelés alatt.. ezért gondolom, hogy valami túlmelegszik, de nem tudom mi lehet..

hardver szakik segítsetek
Too stubborn to die...
3447 levél
07.01.30. 10:43 #1179
+Sniper+
No, bejátszottam az én egyik winchesterem apám gépébe. Indítottam és nem indult el, csak annyit írt ki, hogy indítsam újra. A winchestert az én gépemen formáztam le. 1 DVD író, 1 rack és 2 winchester lenne benne. Sok lenne? Egy megosztott tápkábelt osztottam újra meg, de mivel alaplapi IDE-re raktam rá, így úgy gondolom, hogy bírnia kéne. Most egyenlőre működik, mert ha az új w-t lehúzom, akkor simán megy. Most még annyir megpróbálok, hogy ghost-tal átrakom a rendszert az új w-re és csak azt az 1 w-t így elindítani.
Mi lehet a gond?
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
5 levél
07.01.27. 22:15 #1178
bessula1
akkor ezzel a Realtek HD driverrel futok 1 kört és ha nem megy,akkor kénytelen leszek kinyitni a házat az alaplap miatt.
Köszönöm a gyors segítséget.
5113 levél
07.01.27. 22:11 #1177
rage
1941 levél
07.01.27. 22:09 #1176
Qwen
Csak az alaplap pontos neve kell.Azt megtalálod az alaplapon,nagy betövel van írva. Pl.: "P4P800SE" valami ilyesmit keressél.
Annak alapján szoktam keresni és mindig találtam drivert.
Jobban mondva a google!
5 levél
07.01.27. 22:08 #1175
bessula1
persze az XP-s változatra gondoltam
5 levél
07.01.27. 22:07 #1174
bessula1
http://www.drivers.hu/product.php?prodid=9430
erre gondolsz?
5113 levél
07.01.27. 22:06 #1173
rage
Próbáld meg esetleg azt a drivert
Realtek HD drivert hamar fogsz találni a neten
5 levél
07.01.27. 22:01 #1172
bessula1
nem tudom
a hangkártya és az alaplap azonosítóját az everest írta
a nevére viszont azt mondja,hogy "ismeretlen"
5113 levél
07.01.27. 21:55 #1171
rage
Azon nem egy Realtek HD Audio chip van ?
5 levél
07.01.27. 21:50 #1170
bessula1
Sziasztok.
segítség kellene
egy ismerősöm vett egy gépet,aminek a dobozából kimaradt az összes hardware driver lemeze
nagyábból már sikerült összevadászni a hiányzó drivereket,de a hangkártyához nem találjuk a megfelelőt
az Everest Home progi leírása alapján az alaplap azonosító száma:
10/27/2006 PT890-8237A-6A7L8M4BC-00
a hangkártya VIA VT8237A/8251

melyik infó alapján kellene elkezdeni keresni a megfelelő drivert?
segítsetek légyszi

visszavinni felesleges a gépet a multinak,mert nem tudja senki bizonyítani,hogy tényleg nem volt a dobozban
előre is köszi
22 levél
07.01.27. 08:12 #1169
kirol
Kellene egy kis segítség, mert már máshol is kérdeztem, de össze vissza mondják, pedig nem akarok kísérletezni, nem kicsit drága mulatság lenne.

A helyzet a következő.
Van ez az alaplap Asus P5W DH Deluxe:
http://img228.imageshack.us/img228/7935/1313102504fo2.jpg

És ez a táp Zalman ZM600 HP:
http://prohardver.hu/html/haz/zalman_psu/600w_fixcables_b.jpg

Na itt a tápból kijön egy összeharisnyázott 20 tűs csati, mellette közvetlenül egy 4 tűs egy cetlivel, miszerint:"Do not connect this cable with the 4-pin ATX12 V connector."
Aztán van egy 2db 4 tűs ág és egy 6 tűs PCI-E ág.

A kérdésem, hogy melyik csatit hova kell csatlakoztatni. A 20 tűs az egyértelmű meg a PCI-E is, de a maradék 3 db 4 tűs esetén melyiket hova kell, ha kell egyátalán?
És melyik esetre vonatkozik a tiltás?

Köszi a segítséget előrre is!
5661 levél
07.01.23. 19:09 #1168
ati2002
Be kell tenni az XP cd-t, és az kijavítja.
---
152 levél
07.01.23. 19:03 #1167
Stefidzsí
Sziasztok!

Segítség kéne, mert tippem sincs, hogy mi lehet a baj. A szitu a következő: húgom gépe bootoláskor ezt írja ki a képernyőre "hiányzó NTLDR" valamint, hogy újraindításhoz nyomjam meg a Ctrl+Alt+Del billentyűkombinációt. Bios-ba be lehet lépni, állítgatni meg akármi, de az OPrendszert már nem akarja betölteni. Előző nap hiba nélkül működött (korábban se volt vele semmi gond), aztán másnap amikor be akarta kapcsolni már a fenti üzenet fogadta.
Tipp, ötlet, megoldás?

köszi
Windows vagyok, tehát fagyok.
1344 levél
07.01.08. 10:10 #1166
yerico
Azért mindenek előtt nézd meg a VGA kábelt, mert egy törés benne ugyanilyen hibákat csinál.
1155 levél
07.01.07. 21:43 #1165
KuN
Akár a videókártyával is lehet gond, bár akkor inkább csíkozni, meg pöttyözni szokott.
Ne mássz fára, ha nem tudsz úszni, mert elüt a villamos!
8894 levél
07.01.07. 21:41 #1164
goodboy007
Nálam is volt már ilyen. Volt, hogy csak a winreinstall segített, de volt, hogy magától eltűnt. Futtass le egy vírusellenőrzést!
8894 levél
07.01.07. 21:40 #1163
goodboy007
Monitor talán? Nekem is így kezdte a jó öreg LG monitorom, először elment belőle a piros, aztán minden szín, végül semmit nem lehetett látni rajta.
16989 levél
07.01.07. 20:45 #1162
KisCsirkee
természetesen hűtés
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111
16989 levél
07.01.07. 20:36 #1161
KisCsirkee
AZ mitől van ha a képernyőt változank a színek, lilul, kékül, zöldül és néha game közben sípolni kezd. A Procin van egy 300Mhz overlock. KEvés a fűtés, vagy egyéb proléma?
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111
163 levél
07.01.07. 20:32 #1160
trobixxx1
Na fiuk, ilyet en meg nem lattam: A gepem mikor be van kapcsolva, semmit nem csinal a procija 100%-on dolgozik! Nekem win XP SP2-em van, es ezt meg nem csinalta! Ha megnezem a futo programok kozott akkor mindig talalok egyet ami igy dolgoztatja, mindig masat, de mindig a windowsban levo filet! Ha ezt kilovom akkor nem fagy le a gep, es visszall normal mukodesre! Viszont, par perc mulva megint bebolondul, es elolrol kezdi! Tettem egy uj windowsot is a HARD teljes leformatalasa utan, de megint kezdi!!! Mit tegyek??? Segitsetek!!! PLZ
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
1941 levél
07.01.03. 14:16 #1159
Qwen
Azóta csipog? vagy már rendbejött?
1339 levél
07.01.03. 11:32 #1158
feri13
Jó sokára válaszolok a 2006.12.20.-as levélre. Szóval: Nem indul el cssak ennyit csinál: tí, tí, tí, tí, tí...
2006. 08. 07. - 2008. 09. 08. - to be continued as... sHarris
163 levél
07.01.01. 02:04 #1157
trobixxx1
Boldog UJEVET, fiuk!!!!!!
Legyen ez az ev olyan, hogy ne legyen mit ebbe a forumba irni(marmint ne legyen baj a komputeretekkel)!!! Amen!
BUEK!
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
163 levél
06.12.30. 19:54 #1156
trobixxx1
Ja ugyertem, igy mar nemigen lehet baj! Viszont, egy bios frissitesnek 2 faljbol kell alnia! Egy BIN es egy EXE nem?
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
3933 levél
06.12.30. 19:49 #1155
Samu G
Úgy érted szünetmentes tápegység
Az áramszünet tényleg nem okozhat gondot akkor (és tényleg nem nagyon szokott fagyni a gép ilyenkor, ha csak nincs vmi óriási gebasz)
Glory, Glory Man United !!! Champions of England, Europe and the World!!!
163 levél
06.12.30. 19:37 #1154
trobixxx1
A gep lefagyasa kilove, mert van arramstabilizatorom, es az megvedi a gepet az arramingadozastol, es szugseg eseten aramot is tud misztositani egy olyan 15percre, es dos alatt pedi a gep nem szokott lefagyni! Nemigaz?
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
3933 levél
06.12.30. 19:14 #1153
Samu G
Nekem eddig egy abit egy asus és egy MSI lap is szarakodott (Win feltelepítése után közvetlenül fagyott, újraindult), míg le nem cseréltem a BIOS-t. De ha nincs vele gond akkor nem kell lecserélni. (amúgy elrontani nem lehet, csak hát ugye pl áramszünet, vagy gép lefagyása is jöhet közbe - de ezt senki nem tudja kivédeni, még egy profi sem)
Glory, Glory Man United !!! Champions of England, Europe and the World!!!
163 levél
06.12.30. 19:08 #1152
trobixxx1
Most hivtam egy profi csavot, es o emondta, hogy mit kell csinalni, de majd feljon es megcsinalja! Egyszeru dolog, de ha megis elrontok valamit akkor az alaplap nem lessz jo semmire! Illetve el lehet vinni egy szervizbe es ott lehet megtudjak csinalni!!! De magamba nem merem, majd talan masodjara! Es koszi neked is, lenyegeben ugyanazt mondtatok!!! Koszi!
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.