Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a gépemmel. Segítsetek please!!!

3933 levél
06.09.09. 10:29 #951
Samu G
Álltalában egy újraindítás ilyenkor segít. De ha ezekszerint mégsem, akkor a windows betölt olyan progit az induláskor ami ezt használja (vagy azt hiszi hogy használja). Úgyhogy szerintem legegyszerűbb újraindítás csökkentett módban, alpakolod őet, és újraindítod a gépet.
Glory, Glory Man United !!! Champions of England, Europe and the World!!!
3214 levél
06.09.09. 08:45 #950
Raistlin666
Nekem az a problémám, hogy az asztalon vannak olyan ikonok, amiket se áthelyezni, se törölni se átnevezni nem lehet! Mindenre azt írja a winfos, hogy valamilyen program használja őket. Namost ez nem lehet igaz, mert csak valamikor egy letöltés után maradtak. Getright volt a letöltő progi és xp sp2-t használok. Ötletek...?
10104 levél
06.09.08. 20:26 #949
eti8
Olyan, mint amikor nincs kép az ikonokon, hanem csak az a fehér ablak pl alkalmazásoknál. A fájloknál, meg az a fehér lap, windows jellel a közepén, amit akkor rak be, amikor nem tudja, hogy az adott fájlt mivel lehet megnyitni. Na mind1, megpróbálok egy rendszerbetöltést. Hátha segít, mert ugyan minden frankón megy, de ez nagyon idegeítő...
Az élet egyetlen rendes metaforája a szalonna!
14253 levél
06.09.08. 20:24 #948
Babykiller
Ha tudnám mire gondolsz.
10104 levél
06.09.08. 20:15 #947
eti8
nemtudna senki sem segíteni? Eléggé idegesítő a probléma...
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
06.09.08. 17:22 #946
eti8
valaki segítene? Nincsenek ikonképek. Mindennek ilyen gyökér alap ikonja van....
Az élet egyetlen rendes metaforája a szalonna!
162 levél
06.09.07. 11:28 #945
ssj_vegeta
rendben,

ssj3_vegetto@freemail.hu -ra írjátok a választ.
...Vegeta a világ egyik legerősebbre megalkotott figurája az emberi képzeletnek, Goku az első...
156 levél
06.09.06. 21:30 #944
Narnak
Ne warezolj pls a te érdekedben vagy ban-t kapsz
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
162 levél
06.09.06. 14:30 #943
ssj_vegeta
Hi
Tudnátok nekem segíten. Misolcon hol csinálnak PlayStation csippelést?
Előre is kösz.
...Vegeta a világ egyik legerősebbre megalkotott figurája az emberi képzeletnek, Goku az első...
488 levél
06.09.06. 11:24 #942
Online 80'
..és persze csodálkoztam hogy miért indul ujra a gép...meg miért fagy le egyfolytában..
4800+ X2 / 2*1024 / 2*7800 GTX / 4*250 GB Samsung/
488 levél
06.09.06. 11:22 #941
Online 80'
Nekem is volt ilyen problémám..de nekem nemhogy a 3.15 V ot nem érte el ..de még a 2,8 at is alig
4800+ X2 / 2*1024 / 2*7800 GTX / 4*250 GB Samsung/
156 levél
06.09.05. 22:50 #940
Narnak
De azért amugy köszönöm a segítségedet
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.05. 20:44 #939
Babykiller
Igazábl ilyen dolgokat nem okozhat, inkább hirtelen újraindulásokat, vagy instabilitást az egész rendszerben a 3.3V-os ág terhelésekor. A olyan 7-10%-os eltérés jelent már abnormális működést.
276 levél
06.09.05. 20:29 #938
tibibatsi
sziasztok!

csíkozódást, szemetelést vga-nál okozhat-e alacsony feszültség? a +3.3V-os -ös szinten vanmutatóm max. 3.15-ös feszkót ér el, de ez a max! egyáltalán, mit jelent ez az érték/mutató?
Abit KN8 SLI, AMD X2 3800+ (4200+), Inno3D 8800 GT 512 MB, 250 GB Maxtor, 2*1 GB Samsung DDR-400, SB Audigy 2
14253 levél
06.09.05. 20:25 #937
Babykiller
De azért vagyok "pro", hogy ilyenekre is gondoljak, szóval ennyit erről, örülök, hogy megy már normálisan
156 levél
06.09.05. 18:03 #936
Narnak
De hát te pro avgy én nem
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.04. 22:48 #935
Babykiller
Hát igen ez a legalapabb dolog, ami nem jut az ember eszébe.

Mármint számomra egyértelmű, hogy amint elindul a gép, már frissítve van a bios.
156 levél
06.09.04. 21:41 #934
Narnak
Jó lett semmi mást nem kellett tenni csak bios-t frissiteni... :S
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
1187 levél
06.09.04. 07:43 #933
Baracklekvár
A lekapcsolást úgy képzled el, mintha kihúznám a dugót a falból... Egyik ilyen lekapcsoláskor a merevlemez tartalma is sérülhetett, mert a WinXP már nem tudott felállni... Ugyanazt csinálja a szűz windows is, mint a teljesen felfrissített változat. Mindkét integrált hálókártyával csinálja - nvidia gyári vezérlője telepítve, de külső hálókártyával még nem próbáltam... Leghamarabb pénteken tudom kipróbálni más hálókártyával.

P
pogessor.pcdome.hu
14253 levél
06.09.03. 21:13 #932
Babykiller
És mennyi feszültséget kap, valamint mennyi van rácimkézve?
156 levél
06.09.03. 19:43 #931
Narnak
Azt már nem tudom mert alu hűtéssel van körbevéve!
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 19:14 #930
Babykiller
Nem engem az érdekel, hogy milyen chipek vannak rajta, mert ugye az a fontos.
156 levél
06.09.03. 18:08 #929
Narnak
Az aláírásban is szerepel a mamória Geil 800/Pc6400 válogatott ramok végtelen garanciával!
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 16:48 #928
Babykiller
És tényleg csak elnéztem, a kétmagosak elméletben támogatják a 800-as ramokat, a kisebbek nem.
14253 levél
06.09.03. 16:45 #927
Babykiller
Akkor már csak meg kellene nézni másik alplapban a ramokat, hátha rossz lapot vettél. Milyen márkájúak a memóriák?
156 levél
06.09.03. 15:37 #926
Narnak
Az egész bankot elloptam
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
2829 levél
06.09.03. 15:27 #925
Dilizs
Mi van, bankot robbantottál?
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
156 levél
06.09.03. 14:54 #924
Narnak
http://www.amd.com/us-en/Processors/ProductInformation/0,,30_118_9485_13041^13076,00.html
Nézd meg itt Van pl,hogy támogatja az AM" foglalat a 800/pc6400 memóriákat
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
156 levél
06.09.03. 14:41 #923
Narnak
Sehol nem kaptam 1 gigás modulokat 800 Mhz-ben
Igy is 1 hónapot vártam a gépre mire megjött azt a végén nem volt poroci mert 5000+ akartam de nem lett azután 4800+ az sem lett
A modulokat a magyar nyelvű leírás szerint tettem még a sorszámokat is megnéztem ugyanis ezek válogatot memóriák az 1-3 slotba az egyformát 2-4 be a megint egyformát de ugy sem jó!
Ha nem teszem duálba akkor megy 800mhz-n!
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 14:31 #922
Babykiller
Dehogy nem megy dualban, csak a megfelelő helyekre kel ltenni a modulokat, olvasd el az alaplap manualtját, mert ott kell kezdeni, és a processzor, az AMD szerint, nem támogatja a 800-as ramot, csak az FX-ek. Amúgy miért nem két 1Gb-os modult vettél bele, azzal nem lenne baj?
156 levél
06.09.03. 14:11 #921
Narnak
Próbáltam 2 modullal és ment is 800-on de viszont akkor nem volt dual..
Cool ncuiet alapból kivan kapcsolva a hyper transport-al is próbálkoztam,hogy lejebb vettem de semmi!
De ez Socket AM2 foglaltú proci ennek támogatni kell a 800 at User's nél vettem ott is mondták bár lehet holnap betlelfonálok hátha tudnak valamit!
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 14:01 #920
Babykiller
Próbáld két modullal, kikapcsolt cool 'n quiet mellett.
Sőt a moduloknak lehet nagyobb feszültséget kell adnod. Olvast el mi van árírva a modulra, mert, ha pl. 2,1V-kell neki a 800MHz-hez akkor rossz alaplapot választottál. Az 1T/2T Memory timingot tedd 2T-re. A prcesszor hivatalosan nem támogatja a ddr2 800-as memóriát.
156 levél
06.09.03. 13:49 #919
Narnak
?
Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 13:37 #918
Babykiller
156 levél
06.09.03. 13:22 #917
Narnak
Valaki pls segitsen olyan gondom van,hogy az alábbi konfigom van és a memóriám nem hajlandó 800 mhz-n működni,csak 667-en!
4x512 van benne dualban az alaplapon belehet állitani a 400,533,667,800 mhz-t de ha 800 rarakom nem indul a gép olyankor bios reset...
A memória időzítéseket is beirkáltam egyenként 5-5-5-15!
Ha autómatára rakom az sem jó!
A processzoron is állitani kell valamit? Az alapon van!

Asus M2N-E Nforce 570,AMD Dual Core AM2 4600+,2 GB Geil 800 Mhz,MSI X1800XT,Maxtor 200 GB Sata2,LG 17
14253 levél
06.09.03. 12:55 #916
Babykiller
Ez itt szoftveres probléma lehet, az nvidia hálózatkezelő fel van telepítve, mert ha igen, az okozhat ilyen furcsaságokat.
Ez a lekapcsolás, hogy néz ki? Kiír valamit vagy csak úgy lekapcsol? Az operációs rendszer tartalmazza-e az összes kritikus frissítést?
1187 levél
06.09.01. 21:34 #915
Baracklekvár
Üdv emberek!

Segítség!
A problémám: Ha hálózatról másolok nagy fájlt a 200Gigás SATA2 Maxtor vinyómra, akkor a gépem egy percen belül lekapcsol! Ha simán partíciók között másolok, akkor nem jelentkezik ez a probléma!
Új gép teljesen! 500 Wattos táp, simán vinnie kellene...
További adatok: AMD x2 4200+, MSI K9N Ultra alaplap...

Please, segítsetek!

P
pogessor.pcdome.hu
228 levél
06.08.25. 20:01 #914
Amadeus
Sziasztok!

van egy rettentő idegesítő új szokása a gépemnek, amit sürgősen szeretnék megoldani. Az egész 2 napja kezdődött, addig ilyet még sose csinált, nem nagy baj, csak idegesít. Szóval az lenne a gond, hogy a hangerőszabályzó nevű program azt gondolta, megszívat már engem egy kicsit, hogy ne legyen nekem annyira egyszerű az életem. Azt csinálja, hogy ha Midi fájlt játszok le, a midi hangereje mindig leugrik minimálisra, és nekem kell kézzel beállítanom a rendes hangerőt. Akkor azt a fájlt lejátssza rendes hangerővel, de a következő fájllejátszásnál, úgy hogy ki sem lépek sem a hangerőszabályzóból, sem a winampból, megint leugrik a hangerő. Ezt szerintetek miért csinálja, és hogy tudnám erről leszokatni?

Hangkártya-beállításain nem változtattam, ezt csak úgy minden előzmény nélkül kezdte el. Ha valakinek volt már hasonló problémája, segítsen, please.

Köszönöm
I am your Angel of Music
5113 levél
06.08.18. 23:28 #913
rage
Sajátgép / jobb klikk / tulajdonságok / speciális / teljesítmény

Itt a második fül, alul van a virtuális memória
Állítsd be, hogy azon a partíción legyen, ahol a legtöbb a hely,
s állítsd úgy, hogy a Windows maga kezelje

A problémád ezzel megszűnik.
Persze, csak akkor, ha az adott partíción van elég hely.
8894 levél
06.08.18. 17:27 #912
goodboy007
Valószínűleg kevés a memória a gépedben, és ezért írja ki a nagy memóriaigényű alkalmazásoknál ezt. Ha újraindítod a gépet, akkor ürül a memória. Nem tudsz ellene mit tenni, több memóriát kell a gépbe pakolni.
8894 levél
06.08.18. 17:21 #911
goodboy007
Hát nekem is volt ilyen gondom, még a régi gépemnél, de sehogy se tudtam megoldani, csak a Windows reinstall segített. Aztán egyszer megint előfordult, de ez egyszercsak elmúlott. Nem tom mitől lehet, lehet, hogy valami Windows bug.
1725 levél
06.08.14. 15:27 #910
stubb
Az lenne a problémám,hogy pár programnál azt írja a gép,hogy növeljem meg a virtuális memóriát,meghogy a windos valahogy megnöveli a virtuális memóriát,de nemtudom hol tudom megnövelni...
Please help...
3447 levél
06.08.13. 10:45 #909
+Sniper+
Ja egyébként ez a svchost.exe, amiből nekem 6 fut egyszerre, azt írták, ha kilövöm, akkor nem megy a net. Eddig viszont (jó pár éve) semmi gondot nem okozott(már nem az, hogy kilőttem, hanem úgy általában, hogy futott).
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
3447 levél
06.08.13. 10:34 #908
+Sniper+
Tényleg minden héten van valami.
Internetezés közben a legváratlanabb pillanatokban megjelenik a következő: Generic Host Process for win32 services hibát észlelt. A net leáll és nem tudok visszamenni. Vírus nincs.
Olyat már hallottam rá, hogy tűzfalat be kéne kapcsolni és akkor megoldódik a probléma, de nekem olyan megoldás kéne, amikor nem kell bekapcsolnom a tűzfalat.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
501 levél
06.08.12. 08:01 #907
Kenobi1989
Az utobbi idoben idegesitoen ledobja a jatekokat a talcara(minimalizalja), de semmi fele hibauzenetet nem jelez. Meg csak a viruskereso es tuzfal sem kerdez ra semmire. Van valakinek otlete?
A FEAR legujabb patch-e utan kezdodott, de visszallitottam az azelotti alapotokra es tovabbra is ugyanaz tortenik.
Ha senkinek nem lesz kulonosebb otlete, akkor legyalulom az egeszet es mehet egy uj windows install.
May the Force be with you!
470 levél
06.08.11. 22:37 #906
Novae
Hello, az eszközkezelőbe kellene belépni, ahol most jelenleg egy v. több felkiáltójel van(mhajtó db számtól függően) a cd/dvd meghajtó(k)nál. Ezután jelöld ki a meghajtót és nyomj egy jobb egérgombot és tiltsd le, majd utána ugyanúgy jobb klikk és engedélyezd.
Elméletileg a felkiátójel el fog tűnni és onnantól a file kezelőd is látja az optikai meghajtókat.. nekem már sikerült ezzel a módszerrel orvosolni ezt a jellegű problémát.
3214 levél
06.08.11. 15:28 #905
Raistlin666
Nekem az mostanában a próblémám, hogy néha újraindítás után felülíródik a képfrissítés, és frankón 60Hertz lesz, amit csak frankó felbontás álligatással tudok orvosolni. Gondolom a monitorom a ludas, de franc tudja. Ötletek?
28 levél
06.08.11. 14:07 #904
Máté9214
Hello!
A gépem nem jelzi ki a cd/dvd meg hajtókat hogylehet beállítina hogy meg jelelenítcse vagy érzékelja a biosba még ott van!
A válaszokat előre is kösZ!
Robogómaster
3447 levél
06.08.05. 13:57 #903
+Sniper+
Nem Ati.
Folyamatosan össze van dugva, egyik nap működött másik nap már nem.
Köszi.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
10589 levél
06.08.05. 12:05 #902
Dark Archon
Ha akkor sem javul meg, akkor megnyekkent a videokártya kompozit kimenete. AZ nView menü akkor jelenik meg, ha érzékeli, hogy össze van kötve a gép a tévével. ATi kártya? Mert nekem egy olyannal az volt, hogy egyszercsak sötét képet adott. Egyébként elvileg úgy lehet ez ellen védekezni, hogy kikapcsolt állapotában kell összedugni a két cuccot, mert ellenkező esetben előfordulhat, hogy vagy a gépedben vagy a tévében kár keletkezik.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.