Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Detonator 40.71

12750 levél
Válasz 02.10.30. 17:52 #215
okoska3000
okok

még a munkahelyemen vagyok
5113 levél
Válasz 02.10.30. 17:44 #214
rage
Az Edit parancs sem ír a bootsectorba
Meg a Tombraider sem

Kikapcsoltad már a vírusellenőrzést BIOS-ban?
Addig kár mással foglalkozni
12750 levél
Válasz 02.10.30. 17:39 #213
okoska3000
Az Edit szövegszerkesztő is fut, meg feláll a rendszer más vinyójáról, tehát nincs semmi kék halál, nem fagy semmi más, csak és kizárólag az oprendszerek setupjai
12750 levél
Válasz 02.10.30. 17:38 #212
okoska3000
Dehát a DOS alatt a Tombraider ment, az is a memóriát használja, tehát nem lehet rossz, amúgy meg próbáltam a memóriákat cserélgetni, akkó is fagyott, brühühühühü
9765 levél
Válasz 02.10.30. 16:32 #211
vally
Nekem is volt ilyen, ott a setup ugyyan elindul, de a drivers.cab fájlt nem csomagolja ki, más mosdullal megy...
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
6609 levél
Válasz 02.10.30. 16:27 #210
Kolin Mekré
Üdv!

Nekem ilyen gond akkor volt legutóbb (3-4 napja) amikor vettem 2 db memóriamodult, s az egyik nálam (!) nem müködött (azaz csak nálam a Bluefishnél kipróbálták , s ment) azaz kékhalál, Bootnál kifagyás, s még a XP bootlemezt sem fogadta el...a "rossz" memória ki , s megy az OP rendszer mintha mise történt vóna :ĐĐ
Szerintem memóriagond....
Minden ellenállás hasztalan! 8-)
12750 levél
Válasz 02.10.30. 15:47 #209
okoska3000
Csak egy CD-m van és nem volt még soha semmi bajom telepítéssel...

Most bepótolom
4531 levél
Válasz 02.10.30. 14:29 #208
Anonymus23
Én már leaglább vagy 100x 150x installáltam fel és le Detonator drivereket (most legutób 3-4 óra alatt vagy 30x) és emiatt egyszer sem omlott össze a rendszer. Mondjuk másért se.

Szóval passz.
Azért sok sikert hozzá!

Igazából látni kellene, meg ott próbálkozni, hogy mit miért csinál, így távolról van egy halom ötlete az embernek amit csinálnék, de hát így nehéz...
Én mondjuk a legutolsó esetben vinném máshoz.

Még egy valami eszembe jutott. Nekem volt olyan, hogy akkor se akarta feltelepíteni az XP-t (de csak az a XPnél jártam így a W98-nál nem) ha két CD meghajtó volt rajta (mint nekem 1 DVD és egy CDRW). Amíg az egyikről nem húztam le a kábeleket, addig nem volt hajlandó normálisan működni. De gondolom ez se általános.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
Válasz 02.10.30. 14:15 #207
okoska3000
Csak má nagyon érdekel, hogy a mi túró van, me ilyet még nem láttam

Főleg meg nem indul a gépem, az még idegesítőbb...

Lagalább pihenek majd egyet

Dehogy mindez egy Detonátor uninstall miatt
4531 levél
Válasz 02.10.30. 14:11 #206
Anonymus23
Így így, ahogy rage mondja.

De a legfontosabb, hogy ilyenkor leginkább higgadtságra van szükség, hogy tudj gondolkozni, hátha beugrik a hiba oka.

Nem kell azonnal szétbombázni a technikát, ráérsz akkor ha már füstöl.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
Válasz 02.10.30. 14:07 #205
okoska3000
5113 levél
Válasz 02.10.30. 14:05 #204
rage
Előbb tiltsd le a víruskeresést.
Ami ugyanis abból áll, hogy nem enged a boot sectorba írni... Másra nem is jó.

Márpedig, az Op-rendszer szeret oda írni.

Ha ez nem jött be, jöhet a BIOS frissítés
12750 levél
Válasz 02.10.30. 13:56 #203
okoska3000
BIOS frissítéssel érdemes lenne próbálkozni, nem lehet, hogy ott van valami bug???
12750 levél
Válasz 02.10.30. 11:47 #202
okoska3000
Oké, köszi, remélem hétvégén kiderül, mi a baj, mert kezdek ideges lenni
5113 levél
Válasz 02.10.30. 11:00 #201
rage
Azért mielőtt átviszed, ezt a kis beállítást tedd meg, s próbáld ki
12750 levél
Válasz 02.10.30. 10:59 #200
okoska3000
Ok, azt is kipróbálom, dehát előzőlegb is be volt kapcsolva, amikor mondom má vagy 20x feltelepítettem a Win98Se-t...

A legutóbbi telepítés óta, amikor minden rendben ment, az Asus G3 lett G4-re cserélve, illetve a P3 Coppermine lett egy P3 Tualatinra cserélve, más hardverváltozás nem történt...

Hm...

Köszi a segítséget, majd hétvégén fogok foglalkozni vele, átviszem a szomszédhoz, azt egyenként hardvercsere-bere lesz, cd rom, VGA, RAM, satöbbi

Örülni fog nekem a srác
12750 levél
Válasz 02.10.30. 10:55 #199
okoska3000
Nekem sose volt húzva a memória, tegnap mondta rage, hogy kell egyáltalán

Az FSB volt emelve 133-ról 136 on ment (komoly húzás )... De már az sincs, minden alapon megy...
5113 levél
Válasz 02.10.30. 10:33 #198
rage
Vírusellenőrzés BIOS-ban Disable

Semmi szükség rá
S próbáld ki így!!
4531 levél
Válasz 02.10.30. 10:21 #197
Anonymus23
Nekem akkor csinált hasonló dolgokat, amikor húzva volt a rendszer. Konkrétan a memória húzást nem bírta. A BIOSban minden memóraibeállítást visszavettem arra, hogy a memória által támogatott alapbeállítások menjenek (By speed), és láss csodát a rendszer gyönyörűen felkúszott.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
Válasz 02.10.30. 10:19 #196
okoska3000
Mi csináljak???????
12750 levél
Válasz 02.10.30. 10:18 #195
okoska3000
He-he....

Nem tudom

A Biosba le lehet tiltani a Bootsectorba írást?????

Asszem a Vírusellenőrzés enable-ön van, mintha láttam volna...

Hát hogy van e vírusom, azt nem tudom
5113 levél
Válasz 02.10.30. 10:09 #194
rage
Ugye, nincs letiltva a boot-sectorba való írás? Ugye, ki van kapcsolva a BIOS-ban a vírusellenőrzés?

Ugye, nincs vírus a boot-sectorban?
5113 levél
Válasz 02.10.30. 10:08 #193
rage
A Tombraider nem ír a bootsectorba, a rendszer-lemezek igen

Ez a különbség...
12750 levél
Válasz 02.10.30. 10:05 #192
okoska3000
ASUS TUSL2-C alaplapom van és mi a túró lehet vele, a tomraidert feltelepítí, a windowst meg nem?????

ha rossz valami, legyen rossz.... dehát nálam csak a rendszerlemez nem megy...

bazzz, kipróbálok egy linuxot telepíteni, van SUSE...
5113 levél
Válasz 02.10.30. 10:02 #191
rage
Milyen alaplapod van?
Jelent meg hozzá újabb BIOS a te verziódhoz képest? Ha igen, nincs kedved BIOS-t is frissíteni?

Tudod, hogy szerelőhöz csak a legvégső esetben vigyük...
5113 levél
Válasz 02.10.30. 09:59 #190
rage
I/O az hardware hiba szokott lenni az esetek nagy többségében.

Úgy tűnik, ott bootolási gondok vannak
Alaplap biztos jó?
12750 levél
Válasz 02.10.30. 09:56 #189
okoska3000
NA EZT KAPJÁTOK KI:

hazavittem XP-t, cd-ről boot, kiírta: press any key to boot from cd... nyúlok a billentyűért az rögtön: I/O error, boot failed, non-system disk... na, ez legalább nem fagyott le...

aztán eszembjutott, hogy megvan a Tombraider 1, ami DOS-os, vazz, bebootoltam indítólemezről cdrom támogatással, tombi cd nyomtam install.exe-t, felrakta a c:\TOMBRAID könyvtárba, s tomb.exe-vel indult a játék, ami ugye cd-ről fut, jáccotta, mentettem, visszatöltöttem... cd-vinyó-ram-proci-alaplap ezek szerint müködik, nem????

hang nem volt...

lekötöttem a hangkártyát, úgyse indul a rendszerlemez...

lefuttattam a scandiscat, nincs hiba...

mi a fasz történik a setup.exe elindítása és a scandisk bejövetele között, amitől lefagy a gép?????????

még egy VGA csere lesz, csak késő volt tegnap, nem tudtam kölcsönkérni, dehát látom a képet, nem lehet az a fagyás oka, valami faramuci hiba van itt

ja volt default bios, de eleve defaulton volt, nem nagyon változott semmi...

LÁTOTT MÁ VALAKI ILYET, hogy a túróba telepítsek, ha műxik minden hardver, mennek a programok, egyedül a Windows telepítők nem?????? HE??????
12750 levél
Válasz 02.10.30. 09:48 #188
okoska3000
Nekem Samsung Pc133-as RAMok vannak...
20761 levél
Válasz 02.10.29. 18:17 #187
Eric
Az én ramjaim simán viszik a 2-2-2-t és az 5/7-et. Ezek Hynix 266-os DDR-ek. De már az előző PC133-as SDRAM-jaim(szintén Hynix) is bírták ezt a beállítást. Ha csak valaki ki nem fog valami régebbi darabot, akkor az újabban vásárolt ramoknak elvileg kell menniük ilyen beállítások mellett. Persze ha szarakodik akkor vissza kell venni.
Bár okoskának nemtom milyen ramjai vannak.
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 02.10.29. 17:02 #186
okoska3000
Még sosem volt beteg a gépem, de most nagyon az
12750 levél
Válasz 02.10.29. 14:55 #185
okoska3000
oksa, kösz, megcsekkolom azt a memóriát
5113 levél
Válasz 02.10.29. 14:23 #184
rage
Ok, de a VGA-t előtte küldd el nekem postán, azt én szeretném kidobni
5113 levél
Válasz 02.10.29. 14:22 #183
rage
Nézz bele a BIOS-ban, fogsz találni a memóriákra utalásokat.

Latency Time, vagy RAM to RAM latency, ilyesmi
Vagy úgy van, hogy két-három egymás alatti mezőben lesz egy -egy érték beállítva

3,3,3 : ez az alap, így az adatforgalom kicsit lassabb a memóriákon át, de ez a default, a javasolt beállítás
Ez alatt előfordulhat egy másik beállítás, mondjuk 7t 9t - ez a default.

Sokan csinálják, hogy a memória-adatforgalmat gyorsítják, vagyis csökkentik a késleltetést
A memória vagy bírja , vagy nem
Beállítják úgy, hogy 3,2,2 , sőt
gyakran azt is bírja a jó minőségű RAM, hogy 2,2,2 - re teszed

A másikat meg 5t 7t-re.

Ez ha hiszed, ha nem , nálam otthon 500 ponttal dobta meg a 3d Mark 2001-et.
Viszont, kicsit gyakran jött elő Kernel error, ezért levettem 3,2,2-re s 5t 7t-re.

Most is gyors, (már csak 400 pont
de stabil.

Szóval, nézd meg, nálad ezek hogya állnak, legyenek a biztonságos, nagyobb értéken!
12750 levél
Válasz 02.10.29. 14:20 #182
okoska3000
Nah, mindegy, majd lerendezem, azt kivágom az ablakon az egészet, me kezdem unni
12750 levél
Válasz 02.10.29. 14:17 #181
okoska3000
Na, ennyire májer nem vagyok, az meg mi a túró???
5113 levél
Válasz 02.10.29. 14:16 #180
rage
Ok

A memóriával kezdd
Arra van a legtöbb esély

Szvsz, nem a VGA-val lesz gond.
Persze, lehet az alaplappal is


A BIOS-ban mennyi a késleltetési idő a memóriákon?
Legyen 3,3,3
12750 levél
Válasz 02.10.29. 14:15 #179
okoska3000
A szomszéd G2Mx-ét elkérem

Jó lesz az... Meg a memóriája... Hadd örüljön a szomszédom...
5113 levél
Válasz 02.10.29. 14:13 #178
rage
Egyszerre mindig egy dolgot cserélj, vagy változtass!

Ne mindjárt hármat.

Hátha kiugrik , melyik az a hardware, amelyiket ki kell dobni...
5113 levél
Válasz 02.10.29. 14:12 #177
rage
Tényleg, kérj valakitől egy kölcsön grafkártyát, egy próba-telepítés erejéig.

Utána már nem nehéz kicserélni a Hardware-t
Egy próbát ez is megér...

Vagy nincs otthon egy 1000 FT-os PCI-os Tseng, vagy S3?
Ajánlom beszerzését, hátha jól jön még, amikor BIOS-t írsz a VGA-ra, s nem sikerül jól
12750 levél
Válasz 02.10.29. 14:11 #176
okoska3000
Akkó jó

Elkérem a szomszéd memóriáját, meg VGA-ját, meg kiveszem a hangkártyám, azt megsasolom mi a helyzet...
12750 levél
Válasz 02.10.29. 14:10 #175
okoska3000
A szemüveget nem próbáltam, az nem érdekelt, a Video In kellett nekem...

Dehát egy Asusnak nem lehet baja, biztos nem az a baj, egyedül VGA-t meg procit nem cseréltem hogy úgy megy e...
5113 levél
Válasz 02.10.29. 14:09 #174
rage
Azért jöttem át erre a fórumra, hogy hátha tudok esetleg egy-két embernek segíteni...
5113 levél
Válasz 02.10.29. 14:08 #173
rage
Nem ,akkor neked nem jó a Detonator
Amúgy az utolsó Asus driver is már a 30-asra épül, abban benne van az új OpenGL, úgyhogy ,
nyugodtan használd azt, amennyiben működik.

Egyébként a VGA-hoz adott szemüveg is sokkal jobban ment Asus driverrel, mint az NVIDIA saját kis hozzáadott progijával.

Ment azzal is, de az Asus sokkal inkább volt térhatású
12750 levél
Válasz 02.10.29. 14:08 #172
okoska3000
Remélem nem a VGA-m pukkant meg, me morcos leszek, 113 rugó volt ez a Deluxos változat...
12750 levél
Válasz 02.10.29. 14:07 #171
okoska3000
Kösz, hogy itt foglalkozol velem, majd ha kiderül mi a baj, elárulom
12750 levél
Válasz 02.10.29. 14:06 #170
okoska3000
Lehet, véletlenek mindíg vannak
12750 levél
Válasz 02.10.29. 14:05 #169
okoska3000
Egen, csak Asus driverrel megy, ezt nem tudtam...hm...pedíg én videjóról szoktam filmet nézni a gépemen, a DigitalVCR-rel, hát, akkor nem is próbálok többet Detonátort...
5113 levél
Válasz 02.10.29. 14:05 #168
rage
Igen, csak segített volna a hiba - felismerésben.

Arra akartam kilyukadni, hogy a hiba szerintem nem a Detonator - uninstallban keresendő, hanem lehet, hogy véletlen egybeesésről van szó
12750 levél
Válasz 02.10.29. 14:03 #167
okoska3000
Ettől függetlenül még mennie kéne annak a rozzant setupnak
5113 levél
Válasz 02.10.29. 14:03 #166
rage
Na , most itt több nagy igazságot írtál le.

1., "amikor felraktam, behalt az Asus DigitalVCR progim, amivel fogom a videóról a jeleket"

Ez valóban így van, ha ezt korábban mondod, akkor nem is engedtem volna, hogy feltedd a detonator drivert
Normálisan csak Win98 alól, s Asus driverrel megy a tv IN Asus VGA esetében

2.,"Nem ér meg ennyit az a plusz 3-400 pont "

Ez a legfontosabb .
Nem a teljesítmény növelése 1 %-kal a lényeg, hanem a stabil rendszer

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.