Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Beszélgetés a játékokról

»» SWINE probléma

467 levél
Válasz 03.03.18. 19:55 #113
Giga Láb
Not be war!
<none>
4730 levél
Válasz 03.03.14. 13:36 #112
Pyton
cinc: LOL!!!
Sonic boom babieee!
467 levél
Válasz 03.03.13. 18:11 #111
Giga Láb
Ha tudnád milyen komolyan gondolom!
<none>
3764 levél
Válasz 03.03.12. 18:18 #110
cINC2
Destroy all idiot enemy!
Pentium D 915; GeForce 7600 GT Point of View; 1 Gb @ 400 MHz RAM; ASRock 775Dual-VSTA; Chieftec GPS series 450 W
4730 levél
Válasz 03.03.12. 09:06 #109
Pyton
Asztem nem gondolod komolyan... De hát mégis!!!
Sonic boom babieee!
467 levél
Válasz 03.03.11. 18:11 #108
Giga Láb
I eat a Hot Pig at night...
And I Destroy the NAZIS!!!
<none>
4730 levél
Válasz 03.03.11. 16:39 #107
Pyton
DISZTRÓJ ALL KERROTZABÁLÓ!!!
(a zabálásnak majd utánanézek)
Sonic boom babieee!
467 levél
Válasz 03.03.07. 20:20 #106
Giga Láb
DESTROY THE ACORN LAUNCHER!!!
<none>
4730 levél
Válasz 03.03.07. 14:32 #105
Pyton
Woohooo! This is my lucky day!

Akkor végre lehetek én is szerver!!!!
Sonic boom babieee!
467 levél
Válasz 03.03.06. 18:23 #104
Giga Láb
Na mindenki!
Van egy baromi jó hírem!
1:A SWINE 1.4b-nek köszönhetően már egyedül is nyomhatom a disznókkkal...
2:Megy a multi innen is onnan is tehát végre a Swineból nem fagy le a Multy és lehet közvetlen IP-zni...
<none>
4730 levél
Válasz 03.03.05. 19:14 #103
Pyton
Hát, akkor már épp itt az ideje!
Sonic boom babieee!
274 levél
Válasz 03.03.05. 17:50 #102
Draconar
Én nem tudom. Még sosem multiztam.
You have failed me for the last time, Admiral.
4730 levél
Válasz 03.03.05. 08:37 #101
Pyton
Giga, neked az kéne, hogy a multi menjen simán, mert mindig te vagy a szerver!
Sonic boom babieee!
3764 levél
Válasz 03.03.05. 07:10 #100
cINC2
Nem mindegy, kérj egy olyan hülye exe-t!Én is kértem már egyet!
Pentium D 915; GeForce 7600 GT Point of View; 1 Gb @ 400 MHz RAM; ASRock 775Dual-VSTA; Chieftec GPS series 450 W
467 levél
Válasz 03.03.04. 19:01 #99
Giga Láb
Lala vagy akárki!
Megoldja a küldetések indításakor felmerülő problémákat?
<none>
4730 levél
Válasz 03.03.04. 15:14 #98
Pyton
És ezt a szétakadásos problémát is megoldja a cucc? Nem tudja valaki?
Sonic boom babieee!
274 levél
Válasz 03.03.04. 10:21 #97
Draconar
Copy ide is Akinek gondjai voltak a játékkal, (1.4 patch)az Tényleg küldjön egy mailt Lalának, mert az exe (legalábbis nálam) minden javított!!! Tökéletesen fut a game.
Már csak ezt a microfos WAVE_FORMAT_ADPCM audio codecet kell levadásznom valahonnan,hogy legyen hang az átvezetö videók alatt.
You have failed me for the last time, Admiral.
4730 levél
Válasz 03.03.03. 19:29 #96
Pyton
macivagy akárki) mér van az, hogy szétakad a játék eltérő verziókra hivatkozva amikor a haverommal akarok játszani, amikor egy az egybe az én vinyómról nyomtuk át az egészet?
Akkor akad szét, amikor meg akarok mozdulni egy egységgel! mér van eeeez??????
Sonic boom babieee!
41 levél
Válasz 03.03.02. 22:59 #95
maci - stormregion
Akinek induláskor hibaüzenettel elszáll az 1.4-es SWINE, írjon egy levelet Lalának, Ő elküld nektek egy új próba exe-t.
Ez 3 helyen megoldotta a hibát, de 1 embernél nem, így tesztelni kellene még.

lala@stormregion.com
4730 levél
Válasz 03.03.02. 22:27 #94
Pyton
Hátöregem! minden 2. hozzászólás erről szól már!
Sonic boom babieee!
274 levél
Válasz 03.03.02. 18:54 #93
Draconar
A demóval ugyan ez a helyzet. A patch után is. Ja a kurzornak is furcsa alakja szokott lenni, már ha látszik egyáltalán. Ha nem látszik alt+tab , majd vissza a game-be ,és akkor legalább normális kurzorom van.
You have failed me for the last time, Admiral.
274 levél
Válasz 03.03.02. 18:51 #92
Draconar
Nekem Win2k van, és tiszta bugos az egész. A beállítások menüben (hang,videó,stb )nekem sem látszanak a csúszkák,mondjuk más se. Néha nagy ritkán felvillan egyik-másik egy pillanatra, de el is tünik. A kurzor pedig fél-egy percig meg sem mozdul. A gyakorló küldetés frankón működik, még utánpótlást is tudok rendelni!!! Játék közben pedig semmi menü ( küldetés elején tippek, mentés-betöltés kilépés, utánpótlás rendelés, győzelem, stb. ) semmi nem látszik,csak néha egy pillanatra felvillan. Átvezető moziknál nincs hang.A főmenüben töltést választva néha megál fél-egy percre a kurzor, úgyhogy marha gyorsan kell a kivánt mentésre vinnem a kurzort. Eligazításnál, töltésnél kép helyett színes mákostésztát látok, kilépni pedig csak a task manager-el tudok. Játék közben menteni, betölteni csak a gyorsbillentyűkkel tudok. Az is eltart vagy egy percig. ezeket már a másik topic-ban is leírtam, csak gondoltam itt is dühöngök egy kicsit.
You have failed me for the last time, Admiral.
467 levél
Válasz 03.02.26. 18:57 #91
Giga Láb
Nekem, mint már régebben írtam eléggé ,,eszkábáltan" indítottam el a SWINE küldetéseit...
<none>
4730 levél
Válasz 03.02.26. 08:54 #90
Pyton
Demo... Kinek van az...
Sonic boom babieee!
467 levél
Válasz 03.02.25. 18:53 #89
Giga Láb
A Demo tökéletesen futott
<none>
467 levél
Válasz 03.02.25. 18:51 #88
Giga Láb
Előbb tesztelem az unokatesóm gépén...
Ha elindul akkor jön az XP
Max DS megoldást használok...
<none>
4730 levél
Válasz 03.02.24. 19:38 #87
Pyton
Inkább ne. Az még rosszabb. Akkor lőttek az egész SWINE-nak, el sem tudod majd indítani!!!
Sonic boom babieee!
467 levél
Válasz 03.02.23. 18:11 #86
Giga Láb
Nekem már nagyon tele van vele a gatyám...
Legszívesebben XP-re cserélném...
<none>
4730 levél
Válasz 03.02.22. 21:52 #85
Pyton
Érdekes módon nekem nincs.
Sonic boom babieee!
467 levél
Válasz 03.02.21. 18:18 #84
Giga Láb
pardon 30 min...
<none>
467 levél
Válasz 03.02.21. 18:16 #83
Giga Láb
Hiába iktatom ki új weblap megnyitása nélkül 3 min után szétb****a...
Le van Tiltva a kiiktatása...
<none>
4730 levél
Válasz 03.02.19. 20:17 #82
Pyton
MIIIIIIAZHOGY SZÉTBONJAVAZZ???%/+!=/=(!/%+%!/)????????????????????

Szarul van beállítva! Nekem is me van, és az egyhuzampan neten töltött időrekordom 4,5óra volt!!!!!!!(utána én szakítottam meg)
Sonic boom babieee!
467 levél
Válasz 03.02.19. 18:24 #81
Giga Láb
Igen a ME is...
-Fagy mint frigóban a víz...
-Nem lehet igazán jó biztonságot létrehozni vele (a jelszót baromi könnyű feltörni)
-Mindig szétbontja az Internet-kapcsolatot (Nem tudom kiiktatni)
<none>
3764 levél
Válasz 03.02.18. 19:34 #80
cINC2
A ME is?
Pentium D 915; GeForce 7600 GT Point of View; 1 Gb @ 400 MHz RAM; ASRock 775Dual-VSTA; Chieftec GPS series 450 W
467 levél
Válasz 03.02.17. 18:05 #79
Giga Láb
vele egyetemben a WinME
<none>
4730 levél
Válasz 03.02.16. 19:43 #78
Pyton
Hogy egyeseknek milyen igaza van...
Sonic boom babieee!
3764 levél
Válasz 03.02.15. 20:15 #77
cINC2
Nekem is van ilyen baja, amúgy az XP egy szarrr!!!
Pentium D 915; GeForce 7600 GT Point of View; 1 Gb @ 400 MHz RAM; ASRock 775Dual-VSTA; Chieftec GPS series 450 W
332 levél
Válasz 03.02.15. 19:31 #76
Defter
plíz!!! segítsetek MI LEHET A BAJ?

"segítsetek!!
xpm van és régen tökéletesen futott a játék azóta 1x újra lett installálva, most felraktam újra a SWINE-t ,uazok a driverek meg minden, de a menüben a grafikai beállításoknál nem látszik a csúszka küldetésnél az elírányitásnál nem látszik a baloldali kép, és játék közben a menünek nincs háttere, vagyis hiányzik az a barna bigyó, tekercs vagy mittudomén mi, és vásárlásnál is ugyanez van. mi lehet a baj?"
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
2 levél
Válasz 03.02.15. 19:08 #75
cINC3
Nem hiszem.
467 levél
Válasz 03.02.15. 19:02 #74
Giga Láb
A SWINE-ról azért nem beszél senki mert jobb játszani mint beszélni róla
<none>
2 levél
Válasz 03.02.15. 18:56 #73
cINC3
Vagy nem?
3764 levél
Válasz 03.02.15. 18:38 #72
cINC2
Senki, mert a swine egy.....
Pentium D 915; GeForce 7600 GT Point of View; 1 Gb @ 400 MHz RAM; ASRock 775Dual-VSTA; Chieftec GPS series 450 W
268 levél
Válasz 03.02.15. 15:44 #71
Nagymáj
Hát nem beszél már senki a swineről?
Ütök kettőt, rúgok négyet, hivhatod a száznégyet!
467 levél
Válasz 03.02.14. 19:27 #70
Giga Láb
Én ebben nem vagyok profi, de ha GIF elven működik akkor tudom mi a problem...
<none>
332 levél
Válasz 03.02.13. 19:45 #69
Defter
ezt én is megnézem....
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
467 levél
Válasz 03.02.13. 19:19 #68
Giga Láb
Nekem mis el-eltünedezik, de csak játék közben és WinMe-vel...
Elképzelhető, hogy vmi TGA vagy vmi képproblémák léptek fel...
Nekem az az érdekes, hogy DISZNÓ menüvel minden tökéletes...
De a NYÚL menü villódzik mint a XENON...
<none>
332 levél
Válasz 03.02.13. 15:51 #67
Defter
más megoldás kéne hamár 1x jól ment
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
4730 levél
Válasz 03.02.12. 20:49 #66
Pyton
Ez mind! Hidd el, működni fog!!!
Sonic boom babieee!
332 levél
Válasz 03.02.12. 16:38 #65
Defter
egyéb tanács?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
4730 levél
Válasz 03.02.12. 08:09 #64
Pyton
Szedd le azt a szar XP-t!!!
Sonic boom babieee!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.