Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Újraindulási probléma

30 levél
Válasz 05.03.17. 20:49 #115
@Dido@
Hy!
Segítsetek!
A PoP:WW és a MOH : PA-nál mikor trákattintok az ikonjára,ÚJRAINDUL A GÉP!Miért van ez?HELP!!!!Kösz!!
12750 levél
Válasz 05.02.25. 16:54 #114
okoska3000
jaj, Mistral, ne is halljam
10589 levél
Válasz 05.02.25. 16:35 #113
Dark Archon
Vettem egy 420W-os Ultra-Power tápot. Úgy néz ki most jó, remélem az is marad. Ezúton tanácsolom mindenkinek, hogy kerüljétek a Sirtec tápokat (főleg, ha a Mistrálban árulják).
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.02.25. 10:01 #112
Dark Archon
Hát én azt hittem 10eFt-ért egy 360W-os Chieftec "leszármazott" elég normális
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 05.02.24. 23:56 #111
rage
Vegyél bele egy normális tápot....
6266 levél
Válasz 05.02.24. 21:20 #110
Lyobag
akor marad a szervíz megoldásként...
10589 levél
Válasz 05.02.24. 21:08 #109
Dark Archon
Vagy mégsem... egy játék installálása közben egyszercsak eltűnt a kép, valszín kiment a biztosíték a tápban. Most visszaraktam a Sirtecet, működik, de ugyanúgy... mi a túró van?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.02.24. 19:33 #108
Dark Archon
Hát úgy látszik, hogy a 10eFt-s csoda Sirtec táp a rossz. Most beraktam a régit, 24 tűs meg SATA átalakítóval és fél órája hallgatok zenét (kopp-kopp-kopp) Imába foglalom az ACORP nevét, az tuti (alaplapot mondjuk nem vennék tőlük)
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.02.23. 07:38 #107
Dark Archon
Azért nekem ennyire nem súlyos. Bár volt olyan, pl. RegCleaner-rel, hogy telepítődött normálisan, majd nem akart elindulni. Ugyanez van a WinDVD-vel. Elindítom, azt meg se nyikkan. Ugyanakkor a folyamatoknál ott lesz és terheli a procit rendesen. Ezen a két progin kívül mással nem fordult elő.

rage: ki fogom próbálni.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 05.02.22. 22:45 #106
rage
Egy másik tápot próbálj ki.
Kérj kölcsön, vagy ilyesmi.

Egyelőre ennyit megér megpróbálni vele.
6266 levél
Válasz 05.02.22. 22:01 #105
Lyobag
hajlamos megfektetni. nálam például megfektette egy telepítőprogi indítása, vagy vírusellenőrzés. meg annyi is megfektette igencsak gyakran, hogy internetre rámentünk vele. de a szervíz a legjobb módszer: ők legalább le tudják tesztelni az alkatrészeket külön-külön, te nem igazán (csak 1-2t), én meg a 2 gépben csak az alaplapot és a procit nem tom tesztelni (AMD és Intel...)
6266 levél
Válasz 05.02.22. 21:58 #104
Lyobag
nem hinném, 10x újratelepítettem rajta a windowsst, és a netre rá nem kötött, vadiúj telepítésű (5 perces) windowssal is az általam leírt dolog történt. pláne, hogy a vírusírtó mindig az első volt a telepítés sorában. 3x vittem emiatt szervízre és uccsóra megállapították, hogy szar a proci. kicserélték garanciálisan, azóta műkszik tökéletesen.
10589 levél
Válasz 05.02.22. 21:30 #103
Dark Archon
Sajnos processzort végképp nem áll módomban másikat kipróbálni. S egy Winamp fektetné meg? Mikor egy Doom3, FlatOut vagy akármi más játéknál semmi probléma (jó, kivéve a PoP WW-t, de ott a játék sz*r)? Persze semmit sem lehet kizárni, de sztem ennek kisebb az esélye, mint annak, hogy az alaplap szivat.
Végső elkeseredésemben kénytelen leszek szervízbe adni a gépet, de azt tényleg végső megoldásként, mert nem ismerek senkit, azt' esetleg kilopják a felét...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.02.22. 21:20 #102
Dark Archon
Ja most látom, a virusos dolgot nem nekem írtad, bocs
Fáradt vagyok
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.02.22. 21:17 #101
Dark Archon
Tápot nem cseréltem még. Ahhoz vennem kéne egy 20-ról 24 tűsre alakítót, annyit mondjuk még megér. Csak a régi gépben egy 300W-os Acorp táp van... az alaplap leírása szerint ez a minimum. Legfeljebb nem dugom rá csak a vinyót.
BIOS-t is frissítettem, s az Intel.com-ról magáról szedtem le friss ropogós chipset drivert. Bár ők INF Update-nek hívják, de a lényeg gondolom u.a..

Blaster vírusom régen volt. Az 1 perc után restartolt csak. S teljesen friss telepítéssel, úgy hogy neten sem voltam, csinálja az újraindulgatást. Az XP-m meg alapból SP2-es, tudtommal akkor a Blasternek esélye sincs, a Sasser-t nem ismerem, de a NAV2005 a legújabb frissítéssel sem talál semmit. Gondoltam még arra is, hogy a magam kreálta integrált SP2-es XP-be égett bele a vírus, de más gépre telepítve jól működik, valamint azóta kipróbáltam másik CD-vel is.

Mindenesetre köszi az ötleteket, ha semmi nem válik be, kénytelen leszek alaplapot cseréltetni valahogy.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 05.02.22. 18:38 #100
rage
Vagy mégsem cseréltél még tápot?
5113 levél
Válasz 05.02.22. 18:37 #99
rage
Ha így is újraindul, akkor hardware problémára tippelnék.
Ha nem cseréltél volna tápot, akkor azt mondanám, próbáld
ki másikkal.

Így azonban új BIOST, vagy legújabb alaplapi drivert tudnék csak javasolni. Ha az sem segít, akkor tényleg másfajta alaplappal kellene megpróbálni..
5113 levél
Válasz 05.02.22. 18:35 #98
rage
Ez inkább Blaster vagy Sasser vírus tünete.
10589 levél
Válasz 05.02.22. 17:55 #97
Dark Archon
Próbáltam ezt is már, telepítéskor első dolgom kiszedni azt a pipát. A gond az, hogy a gép nagy ívben tesz rá, úgy csinál, mintha nyomnék egy RESET-et. A poén az egészben, hogy a reset be sincs kötve, mert nincs a házon, tehát a gomb sem lehet kontaktos. Mondom, a WinAmp, Sonique 100%, hogy újraindítja a gépet, most bírta 45mp-ig. A MediaPlayer, MM Jukebox nem csinálja, az lejátsza a számokat újraindulás nélkül. Nincs IRQ ütközés, legalábbis alapból nem látszik. S a legkétségbeejtőbb, hogy se hibaüzenet, se kék képernyő, se bejegyzés az Eseménynaplóba. Az eseménynaplóba a Rendszer rész ugyan tele van egy bizonyos DCOM hibával, de azt nem t'om mi, ezt írja:
"A DCOM a következő hibát észlelte :"A szolgáltatást nem lehet elindítani, mert tiltott, vagy nem tartozik hozzá engedélyezett eszköz. " upnphost szolgáltatásnak "" paraméterekkel való indítása közben. Ezért a következő kiszolgálót nem sikerült futtatni:
{204810B9-73B2-11D4-BF42-00B0D0118B56}
További tájékoztatást a súgóban talál a következő helyen:
http://go.microsoft.com/fwlink/events.asp."
A linken meg sajnálják, de ehhez a hibához nem tudnak hozzászólni.

Miért pont a Winamp és tsai? Szerinted egyántalán arra lehet következtetni, hogy szoftveres vagy hardveres gond van?

Komolyan mondom, fizetek egy rekesz sört annak, aki megoldja nekem ezt a gondot Ettől reszkettem, mikor új gépet vettem, a régi tökre stabil volt
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6266 levél
Válasz 05.02.22. 17:54 #96
Lyobag
nem lehet a procival a baj? ha az hibás, könnyen előfordulhat hasonló tünet... egy AMD procis gép rengetegszer eljáccotta ezt, bár nem kék ablakal, hanem távoli eljárási protokollal, kritikus hibákkal és a gép 60 s múlva újraindullal...
5113 levél
Válasz 05.02.22. 17:04 #95
rage
A sajátgépen nyomj egy jobb klikket - tulajdonságok
Itt válaszd a speciálist, majd az indítás-helyreállítás menüt

A bejövő ablakban szedd ki a pipát a probléma esetén indítsa újra a gépet - bejegyzés elől.

Legközelebb így majd infokkal teli kék ablakot kapsz, aminek
a fontosabb adatait írd le ide

STOP error , milyen cím (0*00 micsoda), vagy ha látsz
benne bármilyen file névre történő hivatkozást, azt is írd le.
10589 levél
Válasz 05.02.22. 12:37 #94
Dark Archon
Na, ilyen topic is van. Írok már ide is, mert ki van a f***om. WinAmp zenelejátszásnál 100%, hogy 10mp-n belül újraindul a gépem, néha Commanderezés közben is vagy Outlook indításkor, avagy XP betöltődésekor. 20x telepítettem kétféle XP-t is, vírusellenőriztem, Intel INF Update legfrissebb van fent, csakúgy mint DX9c, Catalyst 5.2, de ezekkel is játszottam már eleget, nem driverfüggő a dolog. Nem is hangkártya függő, volt, hogy az alaplapit letiltottam és a régi jó SB PCI128-amat nyomattam (volna). Természetesen Memtest86+ is volt, de RAM csere is, most új SATA vinyóval is u.a. a helyzet és csak azt dugtam rá. A táp amúgy Sirtec 360W, 24 tűs. Arra a rohadék Asus alaplapra gyanakszom, valaki adjon már valami ötletet, legyen szíves! Mer én mindjá kettétöröm azt a szart és veszek egy MSI-t. Csak akkor fogom felkötni magam, ha azzal is újraindulgat majd a gép
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
9765 levél
Válasz 02.11.08. 20:29 #93
vally
A Guruban a hardware-guru. www.oldman.hu.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
1984 levél
Válasz 02.11.08. 19:33 #92
Hubert
Mi baj volt a vinyóddal ?
Mert OK hogy Western Digital, de hallottam ijesztõ inkompatibilitási történeteket.
Next stop, Wonderland.
1984 levél
Válasz 02.11.08. 19:29 #91
Hubert
Hé, ki ez az Old Man ???
Next stop, Wonderland.
1984 levél
Válasz 02.11.08. 19:28 #90
Hubert
"...De ha beteszel egy Asus alaplapba egy Asus VGA-t, nem lesznek olyan gondjaim, mint egy másik topicban az Abit alaplapban egy Radeonnal..."

Elméletileg így is van.
Gyakorlatban ...
Next stop, Wonderland.
9765 levél
Válasz 02.11.08. 19:14 #89
vally
A vinyót eladtam Sirmelonnak, meglátjuk jó-e nála!

Nembaj, hétfőn talán már meg is lesz a P4PE.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
20761 levél
Válasz 02.11.08. 15:12 #88
Eric
Nekem ez már a harmadik raides alaplapom(BX-133 Raid, ST6 Raid, BD7 Raid), de eddig még semmilyen raid-ből fakadó problémám nem volt.
Persze én mindig felpakolom a legfrissebb BIOS-t, ami az Abit lapok esetében tartalmazza a raid vezérlő frissítését is.

Szerintem a raid az esetek többségében akkor szarakodik, ha el van állítva, vagy ha hibás valamilyen hardver.

Én mondjuk megnézném, hogy valamelyik hardver IRQ-ja nem ütközik-e. Ilyen lehet pl. PCI-os hangkártya. Nekem ebből fakadó gondjaim már voltak, de némi próbálgatással ki tudtam sakkozni azt a PCI slotot, amelyikben probléma nélkül működik minden. Ebben segítségedre lehet az alaplap leírása is.
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 02.11.08. 09:41 #87
rage
Kérdezd meg Old Man-t ,hogy mi a véleménye a Raid-ről. Ő csak egyszerűen "a minden bajok forrása"-nak becézi...

Inkább próbáld megnézni, jelent-e meg frissebb vezérlő hozzá.
Lehet, csak ezt kellene frissíteni

Nem hinném, hogy vinyó gond
Ne vágd földhöz
9765 levél
Válasz 02.11.08. 07:11 #86
vally
Vagy veszek egy P4PE-t (ez bizti), vagy kidobom az ablakon, vagy hozzávágom a földhöz, vagy megtaposom, stb, stb...

Kínzások széles tárháza vár a WD vinyómra...
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
607 levél
Válasz 02.11.08. 07:08 #85
loud
Nekem pont van egy 10 gigás WD. Szépen üzemel a második gépemben.
ASUS P4P800-E, P4 2,8 1MB L2, Asus A9600XT, Audigy 2
607 levél
Válasz 02.11.08. 07:05 #84
loud
"Ha a vinyóm rossz (10 gigás WD), akkor nem tudom mit teszek..."


Vagy nem dugod rá többet, vagy veszel egy újat.
ASUS P4P800-E, P4 2,8 1MB L2, Asus A9600XT, Audigy 2
9765 levél
Válasz 02.11.07. 21:00 #83
vally
Fák, fák, fák!

Ha lehúzom a rédről a vinyót, akkor érdekes módon megy... Vajh a vinyó rossz, vagy a rédet nem szereti a lapom? Kérek egy hasonló vinyót, és megnézem. Ha a vinyóm rossz (10 gigás WD), akkor nem tudom mit teszek...
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
607 levél
Válasz 02.11.07. 19:23 #82
loud
Ezt valahogy sejtettem.
ASUS P4P800-E, P4 2,8 1MB L2, Asus A9600XT, Audigy 2
9765 levél
Válasz 02.11.07. 17:00 #81
vally
Nem a megjelenés napján fogom megvenni, nehogy azt hidd...
Megvárom amíg 45-50 lesz, és ha van annyim, akkor veszem csak meg.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
607 levél
Válasz 02.11.07. 16:24 #80
loud
Aminek az indulási ára az ASUS lapod mostani árának a 4-5X-se lesz.
(Csak nézd meg pl. a P42.8Ghz-t. Most még mindig 150.000 forint. Más ennyiből már full konfigot vesz. Meg azt se hiszem, hogy te ezt csak úgy zsebből kirántod most azonnal.../pedig mostanában jelenik majd meg/)
ASUS P4P800-E, P4 2,8 1MB L2, Asus A9600XT, Audigy 2
9765 levél
Válasz 02.11.07. 07:28 #79
vally
Talán...
De már nagyon várom bele a 3.06-os P4-et!
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
607 levél
Válasz 02.11.06. 11:18 #78
loud
Egyszer talán lesz egy P4PE lapja.....
ASUS P4P800-E, P4 2,8 1MB L2, Asus A9600XT, Audigy 2
4531 levél
Válasz 02.11.06. 10:01 #77
Anonymus23
LOL
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
9765 levél
Válasz 02.11.05. 20:56 #76
vally
Na, megvan! Amint van P4PE kicserélik! Jupííí!

ASUS Rulez ! ! !
Abit kevésbé rulez, de nem szar.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
12750 levél
Válasz 02.11.05. 16:33 #75
okoska3000
Mily maradi szokás... Legalább az FSB-t rakja fel 1-gyel, csak hogy elmondhassa: húzva van a rendszer
4531 levél
Válasz 02.11.05. 15:39 #74
Anonymus23
Valami hasonlót írtam én is az alaplap témában.

Nekem pl állandóan leresetelt, amikor bizonyos vinyókat raktam bele.
Valaki írt az ACPI-ról. Állítgattam valamit a BIOSban, és pl az öcsém vinyóját (80 G tegnap este simán elfogadta, lementettem róla 30 GB adatot, leformáztam, ma visszement rá vagy 60 GB adat (ebből 55GB film ) és szépen megy az egész....
Szóval lehet szidni a lapokat, de én eddig igazából meg vagyok elégedve vele.
Ja az öcsém meg most vett egy Fasfame nevezetű KT266A-s alaplapot. Egy 1800+ XP, és GF4 Ti4200 van még benne.
Kiváncsi leszek az alaplapra, bár az öcs nem egy tuningőrült. Mindent alapon járat.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
1778 levél
Válasz 02.11.05. 15:29 #73
VOid-
Vannak helyesírási hibák de remélem érthető amit leírtam
1778 levél
Válasz 02.11.05. 15:25 #72
VOid-
okoska winchester témából én már elég sokat tanultam mostanában és ha jó winchestert akarsz Westert Digital v Seageteot veszel
Western digital sokkal gyorsabb mint a Seagate de a Seagate is egy megbízható vínyó és ahogy a legtöbb esetben halottam is vkinek már másfél éve megvan és nem volt gond vele viszont aki igazán jó , minőségi gyors és halk vinyót akar az Western Digitalt vesz.
ennyit tudtam Segíteni winchester témában
Itt az alaplap vitákhoz szólva sztem mindenkinek van egy kis részben igaza van, ahhoz viszont nem férhet kétség hogy az ASUS gyártja az egyik legmegbízhatóbb alaplapokat, de az Abitot se szabad hanyagolni mert az se rossz lap ...viszont az esetek többségében inkább az Abit lapokkal szokott gond lenni ,de egy hozzáértő embernél az Abit lapokkal sincsen gond és az esetek többségében a hozzánemértés okozza a meghibásodásokat..
9765 levél
Válasz 02.11.05. 07:09 #71
vally
Tigge, te fasza csávó vagy, és IGEN, igazad volt, szarok az Abit alaplapok?


Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
437 levél
Válasz 02.11.05. 01:58 #70
sulc
hűt az 1.2 es vinyok stabilabbak is mert nem akkora az adatsürüség, és lassabb a korongok forgása is, tehát nem terheli meg annyira az elektronikát, és a mechanikát sem...
20761 levél
Válasz 02.11.04. 21:39 #69
Eric
Téged Tiggének hínak???
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 02.11.04. 18:12 #68
rage
Ahol dolgozom, ott kb olyan 200 computer fut egyszerre, napi 24 órán át.

IBM vinyóval.
A legtöbb gép 92 óta



Sőt, egyet meg is vettem a cégtől
P 200 , 64 mega RAM, LG CD olvasó, 1.2 Gigabyte IBM vinyó, IBM gép, IBM 15 colos monitorral, Cirrus 1 megás videokártya
(Ez már lecserélve Voodoo 3 2000-er)

10.000 Ft volt
Ennyit ért, nem ?


5113 levél
Válasz 02.11.04. 18:08 #67
rage
Alaplap : Asus CUSL 2 C
VGA : Asus Gef 3 V8200 Deluxe

Asus driver : Amikor visszaváltott 32 bitből 16-ba, fekete maradt a képernyő, maradt a reset, 10 esetből 8-szor

Detonator driver : 12.41 óta az összes hivatalos fent volt , gond nélkül.
Nem béta !! Hivatalos.

Win98 -nál ez a 30.82 jelenleg.
9765 levél
Válasz 02.11.04. 18:03 #66
vally
Jajjajaj.

Figyelem! Nem azt mondtam, hogy az Abit gagyi, rossz, vagy noname, de ezzel a lappal eddíg csak szoptam. Talán a béta bios teszi, talán nem.
Valszeg nem is fog kiderülni, mert csere lesz, mégpedig egy ASUS lapra.

Amúgy az Abit ára nem helyezi a noname kategóriába, 42k volt.

Peace!
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.