Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» SIS 645

8 levél
Válasz 02.12.20. 14:32 #23
L@C@
Hi all!
Én lennék Cyberke "szerencsétlen,elkeseredett"haverja.A gond megoldódott miután lecseréltem az alaplapom egy abit kx7 333-ra és a procit egy 1800+ athlonra.
3DMARK2000-9640pont
3DMARK2001-4654pont
Abit kx7,XP1800+,256Mb DDR(266MHz),Abit Siluro Ti4200
209 levél
Válasz 02.12.13. 13:49 #22
Warren
Ha el tudjátok adni jól jártok az AMD-vel. Nekem egy 1600+-om van és simán megy 1533Mhz-en (1800+ szintje) és Titan D5TB-vel nemnagyon megy 50C fok fölé. Abit KR7A-133R-ben(KT266A) 266-os DDR-el tök jól megy (256M Ha még nincs meg az alaplap nézz el ide:www.mistral.hu/bolt/arlistakeret.php3?arl=5 Itt van egy leértékelt MSI KT266A-val 12000-ért.Hívd fel őket, hogy mi van vele, esetleg javított-e?
"Csak a fogamat ne!"
209 levél
Válasz 02.12.13. 13:39 #21
Warren
Tényleg elég hihetetlen...
"Csak a fogamat ne!"
129 levél
Válasz 02.12.12. 20:28 #20
Cyberke
Nem tudom mi lehet a baj!
A biosban minden jól van beállítva!
Belefáradtunk a dolgokba,eladjuk!
Lesz véve egy AMD,ha minden igaz!
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
9765 levél
Válasz 02.12.10. 18:30 #19
vally
Ott a bios lesz a bibis.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
887 levél
Válasz 02.12.10. 14:08 #18
Capali
valamit nagyon elkúrtatok ottan.
Rulez ! Kúl ! Fajin !
129 levél
Válasz 02.12.07. 17:38 #17
Cyberke
Na cseréltünk egy videókártyát, teszt képpen!
Az eredmény megdöbbentő lett!!
A kártya:Inno Gef4 Ti4200
Eredmény:
3D Mark2000 - 2540pont
3D Mark2001 - 4654pont

Számomra döbbenetesek az eredmények!
Ja lett cserélve még táp és wincsi is!!
Táp:Codegen 300W
Wincsi:Maxtor 30Gb (7200)
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
129 levél
Válasz 02.12.07. 00:44 #16
Cyberke
Nem egyben vettük gépet.
Mi raktuk össze!
De érdekes módon még ilyennel sosem találkoztam.
Lett véve másik táp és wincsi,majd ma próbáljuk ki hogy mi változik.
Lesz oprendszer frissítés is.
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
375 levél
Válasz 02.12.05. 08:52 #15
Izsook
Szerintem nem az alaplappal van a baj, mondjuk, én WinXP-t használok és nekem is ilyen alaplapom van csak ASUS annyi biztos, hogy amikor felraktam a drivert a CD-ről és nem az volt fenn, amit az XP rakott fel, akkor tapasztaltam jelentős teljesítmény csökkenést, más oprendszer alatt nem tudom mit lehetne csinálni. Szedjétek le az oprendszert és rakjatok fel egy XP-t próbálni.
"..Na csá gyíkok Én leléptem, nekem a beszélő szar már egy kicsit sok..." Erik Cartman South Park
887 levél
Válasz 02.12.03. 13:56 #14
Capali
3D Mark 2000-ben olyan 7-8000 pontot kéne hoznia. nem hiszem, hogy a vincseszter lassítja le, mert előbb úgyis betöltődnek az adatok a memóriába. ha a vincseszter szar, akkor megállna egy darabig minden, míg onnan olvas be a gép a memóriába.
a tápnak szintén semmi köze ehhez.

kompletten vettétek a gépet vagy ti raktátok össze?
esetleg arra tudok gondolni, hogy az alaplap BIOS-ában valami nagyon el van állítva. esetlge keress olyat, hogy
"load high performance sttings" vagy valami ilyesmit.
lehet, hogy a BIOS-ban minimális beállításokra van konfigurálba minden ezért olyan lassú.
szerintem ez lehet a hiba.
Rulez ! Kúl ! Fajin !
887 levél
Válasz 02.12.03. 13:50 #13
Capali
ennek a konfignak mennie kéne mint a szél. valami nagyon el van barmolva ott.

egyben vettétek a gépet, vagy ti raktátok össze?
Rulez ! Kúl ! Fajin !
120 levél
Válasz 02.12.03. 09:08 #12
Loader
Nincs véletlenül bekapcsolva a 4xFSAA?
Remember - it's the Internet of everyone and not a Windows application..."
129 levél
Válasz 02.12.01. 18:53 #11
Cyberke
Sajnos a játékok sem mennek rendesen.
Pl: Wolf singleben 640*480ban akad.
Multyban megy rendesen.

Ha ver kezd teljesen elkeseredni,most vette a cuccokat és egyszerűen nem tudunk vele mit kezdeni.

3D Mark2001 majdnem annyi a vége mint a 2000es tesztnél.
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
42 levél
Válasz 02.12.01. 15:14 #10
Mobil-fiú
Táp és vinyó túlságosan nem lehet baj (akkor is inkább a vinyó)!
Játékok közben minden fut konfighoz illően?
Próbáld ki a 2001-et, vagy a 2002-t (ajánlom, mert ez a CPU-t, RAM-ot, HDD-t külön pontozza, így talán...)!

Most hirtelen nem tudok mit segíteni!

Amúgy egy 2000-es terméktől ne várd, hogy a mai hardwereket pontosan méri! (főleg ilyen össze-vissza konfignál)!
A pénz boldogít..., de annál jobb elkölteni. :)
129 levél
Válasz 02.12.01. 14:23 #9
Cyberke
Nem tudom mi lehet a gond nálunk!
Nincs tippetek?
A driverek is fent vannak.
Táp esetleg winyó gond nem lehet?
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
1456 levél
Válasz 02.11.30. 19:21 #8
Tigge
olyan 6000-7000 környkén add a 3DMark 2000 alatt.

ez a VGA valóban Dx7-es, viszont spéci DDR memória van rajta.
Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"
9765 levél
Válasz 02.11.30. 18:59 #7
vally
Pedig kénytelen, mert a a vidije DX7-es.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
129 levél
Válasz 02.11.30. 15:15 #6
Cyberke
Neked mennyi a 3D mark 2000es teszt eredményed?
Mondjuk a Gef4el gondolom sűrün nem nézed.
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
129 levél
Válasz 02.11.30. 15:11 #5
Cyberke
Windows 98 van fent.Elvileg felraktunk minde n drivert mai kelhet.
A SIS oldaláról töltöttük le a legújabb drivereket.

Sajna semmi változás nem történt.

Esetleg nem lehet táp ill. winyó miatt?
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
1456 levél
Válasz 02.11.30. 14:47 #4
Tigge
Passz, ez érdekes hiba, alapalap, stb driverek fent vannak?

Mondjuk az alaplap nem a legjobb, az tény, nade ennyira nem rossz lehet az sem, op. rendszer?

BŐvebben lécci.
Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"
129 levél
Válasz 02.11.29. 23:08 #3
Cyberke
Ez nem az én gépem,hanem az egyik barátomé!

1700 Cel,ECS P4S5A/DX Socket478 SIS645 SD+333DDR,Leadtek Gef2 Ti,256DDR(266)

Az a baj az egésszel,hogy 3D Mark2000 alatt 2600 pontot csinál és nem tudunk rájönni hogy miért.
Legalább 7000 körül kéne neki lenni.
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live
1456 levél
Válasz 02.11.29. 18:57 #2
Tigge
Cyberke:


Nekem egy SIS645 MSI 645 ULTRA alaplapom van, és én nagyon megvagyok elégedve vele, a szomszédom is, csak ő ASUS lapba.

Mi a gondod a SIS oldalán található driverekkel?

Milyen a géped?

alaplap, VGa stb.
Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"
129 levél
Válasz 02.11.29. 18:52 #1
Cyberke
Sziasztok!

Mi a véleményetek erről a chipsetről?
Esetleg ha tudna vki küldeni frankó drivereket,nagyon megköszönném.
Amit a SIS oldaláról lehet leszedni az nem igazán akar rendesen működni.
Asus A7V333,XP2000+,256DDR(333.winbond),Inno GF4 Ti 4200,2*40Gb Maxtor,SB live

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.