Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» DETONATOR 41.09 HELP!!

20761 levél
Válasz 02.12.22. 11:05 #7
Eric
Vírusírtó?
Nemtom, lehet. A NAV biztos nem, de elképzelhető, hogy másikak igen...
"Dilisek ezek a rómaiak...!"
7034 levél
Válasz 02.12.22. 03:22 #6
Aruns
Esetleg a vírusirtó progi is bekavarhat (le kell állítani az új detonator felrakása közben)

A Detonator leszedő progi a Detonator Destroyer
"War without fire is as worthless as sausages without mustard" Henry V
20761 levél
Válasz 02.12.21. 16:23 #5
Eric
Jut eszembe!

Az új driver felinstallálása előtt uninstallal szedted le a régit, vagy ráinstalláltad?
Ha futtatod a driver exe-jét, vagy az eszközkezelőből a frissítés opciót választod, anélkül, hogy leszedted volna a régit, akkor csinálhat érdekes dolgokat.

Má' nemtom pontosan mi a neve, de van egy spéci detonator leírtó progi, amivel ki lehet pucolni a gépről minden egyes porcikáját.
A helyzet az, hogy ha egyszer ráinstalláltál egy régebbi verzóra, akkor utána ha uninstallálod is, már nem biztos hogy mindent lekap(főleg a régi ilyen-olyan dolgait).
Na ez jó kacifántosra sikeredett...
Remélem azért érthető voltam.
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 02.12.21. 16:16 #4
Eric
Nekem ilyen gondom nem volt még soha.
De lehet, hogy az is a letöltésvez. számlájára írható, mert valamit hibásan rakott össze(bár affene tudja).
"Dilisek ezek a rómaiak...!"
481 levél
Válasz 02.12.16. 19:39 #3
Hokum
Értem...

A felbontás problémámra tudsz valami magyarázatot???
20761 levél
Válasz 02.12.16. 16:38 #2
Eric
Akkor szokott hibásan lejönni a Detonator, ha v.milyen letöltésvezérlővel szeded le(pl. Flashget).
"Dilisek ezek a rómaiak...!"
481 levél
Válasz 02.12.16. 12:29 #1
Hokum
A minapokban letöltöttem ezt a kis drivert XP alá. Természetesen az Xp-s változatot húztam le. Azonban kitömörítés után azt írja ki, hogy nem tudja megnyitni, mert valami hiba van a fileal. És mind a két gépemen megnéztem. És mind a kettőn ezt írja ki. Az egyikben egy GF2 Ti, a másikban egy GF4 Ti4200-es van. Tehát nemtom mi van.

A másik: ha az újjabb 40-es széria valamelyikét teszem fel, akkor a felbontásokat csak 800*600 és 1024*768-es felbontásba tudom beállítani. Tökéletesen fel van installálva a moncsi is, meg minden. De ezt a két felbontást engedi csak, ami egy 19" moncsi esetében ugyebár "kicsit" zavaró. De ha vissza teszem a régi, asszem 38-as driver vmelyikét, ott meg tudok mindent állítnai. Azaz 640- a csillagos égig. De ezzel a régi driverel lassú a gép.

Tehát erre a két kérdésre kéne megoldást találnunk... THX előre is!!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.