Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Magától újraindul a gép. HELP!!!

836 levél
Válasz 06.02.05. 20:13 #31
shinter
igen, vagy írhatod a windows help desk topicba is, azt talán többen olvassák, és majd rage vagy valaki szakavatott válaszol.
15515 levél
Válasz 06.02.05. 12:37 #30
Silent
oké kivettem...
Akkor, ha bejön, akkor irjam le, hogy mit irt ki?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
836 levél
Válasz 06.02.04. 02:01 #29
shinter
Vezérlőpult/Rendszer/Speciális fül/Indítás és helyreállítás részen: beállítás. A rendszerhibánál kiveszed a pipát az Automatikus újraindítás elől. Így ha valami gáz van, a reset helyett bejön a kékhalál.
15515 levél
Válasz 06.02.04. 01:38 #28
Silent
Végigolvastam a topikot, de akkor sem tudom, hogy mit tegyek.
Alaplap? táp? driver?

Hogyan tudom megállapítani, hogy mi okozza az újraindítást?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15515 levél
Válasz 06.02.04. 01:30 #27
Silent
Hali,

Vazze, netezés közben újraindult a gépem. Miért!? mi okozza ?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
3164 levél
Válasz 03.09.15. 18:49 #26
NeoExDeath
Vigyázni kell az ilyenekkel mert nekem egyszer egy vinyóm bánta...
Amúgy nem tom mi volt a gond, talán feszültség ingadozás... Az op ot visszaraktam másik vinyóra, semmi csere vagy ilyesmi, azóta nem csinálta.
bye
"I belong to the warrior in whom the old ways have joined the new"
10106 levél
Válasz 03.09.15. 13:35 #25
mucius
Nálam ilyen jellegű problema az alaplapdriverrel kapcsolatosan jelentkezett. Szar volt hozzá a gyári, meg a gyártó oldaláról leszedett is (ez azért furcsa mert eddig kétszer jó volt neki).
De aztán lett hozzá jó driver varázsolva kedves testvérem révén és már minden jól is működött.
Nem a korrupció a gond, hanem, hogy engem nem akar lefizetni senki. :)
120 levél
Válasz 03.09.05. 21:42 #24
Fejo
Köszi.
Asus P4C800, P4-C 3 Ghz@3.55 Ghz, Zalman7000ALCU, 4*256 Mb Kingston Hyper X, Club3D Radeon 9700 Pro
3127 levél
Válasz 03.09.05. 21:21 #23
Blade Runner
A driver telepítést próbáld újra. Lehet, hogy megsérült, vagy valami hasonló. Hogy melyik, azt a hibaüziből nem lehet kitalálni. Legrosszab esetben egy új telepítés biztosan segít.
Blade
120 levél
Válasz 03.09.05. 21:12 #22
Fejo
Nekem is van ilyen problémám, de elg rnd módon adja elő. Kikapcsoltam, hogy hiba esetén ne induljon újra, kék halál az alábbi üzenettel:

DRIVER_IRQL_NOT_LESS_OR_EQUAL

Ötlet?
Asus P4C800, P4-C 3 Ghz@3.55 Ghz, Zalman7000ALCU, 4*256 Mb Kingston Hyper X, Club3D Radeon 9700 Pro
3127 levél
Válasz 03.09.01. 00:01 #21
Blade Runner
A Q-Tec legalább nem noname. Nem kell megijedned, nem rossz a Q-Tec. Nekem is van egy a háztartásban és eddig nem volt vele gond.
Blade
4730 levél
Válasz 03.08.30. 19:52 #20
Pyton
B...Azzigen!
Q-tec... Olyasmi mint a PSC videómemória. De remélem ugyanúgy jársz vele, mint én a PSC memóriákkal.
Sonic boom babieee!
229 levél
Válasz 03.08.29. 20:18 #19
Emb3rke
Nos, most úgy áll a helyzet, hogy elvittük szerelőhöz. Pár óra múlva telefonált, hogy semmi baja sincsen, neki nem indult újra és hogy 4 után menjünk érte (ez olyan dél körül volt). Ekkor azt gondoltuk, hogy lehet hogy itt a konektorban van vmi probléma. De aztán elmentünk a gépért és mondta, hogy kb. 3/4 órája újraindult neki és kicserélte a tápot. Most elhoztuk tesztelni. Eddig még minden ok. Egy ilyen tápot tett a helyére. Elég drága , 5600Ft lesz. Többet ér most ez a táp benne, mint az egész gép Na majd meglátjuk.
A vélemény olyan, mint a segglyuk. Mindenkinek van, de senki sem kíváncsi a másikéra
4730 levél
Válasz 03.08.29. 15:01 #18
Pyton
Az biztos. Mert én nem tudnám megszámolni, hányszor, hányszor fagyasztottam le a gépet tuningolás közben. Nem újraindult, lefagyott.
Sonic boom babieee!
5113 levél
Válasz 03.08.29. 13:11 #17
rage
Az XP mindig újraindul alapból, akármilyen baja van.
De a sajátgép / jobb klikk / tulajdonságok, s ott vannak rendszerbeállítási lehetőségek problémák esetére.

Ott ne legyen bepipálva a restart hiba esetén funkció
Így ilyenkor kapunk egy kék halált némi üzenettel, s ebből hátha lehet tudni, mi okozza.

Pl a kiírt vxd utalhat a hardware-re, vagy annak driverére
2325 levél
Válasz 03.08.29. 12:45 #16
Berkenye
Az nem jelez semmiféle hőmérsékletet. Biztos ismered azokat a karácsonyfaégőket, amik villognak. Ez is annak az elve alapján működik. Ha megfigyeled, minden "sorban" van egy fehér izzó, abban van egy pici szál, ami ha felmelegszik, megszakítja a kapcsolatot, nem vezeti tovább az áramot, amíg le nem hűl kellően és ezért villog. Nos, ezekben is van egy ilyen kis kapcsoló, ami ha túlmelegszik, egyszerűen megszünteti a kapcsolatot és újraindul a gép. Persze mondom, lehet hogy teljesen más "hiba" okozza a srácnál az újraindulásokakt.
4730 levél
Válasz 03.08.29. 12:15 #15
Pyton
Nem sűrűn...
Akkor nekem mér nem jelzi ki a hőmérsékletet?
Sonic boom babieee!
2325 levél
Válasz 03.08.29. 11:58 #14
Berkenye
Sorry
Látod, milyen láma vagyok? Vagy csak túlságosan siettem?
2325 levél
Válasz 03.08.29. 11:57 #13
Berkenye
Nem az alaplapban, hanem a prociban van egy pöcök, ami már a 266-os celeronban is benne volt.
4730 levél
Válasz 03.08.29. 11:49 #12
Pyton
Valőszínű, ugyanis ebben az alaplapsorozatban nincs hőmérő.
Sonic boom babieee!
4730 levél
Válasz 03.08.29. 11:47 #11
Pyton
ÁÁÁ, üdvözöllek a Klubban!

Az egyik haveromnak is csinált ilyet, mindig felmentem megcsinálni, ment 1-2 hétig a gép, utána kezdte elölről. fél év alatt meghalt az alaplap...
Sonic boom babieee!
1187 levél
Válasz 03.08.28. 23:08 #10
Baracklekvár
Nekem két egyforma gépem van. Különbség annyi, hogy a "kisebbikben" más a videokártya és csak 300W-os a táp. Minden más stimmel. Vírus nincs, Windows friss, de a vásárlás óta folyamatosan csinálja.
Ergo: vagy az egyébként is szutyok videokártya, vagy a táp...
pogessor.pcdome.hu
7034 levél
Válasz 03.08.28. 22:36 #9
Aruns
Nekem is azt hiszem az alaplapom volt az oka egy ugyanilyen hibajelenségnek (de már nem áll fent, mert a cucc elégett és új mobo van bent)
"War without fire is as worthless as sausages without mustard" Henry V
2519 levél
Válasz 03.08.28. 22:26 #8
Eddie
,,Semmit sem tuningoltam."

ez nem jött be.megint nem olvastad végig
huligans for life
2325 levél
Válasz 03.08.28. 22:17 #7
Berkenye
Sorry, nem olvastam végig, amit írtál. Ezesetben másról lehet szó. Húzod a procit? Mert én arra gyanakszom, hogy túlmelegszik és a biztonsági előírás miatt újraindítja önmagát, nehogy kárt okozzon a túlmelegedés. Régi gépemnél is előfordult, főleg így nyáron. Erre pedig sok megoldás van. Lehet hogy az is elég, ha leveszed a palástot, vagy nagyobb ventit veszel, esetleg valahogy szellősebbé teszed az egészet (pl a nem használt kártyahelyek takarólemezeit is eltávolítod).
persze lehet hogy megint hülyeséget írtam
5113 levél
Válasz 03.08.28. 21:57 #6
rage
A Blaster vírus nem azonnal indítja újra a rendszert , hanem 60 másodperc múlva

Neki pedig egy kattanás, s reset
Inkább ki kellene kapcsolni XP alatt a hiba eseténi újraindulást.

A teljes rendszert újratelepíteni pedig egy Blaster vírus miatt teljesen felesleges, ráadásul, ettől még jó sem lesz, a következő online állapotnál felkerül újra

Sok helyen le van írva : Microsoft biztonsági patch legyen fent, s mellé egy friss víruskereső.
Ennyi
2325 levél
Válasz 03.08.28. 20:51 #5
Berkenye
Itt olvashatjátok a hivatalos közleményt a Blaster vírusról.
2325 levél
Válasz 03.08.28. 20:03 #4
Berkenye
Ez egy vírus, általában XP-ket támad meg. A szerkesztőségben asszem két hete volt bent, de simán ki lehet írtani, ha van fent mondjuk egy frissített NAV. Legjobb megoldás egy rendszerújratelepítés. Az mindig segít
2519 levél
Válasz 03.08.28. 19:12 #3
Eddie
nekem az uj gépemmel volt ilyen problémám,ugyanaz,mint neked.müxik,müxik,eccercsak ujraindul.nálam a probléma az alaplappal volt,ugyanis hibás volt.bár nálad nemtom,ha eddig müködött rendesen,akkor nemtom
huligans for life
20761 levél
Válasz 03.08.28. 18:35 #2
Eric
Két dologra tippelek:
-RAM
-Táp
"Dilisek ezek a rómaiak...!"
229 levél
Válasz 03.08.28. 18:32 #1
Emb3rke
Van egy nagy problémám. A cím már sejtet gondolom vmit. Szal azt csinálja a gép, hogy nagy nyugodtan gépezek (de főleg játéknál csinálja) és egyszerűen se szó se beszéd kattan egyet a monitor és egyidőben újraindul az egész gép. Először arra gyanakodtam, hogy a monitor, vagy a videókártya nem bírta a magas gammát (mert mindig feljebb nyomom winfosban is, játékban is, de játékban ugye sokkal világosabbra nyomom PowerStrippel), visszaállítottam alapra és akkor is ugyanazt csinálta. Olyan, mintha 1 pillanatra áramkimaradás lenne. Lehet hogy a táppal van baj? Eddig nem csinálta ezt, "csak" 1-2 napja. Elég idegesítő, és félek, hogy a sok újraindulástól a winchester is szétmegy. Lehet hogy a videókártya? Mert szinte "csak" játéknál fagy le. Szóval fogalmam sincs, hogy mi lehet a baj. Ja, a gépem nem egy mai darab, asszem 5 éves konfig, lehet hogy szegényt "megette" az idő. A paraméterek: Acorp 6VIA85 alaplap, Acorp kis ház 200W-os táppal, Celeron 366mhz, 64+128MB SDRAM, S3 Savage 8mb, Samtron 45B monitor (4,3+20gb-os Winchester, CD-olvasó+CD-író). Winfos 98 SE oprendszert használok. Semmit sem tuningoltam.
A vélemény olyan, mint a segglyuk. Mindenkinek van, de senki sem kíváncsi a másikéra

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.