Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

10589 levél
Válasz 08.02.06. 07:52 #6401
Dark Archon
"két merevlemezt egynek lásson a wondows" <-- ez RAID és kész Én nem tudok róla, hogy ezt szoftveres úton meg lehet-e oldani. Egyébként meg az egynek és az egyben szvsz tök ugyanazt jelenti ebben az esetben
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1371 levél
Válasz 08.02.05. 22:17 #6400
U.S.F. Voyager
gondolom kitudod kapcsolni a gépet úgy hogy nem akarja feltetetni veled a frissítéseket...
Never trust others....
14261 levél
Válasz 08.02.05. 20:44 #6399
Babykiller
Én még mindig azt mondom, hogy mást szeretne, nem raidet. Raid esetén ugye pl. 2 lemezt lát egynek és nem egyben.
636 levél
Válasz 08.02.05. 19:59 #6398
ferry
Köszi, majd kap egy radírt
Aztán rakhatom újra a gépet
Tedd amit tenned kell, de én vagyok a lelkiismereted!
1371 levél
Válasz 08.02.05. 18:03 #6397
U.S.F. Voyager
Csak azért tippeltem arra,hogy nem eredeti a winfosod,mert először,amikor az updateről akarsz letölteni,leellenőrzi,hogy eredeti-e - és gondolom nem találta eredetinek ezért állt meg a folyamat.
Ha boltban vetted a winfost és eredeti nemtom mi a hiba.
Never trust others....
10589 levél
Válasz 08.02.05. 07:40 #6396
Dark Archon
S de, jól emlékeztem, ÍME, a RAID 0 kapcsol össze 2 v. több merevlemezt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 08.02.05. 07:36 #6395
Dark Archon
Hát szerintem is, azért írtam a RAID-et Csak persze lehet, hogy nem a RAID 0 kell ehhez, rég tanultam és akkor sem érdekelt nagyon
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14261 levél
Válasz 08.02.04. 20:03 #6394
Babykiller
Szerintem ő azt szertené, hogy kettőt egyben lásson csak rosszul fogalmazott
636 levél
Válasz 08.02.04. 19:39 #6393
ferry
Azt a valódi előny maszlagot nem frissítettem.
Mégis szarakodna?
Korábban már átment a valódi nem valódi rostán a zixpé és tudtommal is frankó a szoft!
Tedd amit tenned kell, de én vagyok a lelkiismereted!
1371 levél
Válasz 08.02.04. 17:54 #6392
U.S.F. Voyager
Nem eredeti a Winfosod,és ezért ment egész este a géped(szerintem).Én erre tippelek.
Never trust others....
1371 levél
Válasz 08.02.04. 17:52 #6391
U.S.F. Voyager
Túl gyorsan olvastam el
Never trust others....
636 levél
Válasz 08.02.04. 17:40 #6390
ferry

Szasztok!

XP van a gépemen, kikapcsolásnál
"A fontos frissítések telepítéséhez és a számítógép kikapcsolásához kattintson a kikapcsolás elemre."
jó legyen este így kinyomom a gépet reggel még mindíg megy és "1/1 frissítés nekapcsold ki stb. ... Bazz olyan pipa lettem, mert másodszor csinálja!
Pedig "A számítógéhez tartozó frissítések készenállnak" opciót sem engedtem. (Valódi előny értesíteszköz+Outlook levélszemét- valami)
Most miért csinálja ezt?
Tedd amit tenned kell, de én vagyok a lelkiismereted!
10589 levél
Válasz 08.02.04. 14:37 #6389
Dark Archon
RAID 0 alkalmas erre, de macerás, olyan alaplap kell hozzá, szvsz felesleges, valamint mindkét vinyó újraformattálását igényli, + ha egyik meghibásodik, mindkét vinyó adatállományának búcsút mondhatsz.

U.S.F.: nem azt írta, hogy egy vinyón két partíciója van
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1371 levél
Válasz 08.02.04. 14:03 #6388
U.S.F. Voyager
bevágod az XPcédét a gépbe,és újraformázod a winyót
Never trust others....
14261 levél
Válasz 08.02.03. 21:32 #6387
Babykiller
Azt sehogy, legfeljebb mappaként be tudod csatlakoztatni az egyiket a másik windows alá.
3857 levél
Válasz 08.02.03. 20:58 #6386
norfeus
Valaki nemtudja hogyan kell megcsinálni azt hogy két merevlemezt egynek lásson a wondows? xp-m van
"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
6266 levél
Válasz 08.01.21. 03:46 #6385
Lyobag
és milyen típus? meg melyik win? a lan kártya drivere rendesen fel van telepítve?

amúgy megpróbálkozniék a winfos alatt egy ipconfig -release és egy ipconfig -renew paranccsal. vagy a routerben kikapcsolni a DHCP szolgáltatást, utána static IP-t beállítani, olyankor a router IP címe lenne az alapértelmezett átjárót a DNS meg szintén a router IP címe. (nekem volt olyan, hogy a DNS kimaradása miatt nem volt netem, erről jut eszembe, win alatt véletlenül nem statikus IP van beállítva?)

Pit-Bull:
használj XP-t! vagy ha nem akarsz, akkor fogd a Bluetooth parancsikonját, kétszer katt rá, és keresd meg a telefont vele, majd társítsd. nálam ez általában bevált (és a Vista alatt se lehet sokkal másabb, mint XP alatt)
182 levél
Válasz 08.01.20. 22:23 #6384
Pit-Bull
Üdv!
Vistát használok és a bluetoothal problémám akadt. Xp-n simán feltettem a driverét és működött. Most hiába próbálom feltelepíteni a drivert...feltelepülni feltelepül meg jelzi is a bluetoothot, de nem tudok a mobilomra küldeni semmit, pedig már a kapcsolat is elvileg meg van közötte, más mobilra se tudok. Fel van telepítve a legújabb nokia pc suite is. Az meg nem érzékel egyáltalán semmit. Tudtok valahogy segíteni?
Előre is köszönöm.
10345 levél
Válasz 08.01.19. 21:30 #6383
MattMatthew
Ja, router, igen, bocs. Osztja rendesen mert Linux alatt eléri a netet csupán vmiért a win nem képes megtalálni.
"There are two types of beings in the universe: those who dance, and those who do not."
6266 levél
Válasz 08.01.19. 21:28 #6382
Lyobag
most rooter vagy router? ha az utóbbi, akkor mi van? a router vagy oszt DHCP-n keresztül IP-t (általában ez az alapbeállítás), vagy neked kell kézileg beállítani a dolgokat.
10345 levél
Válasz 08.01.19. 21:17 #6381
MattMatthew
Akadt egy kis gondom. Nem sikerül rábírnom a wint, hogy felismerje a rootert. Elég gagyi rooter de attól még működnie kéne. Valakinek van ötlete vagy tapasztalata?
"There are two types of beings in the universe: those who dance, and those who do not."
1371 levél
Válasz 08.01.17. 07:05 #6380
U.S.F. Voyager
rossz a telepítő cd?feltört a program?

szerk.:eddig csak xp home volt a gépeden?
Never trust others....
1 levél
Válasz 08.01.16. 22:34 #6379
KissColos
Hali

van egy kis problémám a windowsal. feltettem az xp profot. minden nagyon jó és szép, csak amikor futtatni próbálok egy installáló progit akkor azt írja ki hogy a fájlok korruptak és nem enged tovább. ennek mi lehet a baja? a telepítés eredeti windows cdvel (is) történt
10589 levél
Válasz 08.01.04. 08:00 #6378
Dark Archon
Ja, hát végül azt csináltam, hogy töröltem a vinyón a partíciókat és csak egyet csináltam. Csak előtte már átmásoltam vagy 300 gigát, úgyhogy csinálhattam meg megint
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1371 levél
Válasz 08.01.04. 07:04 #6377
U.S.F. Voyager
Nemszabad játszani az Xp telepítővel,mert akkor ez történik.
Én már csináltam mind Vista,mind XP telepítő cd/dvd-t,és ha kivettem ezeket a szolgáltatásokat,a büdös életbe se tudtam szolgáltatásokat visszanyomni,ha már feltettem őket egy gépre.
Szerintem vágd újra a gépedet egy normál xp cdvel.
Never trust others....
6609 levél
Válasz 08.01.03. 21:14 #6376
Kolin Mekré
UP

Idegesítő hiba
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 08.01.01. 17:30 #6375
Kolin Mekré
Üdv!

Kéne nekem egy kis segítség.
A probléma az kipróbáltam egy csili vili win xp telepítő DVD-t amibe sok hasznos dolgot integráltak, igen ám csak sok "felesleges gyári" beállítást kivettek belőlle, azaz a helyi hálózat nem akar működni.
A szolgáltatásoknal amit tudtam az bekapcsoltam (ami a hálózathoz tartozik sztem) , a tűzfalamon beállítottam amit kell.
Itt jön a kérdés: Van a Microsoft oldalán valami olyan patch ami rendbetenné a hálózatkezelést.

Ilyen a Win pl: hogy alapból rendszergazdi vagyok, ez nem gond csak sok diagnosztikai cucc futt le a bootoláskor és kb, 2* annyi idő mint a hagyományos XPnek. Sok értelmét nem is láttam hogy adminisztrátori szigor van ezen az XP-n. Mind1 a lényeg hogy a hálózatot hogyan tudnak működésre bírni?

(Munkacsoport azonos a két gépnek...)

Szolgáltatások1,
Szolgáltatások2,
Kerio helyi háló,

Minden ellenállás hasztalan! 8-)
1371 levél
Válasz 07.12.27. 14:39 #6374
U.S.F. Voyager
rossz winfos telepítő?Vagy próbáld meg úgy feltenni a winfost,hogy csak azt a winyót dugod be,amire rá akarod tenni.Akkor muszáj lessz arra a meghajtóra tenni a boot.init.
Never trust others....
10589 levél
Válasz 07.12.25. 14:28 #6373
Dark Archon
Valamilyen oknál fogva úgy települt az XP, hogy a Windows ktár a C:-n van, de a boot.ini meg az ntldr a D:-n. Hogyan tudom visszavarázsolni a C:-re, úgy hogy meg is találja?

Előre is köszi.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1951 levél
Válasz 07.12.19. 16:56 #6372
Qwen
Próbáldat már a CCleaner-t?
38376 levél
Válasz 07.12.19. 16:30 #6371
kopé
ok, köcc akkor nekiesek
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1371 levél
Válasz 07.12.19. 07:00 #6370
U.S.F. Voyager
igen, ez teljesem normális...amikor feltelepítel egy játékot,akkor a telepítőfájlokat átmásolja(csak a telepítőt!nem a játék fájlait)vagy amikor a total kommanderrel megnyitsz egy tömörített fájlt,akkor azt ide csomagolja ki,és általában nem törli le.Nekem is így nézett ki egy pár hónap múlva az a mappa...én kitakarítottam.Sok kis sz*r fájl van itt amire nincs szükséged...
Never trust others....
51 levél
Válasz 07.12.18. 11:07 #6369
bneder
nem normális, de nézd meg a levelezésedet, lehet az foglal ilyen sokat , mivel az is ott van az alatt...
Balázs
1371 levél
Válasz 07.12.18. 07:17 #6368
U.S.F. Voyager
.net keresztrendszerNálam is sok gondot okozott...
Never trust others....
1951 levél
Válasz 07.12.18. 02:06 #6367
Qwen
Megszünt a hiba.A net framework-al volt valami gebasz.Feltettem a 3.5-öst és mindem müxi.
1951 levél
Válasz 07.12.16. 23:05 #6366
Qwen
Ez mitől van?

"Az alkalmazás nem sikerült elindítani,mert a konfigurációja helytelen.Az alkalmazás újratelepítése megoldhatja a problémát."

A nero-nál,win live messenger-nél,Crysis-nél csinálta eddig.
Hiába teszem fel újra,ugyan ez a hiba.
38376 levél
Válasz 07.12.16. 10:10 #6365
kopé
öhm izé...
ez normális?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1989 levél
Válasz 07.12.11. 15:01 #6364
georgee
koszontem!
Hiába, ha az egyetlen hang lakásodban a merevlemez olvasófejének percegése, hiába, mert nincs csajod...
10589 levél
Válasz 07.12.11. 14:19 #6363
Dark Archon
Vagy leginkább a Java Runtime Environment (JRE) 6 Update 3.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 07.12.11. 14:17 #6362
Dark Archon
sun.com
JDK 6 Update 3 kell neked.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1989 levél
Válasz 07.12.11. 14:13 #6361
georgee
sziasztok! honnan tudom leszedni azt a progit ami a javas alkalmazasokat futtatni tudja? konkret linkre gondolok! (mert ugye ha ilyenel talalkozik az xp akkor fel ajanlja a letoltest.)
Hiába, ha az egyetlen hang lakásodban a merevlemez olvasófejének percegése, hiába, mert nincs csajod...
51 levél
Válasz 07.12.09. 09:55 #6360
bneder
lehet akár alaplap is, meg kell nézni, hogy a táp, ha csak az alaplappal van összekötve, felpörög-e, ha nem, akkor akár alaplap is lehet a ludas. próbáld ki egy másik táppal előtte mindenképp szerintem.
Balázs
6678 levél
Válasz 07.12.07. 20:12 #6359
GustyX
Korábban hallottam a szobámban egy kis zúgást(ami kb mint az 17khz-es hang), de nem tudtam rájönni mi az.
Ma oda mentem a géphez, és mintha erősebb lett volna, bár nem voltam benne biztos. Gondoltam kikapcsolom az elsoztót hátha azzal van valami. Miután visszakapcsoltam az elosztót, a gép magától bekapcsolt(power gomb utoljára 3 hete volt érintve, akkor semmi gond nem volt), felpörgött-halkult, felpörgött-halkult usw., de nem jött be semmi.
Na jó, kikapcs elosztó, próba no2. Ugyanez. Kikapcs megint, táppal együtt. Elosztó bekapcs, zúgás nincs, táp is bekapcs van zúgás. Jó, eddig működött, úh gép bekapcs, Felpörög-halkul, felpörög-halkul... Mondom itt már táp gond lesz, noha eddig csak zúgást hallottam ami mellett a gép működött.
Kérdésem annyi, hogy ez akkor táp gond és egy csere megoldja(2,5 éves)?
A többi alkatrészt nem vághatja/vághatta haza?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
52271 levél
Válasz 07.12.07. 14:16 #6358
Barthezz
Hmm, ezt jó hogy írod, fogalmam sem volt hogy egyáltalán lehet ilyet FF-ben csinálni és mindig az agyamra ment, hogy újra és újra meg kellett csinálni a könyvjelzőimet
5613 levél
Válasz 07.12.07. 11:14 #6357
csuvi
könyvjelzők-könyvjelzők kezelése---fájl-exportálás

lemented valahova, majd mikor újrarakod:

könyvjelzők-könyvjelzők kezelése---fájl-importálás fájlból
A szó a legerősebb kábítószer, amit ember valaha is használt
164 levél
Válasz 07.12.07. 01:13 #6356
Yeager
Help!!
Windows újra rakásnál a mozzila Firefox könyvjelzőit hol találom meg??
Tehát hol tudom elmenteni,hogy majd a friss winfoson is tudjam használni,sehol nem találtam csak az ie kedvenceit.
52271 levél
Válasz 07.12.06. 15:09 #6355
Barthezz
Nah időközben én is megoldottam a problémát és pont ugyanígy. Vmiért kitörlődött a WA a társításból.
TC-ből pedig a 7.02a-t raktam fel én is, tényleg jó, a design-ja is sokkal szebb, mint a 6-os szériáé volt.
10589 levél
Válasz 07.12.06. 14:13 #6354
Dark Archon
Rendeld (Társítás) hozzá normálisan a WinAmp-ot Egyébként a 7.02a a legújabb és hibamentes(ebb) verzió.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
52271 levél
Válasz 07.12.06. 13:32 #6353
Barthezz
Ennek anyagi korlátai vannak jelenleg, szal kénytelen vagyok beérni ezekkel a gépekkel egyelőre

Mindenesetre ha vki tudná, miért csinálja ezt a TC (felraktam a 7.0-t, de nem szűnt meg ez az mp3-as probléma), az akkor segítsen plíz!
10589 levél
Válasz 07.12.06. 13:28 #6352
Dark Archon
Szerintem meg most már inkább vegyél új gépet Laptopot, és nem lesznek otthoni/nem otthoni gép gondjaid
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.