Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

11 levél
Válasz 06.06.11. 11:43 #5193
zzombi
tudom, de épp ez az h a telepitő el se tud indulni, mert kékhalál, és csak a cd rom volt a gépben, semmiylen merevlemez akkoris
14260 levél
Válasz 06.06.11. 11:39 #5192
Babykiller
Winxp sp1-es kell minimum, ha 128Gb-nál nagyobb merevlemezre szeretnél telepíteni. Valamint, ha sata a meghajtó, akkor floppy-s driver is kell a telepítés megkezdése előtt.
5661 levél
Válasz 06.06.11. 11:31 #5191
ati2002
Figyelmeztetések jöttek, hogy fertőzött a rendszer, töltsek le ezt meg azt, a gép lelassult, stb. A system32-ben volt, rákerestem a google-ban, dobott is ki jópár találatot, amiből egyértelmüen kijött, hogy spy. De amit ajánlottak hozzá, azzal nem jött össze, ezért tegnap este újradobtam az xp-t (már nem bírtam tovább cérnával), most jó. De jó lenne valami tuti kis antispy progi. Ez a kép alapján próbáltam a Counterspy-t, de nem szedte le. (akkor mi?)
---
5113 levél
Válasz 06.06.11. 10:51 #5190
rage
http://support.microsoft.com/?kbid=122926
5113 levél
Válasz 06.06.11. 10:49 #5189
rage
Bejönnek miatta egyéb weboldalak, vagy figyelmeztetések, hogy tölts le ezt-azt ? Mert akkor spyware, de nem biztos, hogy egyébként az.
Melyik mappában van, system32 ?
5113 levél
Válasz 06.06.11. 10:45 #5188
rage
A gspot nevű programmal meg lehet nézni, hogy egy adott film milyen video és hangcodec-kel készült. S azt is kiírja, hogy a gépeden ilyen van-e. Legelőször ezt nézd meg.
Általában az AC3 szokott hiányozni.
11 levél
Válasz 06.06.10. 19:29 #5187
zzombi
új gép, csak azt nem értem h apám h rakott az egyikre windowst , amiből most irok.. azóta teljes kékhalál. de nem a formázással van itt a gond, mert amikor csak a cd rom volt a gépben és minden winyót lekapcsoltam, akkor a telepitőnek ki kellett volna írnia, hogy nincsenek merevlemezek, ehelyett amikor a hardverkiépités vizsgálata végbement kékhalál.. az alaplapról lehúztam az idéket (kivéve (2vel próbáltam)cdromot-t(aminek kábelét is kicseréltem)) a raideket is.

0x0000007B (0xF78D2524, 0XC0000034, 0X0000000, 0X00000000)
6266 levél
Válasz 06.06.10. 19:24 #5186
Lyobag
talán teljes formázással? ha úgy nem megy, akkor hibás a proci, a ram vagy az alaplap
11 levél
Válasz 06.06.10. 18:52 #5185
zzombi
nem tudok rendszert telepíteni a gépemre, mert a hardverkiépítés vizsgálata után kékhalál. kipróbáltam több windowssal, másik cd olvasóval másik ide kábellel. kiprbáltam úgy is h minden winyót eltávolítottam, bios resetet is és mindig kék halál. tud valaki valami ötletet adni?
5661 levél
Válasz 06.06.10. 18:16 #5184
ati2002
rosszul írtam: dcomcfg.exe
---
5661 levél
Válasz 06.06.10. 18:10 #5183
ati2002
cdomcfg.exe van a gépen, hogy tudom törölni? Csökkentett módban nem talál ilyen fájlt (a System32-ben van), normál módban nem lehet törölni, mert fut (és azt írja használatban van). Próbáltam az eTrust Pestpatrollal, végigscannelte a gépet, de elsiklott felette, pedig regisztráltam, frissítettem is. Ad-aware SE sem dobja ki.
---
6266 levél
Válasz 06.06.10. 13:49 #5182
Lyobag
9513 levél
Válasz 06.06.10. 12:06 #5181
Mattmaster
Vki segítsen már már legalább három filmmel van ez a probléma: Grimm, Ponyvaregény, Tinizombik... Miafasztól van ez?
9513 levél
Válasz 06.06.06. 13:37 #5180
Mattmaster
Help plz!

Van egy filmem, a tinizombik visszatérnek, de amikor indítanám, kép van, viszont hang nincs. Pedig az oldal ahonnan van, mindenki írja hogy jó, meg minden. De nekem nincs hang. Ez hogyan orvosolható?
14260 levél
Válasz 06.06.02. 21:52 #5179
Babykiller
Az infomban van a mélcím, amire írhatsz, és segítek összerakni egy sp2-es windowst.
Vagy, ha elég kreatív vagy, az nlite nevű progi, egy eredeti telepítőlemez és egy sp2 segítségével tudsz barkácsolni magadnak. Sőt akár a legfrissebb drivereket is beintegrálhatod a telepítőbe.
A netről szedett iso-kat mindig alcohol 120%-kal írd ki.
19 levél
Válasz 06.06.02. 21:08 #5178
Aurri
Hali
megoldódott mégis kapott 1 winxp reinstallt a párom és most miután felraktunk minden progit lementjük a rendszerét és legközelebb 20 perc alatt megcsinálom a teljes rendszerfeltelepítést.

Lenne 1 olyan kérdésem hogy mi az oka annak hogy leszedtem DC-ről 1 XP hun-t integrált SP2-vel . Kiírtam Cdre. Írás után kivettem visszaraktam , automatikusan felnyílt a WinXp telepítő ablaka. Eddig minden oké. Ezek után kivettem a párom vinyóját leformáztam az én gépemben. Visszaszereltem az övébe. Biosba beállítottam 1. boot device-nak a DVD/CD-t betolom a Win CD-t és nem indu l a telepítés ???? Már a 2. írott WinXP-vel járok így énytelen voltam egy 1000 éves Xp-t felrakni neki amit pedig nem enged lefrissíteni a Windows Update oldal...mert ugye nem legális Xp
622 levél
Válasz 06.06.02. 01:45 #5177
[ToMz]
van egy kis problémám,fel szeretném rakni az sp1-et,de nem engedi,mert vmi baja van a számítógép indításához szükséges kernel file-al,eddig ilyen bajom sose volt,vmi ötlet?
14260 levél
Válasz 06.06.01. 21:10 #5176
Babykiller
Akkor a Te gépeden az alapértelmezett átjáró legyen a másik gép. Mindkét gépen a tűzfalat ki kellene kapcsolni ideiglenesen hátha az okozza a problémát.
19 levél
Válasz 06.06.01. 20:42 #5175
Aurri
Még 1 kis kiegészítés.
A 2 gép látja egymást csak éppen net nincs az enyémen
19 levél
Válasz 06.06.01. 19:44 #5174
Aurri
Haliho
Alaplapcsere volt. Éljen az ASUS P4P800-X Egyelőre nem jönnek elő a problémák ... lekopogtam. A winlogon.exe nem anyázik pedig nem húztam újra a rendszert. Igazatok volt az Asrock alaplap nem bírta a procit...
Most viszont egy olyan problémánk van, hogy sehogy sem tudom megoldani az internetet az én gépemen. Lefuttattam már 50x a hálózat varázslót de semmi. A két gép vagy XP nem akar összeszinkronizálódni. Hiába tíltottam le engedélyeztem újra, vagy telepítettem újra a hálókártyákat nem tudtam megoldani sehogy, ami pedig máskor 5 perc alatt megvolt.
Segítsetek légyszi valamilyen ötlettel.
Az 1. gépben van 2 hálókártya. 1 Chellós és egy alaplapi. Az alaplapin jön tovább az én gépembe a net de sehogy sem akar összejönni
Várom a válaszotok.
Üdv. & legyetek rosszak
14260 levél
Válasz 06.05.31. 19:02 #5173
Babykiller
Viszont, ha egy darabig működött rendesen, akkor tényleg windows hiba lehet, ahogy rage is mondta.
14260 levél
Válasz 06.05.31. 19:01 #5172
Babykiller
Biztos le vanak tiltva a cookiek, de itt nem szeretném megadni a messengercímem, mert jönnének rá a spamok, meg ki tudja.
19 levél
Válasz 06.05.31. 18:58 #5171
Aurri
Intel Intel Pentium 4 [Prescott] 2.4GHzSocket 478 / 533 FSB / 1MB L2C

na megvan ilyen a proci

chat gomb nálam nincs csak a bejelentkezés gomb
nem értem hogy miért hisz már vagy 3* bejelentkeztem.. pfff
14260 levél
Válasz 06.05.31. 18:51 #5170
Babykiller
chat itt?
kijelentkezés gomb mellett található? Én nem tudok beszélni, mert más dolgom is van
19 levél
Válasz 06.05.31. 18:47 #5169
Aurri
vagy vezetékes telefonszám?
azt tudjuk ingyen hívni...
19 levél
Válasz 06.05.31. 18:46 #5168
Aurri
msn skype?
mondjatok valamit mert így írogatni nagyon nehézkes
19 levél
Válasz 06.05.31. 18:44 #5167
Aurri
persze hogy megy a 2.4essel
ma jött elő ez a winlogon.exe baja kb 1 hónapig futott
14260 levél
Válasz 06.05.31. 18:44 #5166
Babykiller
Bios alapértékre állítást gondolom próbáltad. Azóta telepítettél rá új rendszert? Talán mégis valami szoftveres hiba van, megpróbálhatnál egy másik partícióra egy új windowst telepíteni próbaként.
19 levél
Válasz 06.05.31. 18:43 #5165
Aurri
most is megy a gép másképp nem írhatnék ugye ide (hálózatban vagyunk)
de ha elkezdek rajta progikat futtatni 1 idő után előjön a winlogon kín...
14260 levél
Válasz 06.05.31. 18:42 #5164
Babykiller
Most kicsit összezavartál, a 2,4-essel is ment valamikor jól? Mert akkor lehet, mégis csak máshol kell keresni a hibát.
19 levél
Válasz 06.05.31. 18:41 #5163
Aurri
1 hónaoig ment a gép
a párom folyamatosan weblapkat készít meg designol rajta és eddig ment
szóval totál nem értem nem értem nem értem
14260 levél
Válasz 06.05.31. 18:39 #5162
Babykiller
Esetleg a régi proci nincs meg valahol?
Ha neten meghirdeted a 2,4-es P4-et, hogy elcserélnéd egy northvood magosra talán akadna jelentkező.
19 levél
Válasz 06.05.31. 18:37 #5161
Aurri
na akkor milyen 5leteek van ?
alaplapcsere? mert arra most nagyon nagyon nincs keret

és hogy lehet hgyx eddig ment most meg beadta az unalmast?
14260 levél
Válasz 06.05.31. 18:35 #5160
Babykiller
Én találtam frissaítést, de csak a 3-as kiadású laphoz, az is 2004/06/10-i.
14260 levél
Válasz 06.05.31. 18:30 #5159
Babykiller
Nem olyan rosszak azok, csak ugye a chipset másfél-két évvel hamarabb jelent meg, mint a prescott magos processzorok, ezért érthetetlen, miért írják a támogatott CPU listára. Valószínű, hogy van néhány ilyen lap, amelyikben megy hibátlanul, de ez nem olyan.
19 levél
Válasz 06.05.31. 18:29 #5158
Aurri
jó az Asrock-tól én sem várok sokat de ha eddig stabilan ment most mitől jött rá az 5perc?

Az Asrock oldalon pedig nem találom az alaplaphoz tartozó bios frissítést...

a memóriakezeléssel is kiegyezek ha butábbnak látja de menjen

bár most teljesen hibátlanul az 533-as kapcsolóáláshoz tartozó legnagyobb mhz-en látja a Ramot
5113 levél
Válasz 06.05.31. 18:28 #5157
rage
Akkor meg pláne nem csoda, ha hibázik...
14260 levél
Válasz 06.05.31. 18:27 #5156
Babykiller
Még egy fontos dolog, az intel szigorú szabályokhoz kötötte a beállításokat. Tehát 400-as fsb mellett legfeljebb 266-on, 533-as mellett 333-on és 800-as mellett 400-on enegedi hajtani a memóriát. ÉS sajnos az alaplap a manualban írtak ellenére nem támogatja 100%-ig a processzort, amit tettél bele, mert más feszültségelőállítási technikát követel meg. Hivatalosan az első chipset, ami támogatja az i865PE és az i875P.
5113 levél
Válasz 06.05.31. 18:25 #5155
rage
Az Asrock alaplaptól sok jót nem nagyon várnék...
Lehet annak a BIOS-a régi, vagy egyszerűen, bugos a memóriakezelés... sajnos ilyen is lehet
19 levél
Válasz 06.05.31. 18:23 #5154
Aurri
FSB 533-as a proci
most az alaplap is 533-asra van kapcsolva de így butítva van a ram végülis ezt magasról leszarnám csak menjen stabilan
19 levél
Válasz 06.05.31. 18:21 #5153
Aurri
Slusszpoén

hálózatban van a 2 gép
tehát ha az ő gépe nem megy nálam nincs net
most megy a gépe de nem merek csinálni rajta semmit mert egyből kiveri a hisztit a winlogon.exe

jó mi?
14260 levél
Válasz 06.05.31. 18:21 #5152
Babykiller
No akkor kérdem a celeron hibátlanul működött benne ugye?
A P4 proci 2,4GHz-es és 1Mb cache van benne, de 533-as az fsb vagy 800-as?

Amúgy megnéztem a gyártó honlapját és baromságokat írnak, ugyanis az i845e chipset nem támogatja a prescott magot ezért fordulhanak elő a hibák, mert félreinformálják a vásárlókat.
19 levél
Válasz 06.05.31. 18:14 #5151
Aurri
Na és a legeslegszebb az egészben hogy nem az én gépem hanem a páromé...
már 1 vagyont költöttem rá lassan és mindíg valami baja van...
nekem egy jó kis atomstabil AMD XP2500+ -om van Asus alaplappal és vidokártyával


az ő gépe :

Asrock P4i45e alaplap p4 2,4 Ghz proci 1 mb cash 512 DDR 400-as Ram
Nvidia Inno3D Tornado Geforce FX 128 Mb videokártya és kb 200Gb vinyó

nem értem mi a fene lehet a baja...
14260 levél
Válasz 06.05.31. 18:09 #5150
Babykiller
A memóriának a maximális sebessége van megadva, tehát lassabban mindenképpen üzemelnie kell.

Az alaplapod (gyártó, típusjel) és a processzorod pontos típusa (stepping, fsb) is segíthetne a hiba felderítésében. Ajánlom az everest progi használatát.
19 levél
Válasz 06.05.31. 18:08 #5149
Aurri
A fene se érti ezt a gépet mert van 1 két állású kapcsoló az alaplapon
FSB 533 ill 800
533 módban csak ddr 266 és 333 ramot fogad el
800as módban viszont ddr 333 és 400

800 as módban nem látja a bios 400asként a ramot csak 266 ill. 333asként
533as módban viszont kapcsolni kell a ram frekit és most egy ddr 400as 512 Mran van benne de "butítva" látja ddr333-ként

eddig nem volt vele semmi baja elment szépen a gép
szóval azért nem értem mi a nyavaja ez a winlogon.exe - Alkalmazáshiba mert ram és proci csere előtt is volt már ilyen "hasfájása"
19 levél
Válasz 06.05.31. 17:56 #5148
Aurri
kicsit más kérdés
ddr 400 as futhat ddr 333asként? tehát egy erősebb Ram mehet egy gyengébb slotjába ?
19 levél
Válasz 06.05.31. 17:54 #5147
Aurri
Szia
Igen ezekkel a progikkal már majd 1 éve futott a gép
mind friss verzió
most volt ram és proci cserélve a gépben kicsit jobbra mind2 de ezek nem lehetnek bűnösök
Celeron 1.7 helyett P4 2,4ghz és DDR 266 helyett DDR 400 as
mind2 upgrade stimmel az alaplappal és a legutolsó rendszerujrarakás előtt történt
5113 levél
Válasz 06.05.31. 17:47 #5146
rage
Hello !

A Hijackthis log abban segít, hogyha esetleg vírus vagy spyware van a gépeden, s az okoz problémát, az ebben látszana.
De így első ránézésre tisztának tűnik a rendszered, így marad az a feltételezés, hogy valamelyik alkalmazás ütközik egy másikkal

Ezt csak kísérletezgetve tudod megtalálni úgy, hogy leállítod valamelyiket, s megnézed, hogy előjön-e úgyis a hiba vagy sem.
Avast, Gmail notifyer, multimedia keyboard utility, Incredimail.
Kezdd ezekkel. Ezek amúgy friss verziójú programok?
19 levél
Válasz 06.05.31. 16:53 #5145
Aurri
ja és ha úgy gondolja akkor lelövi az explorer.exe-t és csinálj valamit... kezd nagyon telelenni a hócipőm
19 levél
Válasz 06.05.31. 15:46 #5144
Aurri
Help help help

A windows fogja magát és kiír egy olyan üzenetet, hogy winlogon.exe - Alkalmazáshiba és fogja levágja a böngészőt és semmit sem lehet csinálni s restartol a gép !!! Egyszer már mérgemben leformáztam újraraktam a gépet, de megint előjött ez a nyavaja. Annyi progi van a gépen hogy 2 nap míg újrarakom és nagyon nem szeretném....

láttam visszább hogy valami hijackthis progi log kell és abból megtudjátok mondani mi a teendő

Szóval itt van :


Logfile of HijackThis v1.99.1
Scan saved at 15:36:14, on 2006.05.31.
Platform: Windows XP Szervizcsomag 2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\Multimedia keyboard utility\1.3\KbdAp32A.exe
C:\PROGRA~1\INCRED~1\bin\IMApp.exe
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\Program Files\Common Files\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\WINDOWS\System32\nvsvc32.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Mozilla\mozilla.exe
C:\totalcmd\TOTALCMD.EXE
H:\Letöltések-Programok\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://designstudio.gportal.hu/
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [{0228e555-4f9c-4e35-a3ec-b109a192b4c2}] C:\Program Files\Google\Gmail Notifier\gnotify.exe
O4 - HKLM\..\Run: [FLMK08KB] C:\Program Files\Multimedia keyboard utility\1.3\MMKEYBD.EXE
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [UserFaultCheck] %systemroot%\system32\dumprep 0 -u
O4 - HKCU\..\Run: [IncrediMail] C:\Program Files\IncrediMail\bin\IncMail.exe /c
O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program Files\Common Files\Adobe\Calibration\Adobe Gamma Loader.exe
O8 - Extra context menu item: E&xportálás Microsoft Excel formátumba - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Hivatkozások megnyitása erről az oldalról... - C:\Program Files\Avant Browser\OpenAllLinks.htm
O8 - Extra context menu item: Keresés - C:\Program Files\Avant Browser\Search.htm
O8 - Extra context menu item: Kiemelés - C:\Program Files\Avant Browser\Highlight.htm
O8 - Extra context menu item: Kép hozzáadása a reklámkép feketelistához - C:\Program Files\Avant Browser\AddToADBlackList.htm
O8 - Extra context menu item: Megnyitás új Avant Browser-ben - C:\Program Files\Avant Browser\OpenInNewBrowser.htm
O8 - Extra context menu item: Minden kép kiszűrése erről a webhelyről - C:\Program Files\Avant Browser\AddAllToADBlackList.htm
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra button: Kutatás - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1147602985405
O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/muweb_site.cab?1147684375921
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "C:\PROGRA~1\MSNMES~1\msgrapp.dll" (file missing)
O20 - AppInit_DLLs: MsgPlusLoader.dll
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: Macromedia Licensing Service - Unknown owner - C:\Program Files\Common Files\Macromedia Shared\Service\Macromedia Licensing.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe



Légyszi segítsetek ha tudtok

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.