Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

14260 levél
Válasz 06.01.19. 16:51 #4846
Babykiller
Tedd fel manuálisan, milyen gyártmányú és típusú a scanner?
6665 levél
Válasz 06.01.19. 16:21 #4845
GustyX
Nem tudom feltenni a scannerem softwareét, mert ez van
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6609 levél
Válasz 06.01.15. 09:19 #4844
Kolin Mekré
Te jó ég!

Mind a hármat köszönöm!

Ezt a drag&drop módszerre gondolhattam volna, én ezzel a vonszolásos módszerrel hasznalom a Nero-t is , még ilyet...
Ez a ctrl+7 pedig nálam az év gyorsbillentyűje lesz.

1000 köszönet és hála
Minden ellenállás hasztalan! 8-)
325 levél
Válasz 06.01.15. 09:13 #4843
Screeeam
és akkor még egy harmadik lehetőség

Gyorsbillentyűk:

ctrl + 7
325 levél
Válasz 06.01.15. 09:12 #4842
Screeeam
most néztem meg pontosabban!
A media player classic könyvtárában lennie kell egy mplayerc.ini nevezetű fájlnak!

Abban van egy ilyen sor:

[ToolBars\Playlist]
Visible=0

Cseréld ki erre:

[ToolBars\Playlist]
Visible=1

Mentsd el & ezután látni fogod a playlistet!
325 levél
Válasz 06.01.15. 09:03 #4841
Screeeam
kijelölöd a filmeket és belehúzod a lejátszási ablakba
6609 levél
Válasz 06.01.15. 08:44 #4840
Kolin Mekré
Hi!

Media Player Classic lejátszónél, hogy kell előcsalogatni azt hogy egymás után fűzze a filmeket...azaz lejátszási sor legyen.
Media player 10-nél semmi gond, de nekem az nem gyere be, lassu
Viszont ha a kijelölt videokat megnyitom Classical vagy megnyitja mindet (hogy van beállitva az "open options" ugye) vagy sokat gondolkozik és utána csak az elsőt.

Tudom nem egy nagy windows hiba,sőt nem is az , de gondolom sokan használják a mpclassicot is
Minden ellenállás hasztalan! 8-)
14260 levél
Válasz 06.01.14. 18:13 #4839
Babykiller
Nem baj, nekem azt írta
1514 levél
Válasz 06.01.14. 17:27 #4838
balpet
Igen igen, most már az új driverrel ott vannak ezek a cuccok, a régivel nem voltak ilyen beállítási lehetőségek. Meg csak nForce2-es a lap, nem 4-es.
---
14260 levél
Válasz 06.01.14. 16:56 #4837
Babykiller
Ide vezérlők alatt nvidia nforce4 pata controller(vagy hasonló) és ott van primari és secondary channel. Azon belül van a transfer mode, ami alapból let bios select-en van.
1514 levél
Válasz 06.01.14. 16:15 #4836
balpet
Én is arrafele keresgéltem, de nem igazán találtam ilyen jellegű beállítást, gondoltam rákérdezek. Most leszedtem egy kicsit újabb nForce drivert, és bár ahogy néztem, most sem lehet állítgatni, de most már legalább alapból engedélyezve van.
---
14260 levél
Válasz 06.01.14. 14:39 #4835
Babykiller
Az eszközekezelőben, az alaplapi drivertől függően vagy az ide vezérlőnél, vagy magánál az eszköznél.
1514 levél
Válasz 06.01.14. 14:25 #4834
balpet
Hol is lehet engedélyezni/letiltani a meghajtóknak a DMA-t?
---
14260 levél
Válasz 06.01.14. 12:47 #4833
Babykiller
A szolgáltatóra gondoltam, de akkor nem.
1946 levél
Válasz 06.01.14. 12:44 #4832
devastator
EQnet azmi?

jah dns cim automara van belove. ez baj ?
Too stubborn to die...
14260 levél
Válasz 06.01.13. 23:25 #4831
Babykiller
EQnet-ed van esetleg? Automatikusan vannak beállítva a dns címek?
1946 levél
Válasz 06.01.13. 21:36 #4830
devastator
uj fejlemeny, minden magyar oldal bejon, es egy kulfoldi oldal se mukodik ilyenkor... ez mi miatt lehet?
Too stubborn to die...
1946 levél
Válasz 06.01.13. 21:29 #4829
devastator
basszameg kezdek idegbajos lenni

miert van az hogy neha kifagy a net latszolag, mozilla firefoxxal barmit meg tudok nyitni, viszont msn nem tud bejelentkezni, mirc se tud bejelentkezni, lineage2 amit jatszok mostanaban kifagy net szetkapcsolodas miatt, mohaa-ban pedig 3-4 masodperces 999 pinges laggjaim vannak, es neha onnan is kifagyok. ez mi a raker lehet mar bocsanat de telleg idegbajt fogok kapni mar...
Too stubborn to die...
5661 levél
Válasz 06.01.13. 21:20 #4828
ati2002
Szerintem át kell jumperolni az alaplapot, erről a könyvében találsz infókat.
---
836 levél
Válasz 06.01.13. 21:04 #4827
shinter
Hi! Volt (van) egy olyan problémám, hogy a 2500+-os Barton procim csak a lowgrade-elt (csökkentett órajelű) 1400Mhzen volt hajlandó normálisan futni. Az alap, 1800-as beállításokkal már resetelt, kikapcsolt a monitor, kékhalál... (főleg játékok alatt). Mivel egy 300W-os Codegen tápom volt, ezért arra gondoltam, hogy lehet ezzel nincs rendben valami. Ma vszont beraktam egy 450W-os Chieftecet, de semmi javulás, sőt minden bootolást megállít azzal az üzenettel, hogy: "Hardware monitor found an error. Enter power setup menu for details." Eddig még nem jöttem rá, hogy mi lehet a hiba a hardware monitor menüben, mert ott kb csak a hőmérsékleti értékek + feszültség adatok vannak (utóbbiak túl sokat nem mondanak számomra)
Help plz!
5113 levél
Válasz 06.01.07. 22:28 #4826
rage
http://www.kellys-korner-xp.com/regs_edits/restoreshowdesktop.vbs

Futtasd ezt.
5613 levél
Válasz 06.01.07. 18:50 #4825
csuvi
dehogynem a kis nyiltól balra jelenik meg halványan + még egy nyil
A szó a legerősebb kábítószer, amit ember valaha is használt
8000 levél
Válasz 06.01.07. 18:33 #4824
Porker
Nem történik semmi.
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
913 levél
Válasz 06.01.06. 17:56 #4823
toi
Jobb klikk a tálcán, eszköztárak/asztal.
Seed for leechers ... leech to seed
8000 levél
Válasz 06.01.06. 17:54 #4822
Porker
A tálcára a gyorsindításhoz hogy lehet letenni az "Asztal megjelenítése" parancsot?
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
14260 levél
Válasz 06.01.06. 11:06 #4821
Babykiller
Igen, de az garivesztéssel jár elméletben. És a sis chipsetnek nem használ, ott 90%-ban rossz az inno, még frissített bios-szal is. De érdekes, hogy manapság, már a 6600GT-k is kezdik.
5028 levél
Válasz 06.01.06. 09:42 #4820
Gump
Alapból az enyém is 500/900-on megy. Nem cseréltem le, BIOS is az eredeti. Driver cserénél egyszer kell belőni aztán jó.
5113 levél
Válasz 06.01.06. 09:14 #4819
rage
Ha lehet benne BIOS-t cserélni, végülis, akkor javítható ez...
Elvileg.
14260 levél
Válasz 06.01.05. 23:43 #4818
Babykiller
De ez az inno egyedi hibája, gyárilag 300/500, de láttam 300/450-es változatot is már, csak ez segít rajta, ha segít, különben csere más márkára.
332 levél
Válasz 06.01.05. 22:26 #4817
Defter
köszönöm a válaszokat!
XIII ez úgye demo patchelni nem tudom , csak mielőtt a játékot beszerzem tudni akartam hogy fog e rendesen menni
videokártya
"ha beflash-eled az AGP-s bios-t a kárytyádba,"
ez mit jelent és hogy kell csinálni?
köszönöm a segítséget
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
5113 levél
Válasz 06.01.05. 19:06 #4816
rage
Jó, mert pl az MSI kártyám 900-on megy, de driverből állíthatom 1000-re is, ami a PCIE-s megfelelője lenne.

Vagyis lehet húzni.
14260 levél
Válasz 06.01.05. 18:43 #4815
Babykiller
Nem fogja gyorsabban hajtani driverből, mint ami a bios-ában meg van adva, akárminek ismeri is fel a bios ID alapján.
14260 levél
Válasz 06.01.05. 18:42 #4814
Babykiller
Ha nem sis chipsetes alaplapod van, akkor megoldás, ha beflash-eled az AGP-s bios-t a kárytyádba, mert ez az inno gyári hibája.
5113 levél
Válasz 06.01.05. 16:42 #4813
rage
A XIII-hoz létezik patch. Azt mindenképp ajánlott feltenni.
Töltsd le a legújabb drivert az Nvidia oldaláról, mert jó lenne, ha normálisan felismerné a kártyádat a rendszer.

S nem hajtaná mondjuk magasabb órajelen, mint kéne.
332 levél
Válasz 06.01.05. 14:55 #4812
Defter
huh megoldodótt a probléma, sajnos automatikusan a windows valamiért nem tudta beállítani. köszönöm a válaszokat!
most meg újabb kérdések jönnek amire a videókártyás topikban nem kaptam válaszokat:

1.
egy inno3d geforce6600-st 128megás AGP-st vettem 25ezerért.
egy kérdésem van vele kapcsolatban:
az nvidia drivere azt mondja róla hogy PCI-E-s és hogy 6600GT, a windows kezelés viszont rendesen látja. kell-e ezzel valamit csinálni?

2.ki akartam próbálni az XIII demóját de hibás volt a megjelenítés. csak vmi sárga összevisszaság jött be, már a játék indításakor. mi lehet a probléma?
--
XIII demot sikerült elíndítanom. a config fájlban átírtam a felbontást és hogy ablakban fusson a progi. így jó, de ha teljes képrenyőre teszem akkor rossz. másnál nem volt ez a probléma?

+:
XIII hoz még: nincs valakinek meg ilyen videókártyához hozzáadott amitől esetleg megválna?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
17778 levél
Válasz 06.01.01. 21:14 #4811
MagicMoment
no,kérlek,közel 9 órája megy a gépem,és egyszer sem szállt el. tuti h a hiba a ZAP-és az xpsp2 inkompatibilitása miatt van.
(olyan szépen megfogalmaztam).
asszem előszedek egy mekeffit. köszi
jah,és viszont BUÉK
332 levél
Válasz 06.01.01. 21:06 #4810
Defter
a varázslót próbáltam de nem ment
fogalmam sincs mi lehet a baj.
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
5113 levél
Válasz 05.12.31. 17:22 #4809
rage
Köszi

Az új McAfee tuti jó lesz.

Mindenkinek Boldog Újévet kívánok!
5113 levél
Válasz 05.12.31. 17:21 #4808
rage
Akkor kövesd abban a fórumban leírtakat, ahol leírja a srác, milyen módon érdemes eltávolítani.
3857 levél
Válasz 05.12.31. 16:13 #4807
norfeus
Az a vírus lesz az és a system konyvtárba van.
"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
17778 levél
Válasz 05.12.31. 16:11 #4806
MagicMoment
jóhát lehet,hogy megsértem a többieket,de inkább a Te válaszaidat tartom szemelőtt,illetve döntőnek
akkor rászállok majd egy mekefíre thx
5113 levél
Válasz 05.12.31. 16:03 #4805
rage
Ok
Mindenki biztos mást mond majd, jó a Mcafee új tűzfala, meg a Sygate Pro is... meg még van egy pár
Outpost, Kerio, stb
17778 levél
Válasz 05.12.31. 15:56 #4804
MagicMoment
feltettem a legujabb ZAP-ot,de így is behalt a gépem. most leszedtem teljesen a zap-ot.
ha így 1-2 hétig nem indul újra,akkor kérnék javaslatként egy másik tűzfalat
5113 levél
Válasz 05.12.30. 23:03 #4803
rage
Az is teljesen jó megoldás, csak kicsit hosszabb, mintha 2 perc alatt kijavítanád a problémádat

(ami ha nem sikerül, még mindig újrateheted a Windowst...)

A topic lényege pont az, hogy próbálok segíteni azoknak, akiknek gondjuk van, de nem szeretnének WIN reinstallt csinálni

Mert így egyszerű lenne:
Windows Help Desk
Bármi gondja van?
Tegye újra a rendszert
Viszontlátásra
132 levél
Válasz 05.12.30. 23:01 #4802
jakewyler
én úgy vagyok vele hogy én onnan semmit se törölnék ki!
Inkább újra teszem a windoes-t!
5113 levél
Válasz 05.12.30. 22:53 #4801
rage
Ki lehet, ha a dllcache-ből is törlöd
Csak ésszel kell csinálni , nehogy ne induljon el utána a rendszer
132 levél
Válasz 05.12.30. 21:00 #4800
jakewyler
hát ezaz hogy semmi windows-os dll nem lehet kitörölni,szal ne töröld ki
5113 levél
Válasz 05.12.30. 13:38 #4799
rage
Oleloa, Oleadm trojan is lehet
A wininit.dll alapból a rendszer része, igazából hiába is törlödv ki, egyből visszateszi az XP a dllcache-ből.

Enélkül nem tudna betöltődni pl az explorer (mármint ami pl az asztal megjelenítését is vezérli)

Ezért ha a fenti vírusod van, akkor elég nehéz eltávolítani
Valakinek hasonló gondja volt az egyik angol fórumban, s segítettek neki, esetleg olvasd el itt :

http://forums.spywareinfo.com/index.php?showtopic=51091
5113 levél
Válasz 05.12.30. 13:26 #4798
rage
Keress rá, hogy pontosan hol van ez a wininet.dll
Windows mappában, system32 mappában, valahol máshol?
Mem mindegy !
132 levél
Válasz 05.12.30. 12:23 #4797
jakewyler
Hát szerintem próbálkozz más vírusírtóval hátha az leszedi!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.