Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

5113 levél
Válasz 05.12.16. 09:54 #4696
rage
Szerintem, tedd vissza az SP2-t egyelőre.
5113 levél
Válasz 05.12.16. 09:53 #4695
rage
Avast -ot nem vettem észre a hozzászólásodban
Bocs. Na sebaj, tegyél be egy hijackthis log file-t és megnézzük, mi van a gépeden.
913 levél
Válasz 05.12.16. 01:38 #4694
toi
Elqurtam a smiley-t! Ezt akartam

Amit elfelejtettem: minden licenc legális, meg van vásárolva!
Seed for leechers ... leech to seed
913 levél
Válasz 05.12.16. 01:31 #4693
toi
Egyébként pont benned bízok, mivel több ötletem nincs. Nem akarok partició törlést és win újra pakolást. SQL Server fut, nincs kedvem egy napig újra rántani a rendszert, aztán pedig backupolni. Céges gépről van szó
Seed for leechers ... leech to seed
913 levél
Válasz 05.12.16. 01:21 #4692
toi
Az Avast! víruskereső (már bocs, hogy kioktatlak), boot idejű keresésben sem talál semmit.
Seed for leechers ... leech to seed
14260 levél
Válasz 05.12.15. 19:41 #4691
Babykiller
Kérsz hozzá kulcsot és akkor sikerül, feltörni nem lehet.
9513 levél
Válasz 05.12.15. 18:55 #4690
Mattmaster
Na, most elég nagy gondban vaok:

Először is mióta adsl-em van, láttam hogy lent vmi kis felkiáltójeles ikon prüttyög hogy nincs kapcsolat vagy korlátozott. Megnéztem a neten hogy ez azután szokott előfordulni miután felraktam az service pack 2-t. Én is ugy emléxem hogy ez akkor jelent meg.... letöröltem az sp 2-t, de most tiszta instabil a gép. mit csináljak vele?
1 levél
Válasz 05.12.15. 18:40 #4689
pasas
Hogyan tudnám lejátszani a DRM-el védett videót?
5113 levél
Válasz 05.12.15. 16:11 #4688
rage
Inkább vírus lehet, mint spyware.
Próbáld meg egy naprakész víriuskeresővel csökkentett módban átnézni a rendszered.
913 levél
Válasz 05.12.15. 11:49 #4687
toi
Hi!

Outlook 2003-ban küldés-fogadásnál néha (kb. 10-ből 1) levél fogadásánál elküd egy v két levelet, amit én nem írtam, postázandóban és elküldötteknél nincs. Azt csinálja, hogy pl.: fogadás:5/5, küldés:2/2.
Arra rájöttem, hogy vmi spyware ótvar lehet, de sehol sem találom.
Boot idejű Avast! keresés, Spy Sweeper, AdAware, Outpost nem találal semmit, mind a legújabb definíciós file-val rendelekzik. Elméletileg tiszta a gép, de néha csinálja.

Mi lehet a renansz? Ötlet?
Seed for leechers ... leech to seed
14260 levél
Válasz 05.12.14. 22:41 #4686
Babykiller
Ez elég szép érintkezési hibáank tűnik, csak ugye nem mindegy, hogy alkatrészen belül, vagy csak a csatlakozóknál van.

Meg ugye, amit rage említett, az is előfordulhat.
5113 levél
Válasz 05.12.14. 18:41 #4685
rage
Alaplap, vagy tápegység probléma, szerintem.
Utóbbit könnyebb/gyorsabb kölcsönkérni, kipróbálni.

Hátha...
355 levél
Válasz 05.12.14. 17:43 #4684
bbbbbalazs
Hello!
Az egyik haverom nagy szarba vanÚgy kezdte a gép hogy amikor gamelt akkor lekapcsolta magát.Azt figyelte meg hogy ugyanannál a gemnél ha jobb grafikon játszik akkor hamarabb kikapcsol nekiDe most olyan szinten van a gépe hogy ha cd-akar írni már akkor is leáll nekiMondtam neki hogy csatlakozók igazítsa meg stb..a feszültségek renbe vannak,vagyis az abit EQ nem pityegett neki.Mondtam hogy akkor formázzon ,és hátha jó lesz.Erre most mondja hogy nem tud leformázni se, mert bepörgeti a cd-t és rögtön kikapcsol.Ha csak netezik vagy nem csinál semmit cd-ről,csak a winben csinál valamit akkor nem kapcsol ki.2 olvasója van és mindegyike ugyanaz a helyzet.Mi a túró lehet ez?????????De a gamekel nem cd-ről játszik.
PLS HELPPPP fontos lenne.Pénteken war
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
332 levél
Válasz 05.12.13. 14:39 #4683
Defter
szerintem az igen. vagy hogy tudnám kideríteni? vagy el kéne inkább vinni egy szervizbe? azért vagyok ilyen bizonytalan vele, mert nem állandóan jelentkezik a probléma, van hogy napokig semmi, aztán megint...
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
5113 levél
Válasz 05.12.12. 23:49 #4682
rage
4956 levél
Válasz 05.12.12. 22:05 #4681
bodajoci
Asszem balf@sz vótam, hát persze, hogy lehet...hiába má régen vót nvidiás kártyám Azér köc
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 05.12.12. 21:59 #4680
bodajoci
Hát nemtom. Win98, 43.XX driver, de sehogy nemtom állítani. Régen S3-as kareszoknál tök eccerű volt, mert volt egy olyan fül, hogy S3 gamma. De itt nem tom. Leszedek vmi új drivert, azt meglátom.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
20761 levél
Válasz 05.12.12. 21:31 #4679
Eric
Nálam működik az nvidia driverrel.
Lehet állítani külön gammát, fényerőt, kontrasztot.
"Dilisek ezek a rómaiak...!"
4956 levél
Válasz 05.12.12. 21:29 #4678
bodajoci
Problem a következő:
Adva vagyon egy Gf4 mx460, a monitor elég kaki(sötét), szal vhogy gamma korrekció kéne, de nVidia driver nem tud ilyent. Havernak csinálgatok egy kezdő gépezetet, és ez a gondom. Van-e olyan progi, ami megoldja ezt. Tudom, sok játékban működik, de sajna van, amelyikben nem. Ha tudtok ilyenről, akkor plíz!
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
332 levél
Válasz 05.12.12. 19:45 #4677
Defter
a kattanás már elmúlt. mikor a merevlemezt cseréltem.
IDE kábeleket nem cseréltem... azért gondoltam a videokártyára mert a monitor képe is (néhány fagyás előtt, nem mindnél) elősször elkezdett kibekapcsolni mintha nem jönne jel (lcd monitor).
köszi a segítséget
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
5113 levél
Válasz 05.12.12. 18:11 #4676
rage
Ha továbbra is hallasz egy kattanást, és utána fagy a gép, az akkor lehet, ha a merevlemez áll le.

A kábeleket is kicserélted ? Főleg az IDE kábelekre gondolok.
332 levél
Válasz 05.12.12. 15:14 #4675
Defter
ismét az a probléma. ki lett cserélve a merevlemez és a tápegység is. utána egy egy ideig jó volt aztán megint rossz ismét fagyások. ekkor szétszedtem a gépet és jól kitisztítottam. a videókártya különösen mocskos volt és annak a ventillátora is nagyon hangos. egy ideig ismét jó volt majd most megint rossz. a gép lefagy... azt kipróbáltam hogy egy másik ugyanilyen típusú videókártyával(geforce4mx440) akkor nem jelentkeztek a hibák...
lehet a videókártya rossz?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
14260 levél
Válasz 05.12.03. 13:33 #4674
Babykiller
Keresd meg, én már nem tudom használni, mert lejárt
3857 levél
Válasz 05.12.03. 13:29 #4673
norfeus
és hol van itt oan opcio ami karanténba teszi a izéket?
"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
14260 levél
Válasz 05.12.03. 12:57 #4672
Babykiller
Itt letöltheted az egyik legjobb írtó progit, sajnos csak 15 napig működik.
3857 levél
Válasz 05.12.03. 12:51 #4671
norfeus
nemtudok rola
"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
14260 levél
Válasz 05.12.03. 12:46 #4670
Babykiller
Microsoft antispyware-ed van? Talán az el tudja távolítani.
3857 levél
Válasz 05.12.03. 12:31 #4669
norfeus
Tudom hogy ez a baj,csak hiába lovom ki oket a hijack-al mindíg visszajonnek...
"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
14260 levél
Válasz 05.12.03. 11:26 #4668
Babykiller
Ez biztos nemoda való:
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.nmffgjfuqqc.biz/svRfCwzr_MmZDgV6bxK60jtKwq8Zjo3gb94Fvu6_.htm


A másik pedig, hogy két "iexplore.exe" taskod van. Ha nem külön processben futtattál éppen 2 internet explorert, akkor valamelyik ártó program lehet.

c:\progra~1\intern~1\iexplore.exe - nekem ez tűnik gyanúsnak
C:\Program Files\Internet Explorer\iexplore.exe
3857 levél
Válasz 05.12.03. 10:41 #4667
norfeus
CSA!
Logfile of HijackThis v1.97.7
Scan saved at 10:40:01, on 3.12.2005
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\windows\System32\smss.exe
C:\windows\system32\winlogon.exe
C:\windows\system32\services.exe
C:\windows\system32\lsass.exe
C:\windows\System32\Ati2evxx.exe
C:\windows\system32\svchost.exe
C:\windows\System32\svchost.exe
C:\Program Files\Sygate\SPF\smc.exe
C:\windows\system32\spoolsv.exe
C:\Program Files\Advanced Registry Doctor\RegManServ.exe
C:\windows\system32\srvany.exe
C:\windows\system32\resetservice.exe
C:\windows\System32\svchost.exe
C:\Program Files\Webroot\Spy Sweeper\WRSSSDK.exe
C:\windows\system32\rundll32.exe
C:\windows\system32\Ati2evxx.exe
C:\windows\Explorer.EXE
c:\progra~1\intern~1\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\windows\System32\wpabaln.exe
C:\Program Files\Real\RealPlayer\RealPlay.exe
C:\Program Files\Winamp\winamp.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Documents and Settings\norbert.kiss\Dokumenty\downloads\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.nmffgjfuqqc.biz/svRfCwzr_MmZDgV6bxK60jtKwq8Zjo3gb94Fvu6_Ej29I9_uqMcpNg165_om1_Rw.htm
O4 - HKLM\..\Run: [SmcService] C:\PROGRA~1\Sygate\SPF\smc.exe -startgui
O8 - Extra context menu item: &Download with &DAP - C:\PROGRA~1\DAP\dapextie.htm
O17 - HKLM\System\CCS\Services\Tcpip\..\{1389429E-5D2C-4AD6-80AE-17686457473B}: NameServer = 195.146.128.62 195.146.132.59
O17 - HKLM\System\CS1\Services\Tcpip\..\{1389429E-5D2C-4AD6-80AE-17686457473B}: NameServer = 195.146.128.62 195.146.132.59

Rage,ebbol mit tudsz kiolvasni,mert kegyetlenul szar a gépem

"Az elso pofon a legnagyobb,aztán a tobbit lassan megszokod"
5113 levél
Válasz 05.12.02. 19:38 #4666
rage
A legtöbb tűzfal csak pro, vagyis fizetős verzióban támogatja a netmegosztást.
332 levél
Válasz 05.12.02. 18:21 #4665
Defter
sziasztok!
megint a hálozattal gyűlt meg a bajom. itthoni hálozat egyik gép csatlakozik a netre és a msáiknak hálozaton keresztül megosztja.
Kerio tűzfalat használok. nagyon jól ment egy ideig, de lejárt a 30napos minden szolgáltatást nyújtó változat, helyébe lépett az egyszerűbb. na azóta nem működik a netmegosztás, holott a tűzfalbeállításainál továbbra is elérhető az átjáró mód és engedélyezve is van. mi lehet a probléma?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
420 levél
Válasz 05.11.30. 14:06 #4664
isztes
Akkor úgy látszik az én gyík inviteles adsl-em nem viszi!
AMD64 3200+S939.:.1GB Kingmax.:.530GB HDD.:.MSI 6600GT.:.B19"CRT
12750 levél
Válasz 05.11.30. 13:41 #4663
okoska3000
bejön...
próbáld most, hátha szerverkimaradás volt
420 levél
Válasz 05.11.30. 11:57 #4662
isztes
Valaki megnézné a saját gépén, hogy bejön-e a www.uw.hu és a www.loogoos.hu, mert nálam nem hoz be semmilyen uw-s oldalt se a loogoost! Más oldalak természetesen bejönnek, de az említett weboldalak se explorerel se firefoxal nem töltődnek be a gépemen. Vagy valami vírus okozhatja a problémát?
AMD64 3200+S939.:.1GB Kingmax.:.530GB HDD.:.MSI 6600GT.:.B19"CRT
325 levél
Válasz 05.11.28. 17:16 #4661
Screeeam
és a hangfal csatlakoztatva van a géphez?
14260 levél
Válasz 05.11.28. 13:59 #4660
Babykiller
Egyáltalán windows XP van a gépen?
15516 levél
Válasz 05.11.28. 01:00 #4659
Silent
bazdmeg, ezeket a beállításokat nem találom xD
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 05.11.27. 22:24 #4658
Babykiller
Hangok és audioeszközökben az audió fülön, midi-zene lejátszásánál mi van?

A hangszabályozóban nincs lenémítva a midi?
15516 levél
Válasz 05.11.27. 22:20 #4657
Silent
Elindul a WMP de nem szól semmi. megy a sáv, de a hangfal süket mint az ágyú.

"(pl. rosszul telpített driver), hsználd a windowsost."

Öcsém, mindenki használja a windows-t xP linuxosok kivételével

Nem vágom mire célzol.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 05.11.27. 20:46 #4656
Babykiller
Az hangkártyadrivertől függ, ha nincs benne szinti(pl. rosszul telpített driver), hsználd a windowsost.

Vagy csak nem nyitja meg duplakattra?
15516 levél
Válasz 05.11.27. 20:33 #4655
Silent
mégvalami: haveromnál miért nem játsza le a .mid kiterjesztésű file-t?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15516 levél
Válasz 05.11.27. 20:32 #4654
Silent
Hmmm, jó ötlet... megpróbálom.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 05.11.27. 19:39 #4653
Babykiller
A legegyszerűbb, a hangkártya uninstall,majd reinstall.
Az eszközkezelőben még a cd meghajtóknál lehet, hogy a digitális olvasás el van állítva.
15516 levél
Válasz 05.11.27. 19:21 #4652
Silent
Várjá! Tegnap még működött a WMP... Csak egyszer átjött a haverja oszt kinyírta...

Megoldani hogy kell?

De ha akarod, megszerzem a típusait.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
8074 levél
Válasz 05.11.27. 18:48 #4651
Gerry
Manapság ki nem, kedves Teal'c utánérzés?
An Oxford man walks around like he owns the place. A Cambridge man walks around like he doesn't care who owns the place.
14260 levél
Válasz 05.11.27. 18:47 #4650
Babykiller
Látom te is informatikusna készülsz

Hangkártya és alaplap típusa is kellene még.
15516 levél
Válasz 05.11.27. 18:37 #4649
Silent
Csá all!

Kéne egy kis segítség.
Haverom írt sms -t, hogy a faterja gépén van valami baja a hanglejátszásnál. Így átugrottam hozzá, és nem tudtam megoldani a problémát. Rendszer-visszaállítás ki volt kapcsolva.........

Probléma 1
Rákatt a További infókra

Szóval ez a probléma. Berakjuk a Zenei CD -t, oszt ez a hiba (Probléma 1 kép) lép fel.

Segítsetek megoldani a bajt!

Előtte minden működött oszt a haverom faterjának a haverja kúrta szét a gépét...
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
1778 levél
Válasz 05.11.20. 17:52 #4648
VOid-
836 levél
Válasz 05.11.19. 19:29 #4647
shinter
Mitől lehet, hogy a biosban csak 266 Mhz-re vagy autora tudom állítani az eredetileg 400 Mhz-s 512MB-s ddr memóriámat?
Eddig megvolt 400-as beállítás, normálisan műküdött, de most már pl a Most wantedben is idegesítően swappol 640x480, low-on. A memóriával történt volna valami?

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.