Assassin's Creed Origins
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

8074 levél
Válasz 05.11.27. 18:48 #4651
Gerry
Manapság ki nem, kedves Teal'c utánérzés?
An Oxford man walks around like he owns the place. A Cambridge man walks around like he doesn't care who owns the place.
14261 levél
Válasz 05.11.27. 18:47 #4650
Babykiller
Látom te is informatikusna készülsz

Hangkártya és alaplap típusa is kellene még.
15516 levél
Válasz 05.11.27. 18:37 #4649
Silent
Csá all!

Kéne egy kis segítség.
Haverom írt sms -t, hogy a faterja gépén van valami baja a hanglejátszásnál. Így átugrottam hozzá, és nem tudtam megoldani a problémát. Rendszer-visszaállítás ki volt kapcsolva.........

Probléma 1
Rákatt a További infókra

Szóval ez a probléma. Berakjuk a Zenei CD -t, oszt ez a hiba (Probléma 1 kép) lép fel.

Segítsetek megoldani a bajt!

Előtte minden működött oszt a haverom faterjának a haverja kúrta szét a gépét...
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
1778 levél
Válasz 05.11.20. 17:52 #4648
VOid-
836 levél
Válasz 05.11.19. 19:29 #4647
shinter
Mitől lehet, hogy a biosban csak 266 Mhz-re vagy autora tudom állítani az eredetileg 400 Mhz-s 512MB-s ddr memóriámat?
Eddig megvolt 400-as beállítás, normálisan műküdött, de most már pl a Most wantedben is idegesítően swappol 640x480, low-on. A memóriával történt volna valami?
1778 levél
Válasz 05.11.19. 16:31 #4646
VOid-
Sőt egyáltalán semmit nem olvas.
1778 levél
Válasz 05.11.19. 16:28 #4645
VOid-
Na egyik gond után a másik, írtam vele 2 dvd-t (adat dvd-t), 8x-osan
oké megírtam visszaisnéztem hogy jól írta e meg, de amikor a második cd-n néztem a filmeket hogy elindulnek e amit ráírtam hirtelen nem tudta olvasni, előtte már pár filmet olvasott arról a CD-ről... szal 4ik filmnél akadt el kb, onnantól kezdve az egész DVD olvashatatlan lett, beraktam az első dvd-t is amit sikeresen leteszteltem most azt se olvassa. Na ez mitől lehet?
288 levél
Válasz 05.11.19. 12:19 #4644
Vöge
Szervusz! Próbáld meg letölteni a Szoftverbázisról az Ad-Aware SE-t. Ez egy nagyón jó kémprogi-irtó program, nekem semmi problémám nem volt azóta, mióta megvan.
1778 levél
Válasz 05.11.19. 12:09 #4643
VOid-
Na megoldódott a dvd-író problémám, én szúrtam el majdnem mindent...
először amikor próbáltam beszerelni fordítva dugtam rá(sötétben probálkoztam) és az egyik tű benyomodott a dvd-író hatuljaban, ezért nemment később mikor már jol dugtam rá. Azt a tűt kellett kiegyengetni és most hálistennek megy, faszán látja a win.
5113 levél
Válasz 05.11.19. 00:07 #4642
rage
Nézz szét itt :

http://www.videohelp.com/

Hátha..
420 levél
Válasz 05.11.16. 11:16 #4641
isztes
Az lenne a kérdésem, hogy lehet asztali DVD lejátszó/felvevő-vel felvett filmet (DVDRAM lemezre felvéve) átkonvertálni rendes DVD formátumba úgy, hogy jó legyen? A DVDRAM lemezre .vr kiterjesztéssel vesz fel és ezt szeretném áttenni .vob-ba!
A Nero Vision 4-el nem sikerül, mert sávváltásokkor rajtahadja az 1 másodperces átugrási szüneteket.
Valakinek valami ötlet? Találkoztatok már ilyennel? Esetleg valmi más progi erre a megoldásra?
AMD64 3200+S939.:.1GB Kingmax.:.530GB HDD.:.MSI 6600GT.:.B19"CRT
5661 levél
Válasz 05.11.14. 20:51 #4640
ati2002
Az az igazság, hogy használtam már cd olvasót az íróm mellett, de amikor vga-t meg tápot cseréltem (kb 2-3 hónapja), az olvasót kivettem (odaadtam egy cimbinek)és csak az írót használtam.
A kábel az eredeti, nem tudom hány eres.

Az írót majd holnap lehúzom, most nincs időm, el kell mennem. Köszi a helpet, majd holnap jövök.
---
5113 levél
Válasz 05.11.14. 20:42 #4639
rage
Mi történik, ha bekapcsolás előtt az írót kiiktatod? Vagyis lehúzod a kábeleit. Így sem működik utána az olvasó ?

Milyen kábeleket használsz az optikai eszközökhöz amúgy? Hány erest?
5661 levél
Válasz 05.11.14. 20:25 #4638
ati2002
Így vannak a módok. Jó ez? vagy variáljak valamit rajta?
---
5113 levél
Válasz 05.11.14. 19:20 #4637
rage
Mellékelj hijackthis logot
1355 levél
Válasz 05.11.14. 18:55 #4636
Kabalaa
Valaki segítsen pls!!!
Lejött a gépemre egy spy, a norton azt jelezte hogy Spyware ISearch a neve, de nem lehet törölni sehogyan se!
Az xp háttérképet átálította olyanra hogy spyware infection és megse lehet változtatni a hátteret, miközben netezek időközönként behoz egy oldalt, mint általábban a legtöbb spy....
Valaki segítsen mi lehet erre a megoldás
Az igéret szép szó de a megszentségteleníthetetlenségeskedéseitekért még szebb
5113 levél
Válasz 05.11.14. 13:07 #4635
rage
Aztán az is lehet, hanyattesett az Autorun
Tedd be a CD-t, de azonnal nyomd és tartsd nyomva a shiftet, hogy az Autorun ne induljon be

Nézd meg, fagy-e így is.
5113 levél
Válasz 05.11.14. 13:05 #4634
rage
Neked is meg kellene próbálni, amit a 4609-es hozzászólásban leírtam. Ugyanakkor, nézd meg, hogy mit ír a BIOS-ban az Ultra DMA beállításnál az adott eszközre, ugyanezt nézd meg az eszközkezelőben a megfelelő IDE channel tulajdonságainál.
5661 levél
Válasz 05.11.14. 12:42 #4633
ati2002
Sziasztok.
Hasonló problémám van.
1x már írtam ez ügyben. Szóval szerváltam egy cd olvasót. Berakom (az író mellé-alá), szépen felismeri a gép, de cd beolvasás helyett megfagy az egész, az egér kurzor se mozog. Amint kiveszem a cd-t a meghajtóból, 4-5 mp múlva megy a kurzor, minden ok. Namost, amikor írtam, akkor az író volt masteren, a cd-rom slave-n. Akkor azt írtátok vissza, hogy cseréljem fel őket. Na ezt most megtettem, most az olvasó a master, de ugyanazt csinálja. És ez már a 2-ik cd-rom, ami ilyet játszik. (a cd-romok jók, ez tuti).

Mi a francért nem szereti a gép az olvasókat?
---
1778 levél
Válasz 05.11.14. 07:06 #4632
VOid-
Csak ez az 1 cucc van idekábelen, s-ata vinyóm van.
1778 levél
Válasz 05.11.14. 07:05 #4631
VOid-
találtam hozzá firmware-t, plextor px-740a vagyis ez egyben BenQ DW1640, frissítettem csak csökkentett módban sikerült, de az eredmény ugyanaz még mindig nemlátom normál módban.
5113 levél
Válasz 05.11.13. 22:09 #4630
rage
Mivel másik gépben sem jó, ez a két lehetőség maradt
A firmware egy letölthető kis program, ami a BIOS-át változtatja újabb verzióra. Gyártó oldalán biztos megtalálod.

Vagy írd le az eszköz pontos nevét/típusát.
14261 levél
Válasz 05.11.13. 21:45 #4629
Babykiller
És úgy sem jó, ha csak az van a kábelen? Gondolom sok mindnet próbáltál már vele.
1778 levél
Válasz 05.11.13. 21:41 #4628
VOid-
Azt hogy kell?
Ja mégvmi amikor csökkentett módban látom a dvd-írót akkoris csak cd-rom meghajtónak látja! Eszközkezelőben a nevét azt helyesen írja ki az oké.
5113 levél
Válasz 05.11.13. 21:06 #4627
rage
Próbálj meg egy új firmware-r tenni az íróra
Ha így sem működik, vidd vissza ahol vetted.
5113 levél
Válasz 05.11.13. 21:05 #4626
rage
A merevlemez, a tápegység, vagy a kábelek.
1778 levél
Válasz 05.11.13. 17:16 #4625
VOid-
Még nem próbáltam, de az alaplapi drivernek van vmi köze a dvd-íróhoz? Hisz előtte CD-író volt benne és azt látta, működött is.
14261 levél
Válasz 05.11.13. 16:54 #4624
Babykiller
Régebbi alaplapi driver, nem segít?
1778 levél
Válasz 05.11.13. 16:51 #4623
VOid-
Senkinek semmi ötlet?
332 levél
Válasz 05.11.13. 14:36 #4622
Defter
sziasztok!

a segítségeteket kérem. az a problémám, hogy a gépem egyik pillanatról a másikra kifagy. egy kattanást hallani előtte, egy kis zúgást és már tudni lehet hogy lefagy. a merevlemezre gyanakodtam elősször, ki is cseréltem, elősször jó is volt de már ezzel is az a baj. most a tápegységre gyanakszom...
a kérdésem: szerintetek mi lehet a rossz?

előre is köszönöm
defter
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
670 levél
Válasz 05.11.12. 08:42 #4621
Barack
Nagy nehezen ugyan, de végül sikerült működésre bírni.
Köszi a segítséget.
14261 levél
Válasz 05.11.11. 18:30 #4620
Babykiller
Esetleg valami alternatív driver segíthet, a guru3d.com-ról.
670 levél
Válasz 05.11.11. 17:26 #4619
Barack
Sajnos nem sikerült. Eltávolítottam az eszközkezelőből, kiszedtem, majd visszatettem a kártyát, aztán megpróbáltam feltenni a "Display Driver"-t, ehhez nem volt odaírva a honlapon, hogy with control center, de most is ugyanaz a gondja.
Azért köszönöm a segítséget.
14261 levél
Válasz 05.11.11. 16:18 #4618
Babykiller
Először is távolítsd el a vga kártya minden nyomát az eszközkezelőből. Kikapcsolás, áramtalanítás, kártya, kivesz-betesz. Majd indítás és egy control center nélküli drivert kellene feltenni hozzá.
670 levél
Válasz 05.11.11. 16:12 #4617
Barack
Sziasztok

Nagyon kéne a segítségetek. Egy 128mb-os Radeon 9600XT-m van, most akartam feltenni az 5.10-es drivert. Telepítés közben ezt az üzenetet kaptam:
"A telepítő nem tudta befejezni a telepítést.
Próbálja meg a standard VGA vezérlővel beállítani a megjelenítő illesztőt, majd futtassa újra a telepítőt"
Újraindítás után a gép már jelzett is hogy hibás a meghajtó ezért az ati control panel nem tud elindulni, ennek köszönhetően a szemem is kifolyik a 60hz miatt.
Se ezt, se a korábban fent lévő 5.9-es drivert sem tudtam feltelepíteni emiatt a hiba miatt. Uninstaláltam, majd megpróbáltam feltenni a kártyához kapott cd-n lévő drivert, de az se sikerült.
Az eszközkezelőben le van tiltva a videókártya (ugyanaz megvan secondaryként is nem tudom miért) majd úgy is megpróbáltam a drivertelepítést sikertelenül.
Mi az ördög lehet a baj? Nem húztam a kártyát v ilyesmi, csak egyszerűen egy drivert akartam feltenni.
Segítsetek légyszi. Köszönöm.
1778 levél
Válasz 05.11.11. 15:44 #4616
VOid-
Másik gépben is ugyanezt csinálja, viszont most megnéztem safe módban és itt rendesen felismerte eszközkezelőben kiírta a nevét rendesen, ha beraktam egy dvd-t lehetett is olvasni, szal safe módban úgytűnik működik, no de akkor normal módban mért nem látom?
5113 levél
Válasz 05.11.11. 00:07 #4615
rage
Másik gépben ugye jó az az eszköz?
Meg safe mód alatt is?
1727 levél
Válasz 05.11.10. 21:32 #4614
jani0624
A hejzet megoldodott egy format C keretében
1778 levél
Válasz 05.11.10. 19:09 #4613
VOid-
Senkinek semmi ötlete?
1727 levél
Válasz 05.11.10. 15:54 #4612
jani0624
Hjaj jaj, most látom mindenhol hogy a visual studioban belehetett volna állitani hogy fusson a program... mostmár késő, nem tudom ujra feltelepiteni a visual studiot, egyéb okok miatt. A Studion kivül nem lehet beállítani ezt az izét?
1727 levél
Válasz 05.11.10. 15:32 #4611
jani0624
Sziasztok!

Volt a gépemen egy Microsoft Visual Studio nevü ingyenes program, ijen programozos, biztos ismeritek, elég profi, de csak azért kellett hogy egy barátom programjait futtatni tudtam.

Azért csak volt, meg problémát okozott, ami a program eltávolitása után is jelen van:

A Microsoft Flight Simulator programba telepítettem egy kiegészítőt ami amúgy régen müködött évekig. Erre a szimulátor nem indult el, csak a visual studioval. Vagyis maga a játék nem volt futtathato, nem tudtam repülni másszoval A Visual studio leszedése után már abszolut nem indul el.

Egy olyan opciót kér hogy "Just in-time debugging" , egy OK gombra visszatér az asztal.

Hol lehet beadni neki a beállítást hogy just-in time debug legyen? Avagy mi a megoldás hogy fusson a Szimulátor? Az exe fájljára jön be eza hiba, nem tudok mit kezdeni vele.

Előre is köszi!
1778 levél
Válasz 05.11.08. 15:46 #4610
VOid-
Ez tegnap megtaláltam megis csináltam, de nem használt a helyzet ugyanaz, bios látja amint belépek windowsba, mintha benne se lenne,
illetve azt vettem észre hogy folyamatosan szépen lassan pörgeti magában a dvd-t amit berakom az a zöld fénye meg folyamatosan világít, de ha megprobálom kiadatni vele és winben vagyok nem adja ki, csak ha nem léptem be a winbe.. nem értem.
5113 levél
Válasz 05.11.08. 10:33 #4609
rage
na megtaláltam:

1, Uninstallálj minden olyan programot, ami CD/DVD írással,
vagy emulállással kapcsolatos

2, Indítsd el a registryt (start menü / futtatás - regedit)

3., Juss el ide :
(HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Control\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}
Kattints erre, a jobb oldalon pedig látni fogsz ilyen kulcsokat
, mint upperfilter és lowerfilter

Mindkettőn jobb klikk és eltávolítás
Meg kell csinálni ugyanezt a többi controlset-nél is!
Lehet 000,002,stb

4., Indítsd újra a Windowst

5., Ha most már látja a meghajtókat, visszateheted a programjaidat.
1778 levél
Válasz 05.11.08. 07:55 #4608
VOid-
1778 levél
Válasz 05.11.08. 07:51 #4607
VOid-
Jaja Eszközkezelőben sem látszik, csak biosban csak indításkor, amég benem lép a winbe, utána mintha benne sem lenne a gépben.
5113 levél
Válasz 05.11.07. 23:51 #4606
rage
Eszközkezeéőben sem látszik?

Régebben leírtam ebben a fórumban mi a teendő ilyenkor
lowerfilter - upperfilter törlések, stb

Próbálj rátalálni, nem volt olyan nagyon rég.
1778 levél
Válasz 05.11.07. 22:18 #4605
VOid-
Hát akármit csinálok primary masterre teszi vagy primary slave-re.
Ezenkívül még egy Sata vinyóm van a gépben más nincs.
A bios felismeri az írót rendesen beis tudok rakni egy dvd-t amég benem töltődik a win, utána se ki se be, semmi. Eszközkezelőben próbáltam valahogy felismertetni de sikertelenül, gyanítom hogy a d-tools is bekavar vmit, de ennyire? Nekem kb már semmi tippem.
5113 levél
Válasz 05.11.07. 21:33 #4604
rage
Hogy van bekötve? Master vagy slave ?
Legyen mondjuk secondary ágon Master, míg a slave legyen az olvasó
1778 levél
Válasz 05.11.07. 20:05 #4603
VOid-
Most vettem egy plextor px-740a dvd-írót a következő a gondom, amint belépek a winbe mese mozdul, ugy mond nemtok dvd-t rakni bele mintha nem kapna áramot(de kap, mert mielőtt belépne winbe lehet bele dvd-t rakni), ez a probléma mitől lehet?
15516 levél
Válasz 05.11.07. 00:05 #4602
Silent
Hö, megvan. Köszi.

Kiba' poros volt a kártyám. Kivettem, leporoltam, visszatettem, oszt műxik a film lejátszás.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.