Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

2 levél
Válasz 05.07.08. 21:30 #4293
Szilvafa
Akkor semmi. Megijesztettek, hogy ez is egy kémprogram. Nem az első lenne. Azóta vagyok paranoid Köszönöm segítséged
Szilvafa
5113 levél
Válasz 05.07.08. 21:16 #4292
rage
Háttérben fut, néha ellenőrzi, van-e frissítés a víruskeresőhöz.
Mi a gond vele ?
5113 levél
Válasz 05.07.08. 21:15 #4291
rage
A Norton Antivirus része
2 levél
Válasz 05.07.08. 20:36 #4290
Szilvafa
Sziasztok!
Lehet, hogy nem jó helyen kérdezek,de miután nem tudom, mivel van dolgom, nem tudom, melyik témában kellene kérdeznem. Szóval, valaki elmondaná nekem, mi az a SymNetDrv (SNDMon.exe)? Köszönöm a választ előre is.
Szilvafa
5113 levél
Válasz 05.07.08. 13:04 #4289
rage
Nekem a UPC váltogatja, kb úgy félévente

Amúgy meg nézd át a gépet, nem került-e fel rá spyware, ami esetleg
csatlakozni akar valahová, vagy fogja a gépet
3144 levél
Válasz 05.07.08. 13:02 #4288
nihilism
Fix IP cimem van, fel eve nem nyultunk a routerhez, es egy ideig teljesen normalisan mukodott.
5113 levél
Válasz 05.07.08. 12:59 #4287
rage
Amikor az IP cím változik , mert mondjuk a kábelnet (lásd UPC) változtatja, akkor nem kell a routert utána állítani ?
3144 levél
Válasz 05.07.08. 12:52 #4286
nihilism
Nem, csak az en gepemen, es amikor beallitottuk a routert, akkor nem volt ilyen problema csak par honapja. A routernak sajnos nem tudom a jelszavat.
5113 levél
Válasz 05.07.08. 12:50 #4285
rage
Mindkét gépen sokáig tart?

Akkor is, ha nem a routerbe kötöd a netet, hanem mondjuk az egyik gépbe ? Mert ha akkor jó, akkor nézd át a router beállításait.
3144 levél
Válasz 05.07.08. 12:13 #4284
nihilism
Nem, kabelnet. A belso allando IP cimem pont az, amit leirtal.
5113 levél
Válasz 05.07.08. 12:05 #4283
rage
ADSL-ed van ?

Mert ha igen, akkor meg kellene adni valamilyen belső állandó IP címet. (192.168.0.1 pl)
3144 levél
Válasz 05.07.08. 12:01 #4282
nihilism
Arra lennek kivancsi, hogy miert van az, hogy ugye korlatlan netem van, routerrel van megosztva, es miutan bootolom a gepet, 6 perc mulva tudok csak csatlakozni a netre. Regebben ilyen nem volt, pedig mar fel eve van ez a kapcsolat. A tobbi gepnel nem volt ilyen problema.
5113 levél
Válasz 05.07.07. 14:32 #4281
rage
Bírnia kell, inkább azt nézd meg, hogy hány HZ a képfrissítési frekvencia 800*600*256 színen

Továbbá, a Diablo2 video testjét indítsd el, s próbáld ki D3D módban valamint Direct Draw módban is
11402 levél
Válasz 05.07.07. 13:53 #4280
Tyrn
ma kaptam meg a Diablo2 goldot.egyből föl is raktam mind a kettőt,de amikor fölmentem battle.netre és regeltem utána belépek a játékba és döbbenet.fekete csikok "futkosnak" le-föl a monitoromon.1.10es patch van.lehet,h az a gond,h a monitorom 19colos es ezért nem birja az alacsony felbontast(800*600)?
kurva ideges vok,vki segitsen pls.
6437 levél
Válasz 05.07.07. 13:50 #4279
kelkáposzta
Csokolom csokolom..
Az lenne a problémám h nem tudok felíratot ráégetni 1 filmre.
A film mpeg formátumba van. A felírat saa/srt/sub ha ez segít vmiben.
Leszedtem mar 1-2 progit de mivel sose csinaltam ezé kezdeg ideges lenni a sok progitól.
A cél: Kiszeretném írni hogy aztan asztali dvd-n megnézzem a filmet.

Ha már volt róla szó, akkor linket
A hízás jó dolog ! 1367 B.u.É.k
1329 levél
Válasz 05.07.07. 13:35 #4278
Baker
tápnál szinte mindegy,beleférjen frankón a házba és egy 300w-os bőven elég
836 levél
Válasz 05.07.07. 12:34 #4277
shinter
akkor még azt kérdezném, hogy milyet érdemes venni 10ezer HUF alatt.
836 levél
Válasz 05.07.07. 12:26 #4276
shinter
ok, thx a segítséget!
5113 levél
Válasz 05.07.07. 12:13 #4275
rage
Próbáld ki egy nagyobb táppal (350W)

A 300W-os Codegen nem egy túl jó darab amúgy sem.
836 levél
Válasz 05.07.07. 11:10 #4274
shinter
Még nem lett cserélve, szal egybe vettem a házzal: Codegen 6066 ATX MIDI torony + 300W táp.
10589 levél
Válasz 05.07.07. 09:47 #4273
Dark Archon
Szerintem is valószínűleg a táp. Én is azzal szívtam anno.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1329 levél
Válasz 05.07.07. 09:18 #4272
Baker
ez hardware szerintem,lehet,hogy valamilyen alaplapi hiba okoz különböző mellékhatásokat,gondolok esetleges ramghibára (szokott ilyen tüneteket idézni)...mindenképpen vizsgáltasd át valami szakértővel!
5113 levél
Válasz 05.07.07. 00:50 #4271
rage
Szerintem sem software-es hiba
Ellenben , leírhatnád, hogy milyen márkájú, és mekkora tápegység van ehhez a géphez ?
836 levél
Válasz 05.07.07. 00:43 #4270
shinter
Na a következő a helyzet: Van egy 2500+os Athlon Xp-m alapjáraton 1800MHzn. Néha csakúgy magától újraindult a gép, levettem a a biosban az órajelet 1,4re így már múködött rendesen. Nemrég vszont már így is resetelt néha, szal 1,1re raktam . Így ment a gép két hétig, majd egyszercsak magától rebootol. És mielőtt még betöltené a windowst újra. A harmadik reset után automatice belép a biosba és a CPU speed beállítások descriptions szekciójába kiírja ezt a piros betűs szöveget:
" During the last boot up, your system hung for an improper CPU Speed setting. Your system is now working in safe mode. To optimize the system performance and reliabilty, make sure the CPU Speed conforms to the specifications on your CPU."
Ezek után nem volt hajlandó elindulni se 1,1, se 1.4en. 1,8on futtatom most, de elég gyakran szabálytalan időközönként resetel.
Az Xp már újra lett rakva és azelőtt is már csinálta ezt, szal nem hinném, hogy szofteres hiba lenne.
A configom: ASUS A7V600, AMD Athlon Barton 2500+, 512 MB DDR400 RAM, GeForce FX 5200 128MB
Akinek van ötlete, hogy mi lehet a gond az pls írja le!
70 levél
Válasz 05.07.06. 20:02 #4269
Tomy T
megtudná valakai mondani hogy hogy kell bekapcsolni a sata winchestert a biosban?
3164 levél
Válasz 05.07.05. 21:09 #4268
NeoExDeath
Thx a tippet, ezzel a progival simán sikerült leírtanom
"I belong to the warrior in whom the old ways have joined the new"
4851 levél
Válasz 05.07.05. 20:39 #4267
Yuber
Sztem másold be a hijackthis logfile-t és könnyebben tudnak majd segíteni.
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
3164 levél
Válasz 05.07.05. 20:34 #4266
NeoExDeath
Ilyen még nem volt, de valahogy sikerült rátelepednie a gépemre valami Toolbar-nak (gőzöm sincs hogy jutott át a védelmemen). Azóta lefuttattam az Ad Aware-t meg egy vírus ellenőrzést is (semmit nem találtak), és mégis még fentvan ez a cucc. Hogyan lehetne eltüntetni?
"I belong to the warrior in whom the old ways have joined the new"
12750 levél
Válasz 05.07.05. 14:08 #4265
okoska3000
My Computer-en egy jobb egérgomb -> properties és ott kiírja a processzor típusát, órajelét, és mennyi memória van a gépben, ha erre gondoltál...

ugyanez elérhető a Start menü - Settings - Control Panel - System rákattintással...
229 levél
Válasz 05.07.05. 14:03 #4264
@ttila
Csá!
Tudja valaki hogy kell megnézni a processort?
Attila nem megy a géphez a gép se megy Attilához!
4851 levél
Válasz 05.07.05. 13:43 #4263
Yuber
Két gyors kérdés.
Az Explorer nem frissíti magát autómatikusan, csak ha manuálisan teszem ezt, ezt hol lehet beállítani?

Ezt hogy lehet kikapcsolni? Ha belépek bizonyos fileokba, ezt dobja ki.

Thx előre is!
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
3164 levél
Válasz 05.07.05. 00:29 #4262
NeoExDeath
Na újraraktam megint a rendszert, már minden ok. Rájöttem hogy valszeg miattam nem ment a dolog, mert az XpAntispy ban letiltottam a win aktiválást Akkor átsiklottam felette, csak most tűnt fel hogy van ilyen opció is.
"I belong to the warrior in whom the old ways have joined the new"
12750 levél
Válasz 05.07.04. 16:50 #4261
okoska3000
ha ennyire nem megy, vidd szervízbe, ahol vetted, gondolom garanciális, de ha kiderül, hogy nincs is baja, megér párezrest munkadíjnak, hogy rendbekapják és ne idegeskedj többet...
7 levél
Válasz 05.07.04. 15:29 #4260
campers
Sziasztok. Megint a lassú 64 Sztem kib@szom. Tényleg nem tudom mi lehet a baj. Zsír új driverek és szűz xp. De nem megy. A chipseten meg a display driveren kívül kell még más? légszi írjatok!!!
A8NSli Athlon64.3000+ 1gkingmax 6600Gt
5113 levél
Válasz 05.07.03. 20:15 #4259
rage
Ebben a log file-ban ez a sor:

O4 - HKCU\..\Run: [System Kernel] C:\WINDOWS\lsass.exe

trojan jelenlétére utal.
Annak az exe-nek a system32-ben a helye, másrészt pedig nem kell betöltődnie a HKCU-ban.
Legjobb, ha csökkentett módban indítod az XP-t, majd itt a Hijackthis-t. Beteszed a pipát a sor elé, és FIX

Majd megnézed, hogy ott van-e még a Windows mappában a kérdéses exe, ha igen, manuálisan töröld

S indítsd újra normál módban a gépet.
21647 levél
Válasz 05.07.02. 23:44 #4258
padavan
http://www.abit.com.tw/page/en/motherboard/motherboard.php
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\PROGRA~1\FlashGet\jccatch.dll
O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\fgiebar.dll
O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [System Kernel] C:\WINDOWS\lsass.exe
O8 - Extra context menu item: Letöltés a FlashGet-tel - C:\Program Files\FlashGet\jc_link.htm
O8 - Extra context menu item: Minden letöltése a FlashGet-tel - C:\Program Files\FlashGet\jc_all.htm
O9 - Extra button: Kutatás - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1120307304703
O17 - HKLM\System\CCS\Services\Tcpip\..\{09B515D4-7A13-4BBB-A0CF-FF2BE75D903F}: NameServer = 195.228.240.249 195.228.242.180
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: NOD32 Kernel Service (NOD32krn) - Unknown owner - C:\Program Files\Eset\nod32krn.exe
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.30. 18:08 #4257
bodajoci
107-es hsz ebben a topicban.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 05.06.30. 14:54 #4256
rage
Vagy használni azt a kis programot, amit valaki maszek módon készített, kifejezetten XP kulcs cserékhez

Az is simán elindította az aktiválási folyamatot.
1990 levél
Válasz 05.06.30. 14:00 #4255
Seekoly
nekem volt egy tört verziójú rendszerem, amin nem tudtam elindítani! (egy integrált SP1-es rendszer volt...)
De vhogy megoldottam ott is az aktiválást, csak már nem tudom hogy.

Valszeg a regisztrációs kulcsot kéne kiszedni a rendszerből!
A registryben van egy bejegyzés róla, azt kéne kitörölni.
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
5113 levél
Válasz 05.06.30. 13:09 #4254
rage
Tört verziójú oprendszeren is elindul az aktiváció

Inkább olyan, mintha már tényleg aktiváltnak látná a Windows
Amig nem panaszkodik ennek hiányára, mindegy is.
1990 levél
Válasz 05.06.30. 12:24 #4253
Seekoly
akkor vagy aktiváltad, vagy tört verziójú oprendszered van
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
3164 levél
Válasz 05.06.30. 11:15 #4252
NeoExDeath
Kipróbáltam, így se történik semmi. Külön megkerestem ezt az msoobe.exe-t és akárhányszor katintok rá nem történik semmi. Nem tudom mit lehet vele csinálni. Ha valaki átküldené ezt a bizonyos fájlt lehet hogy megoldódna a dolog?
"I belong to the warrior in whom the old ways have joined the new"
5113 levél
Válasz 05.06.30. 08:12 #4251
rage
Start menü - futtatásba írd be ezt így, pontosan :

%systemroot%\system32\oobe\msoobe.exe /a

3164 levél
Válasz 05.06.30. 03:20 #4250
NeoExDeath
Hi.
Újraraktam az XP-t, valamilyen oknál fogva nem indúl el a Windows aktiválása ablak. A dos-os fájl nem nyitja meg, manuálisan elméletileg a Kellékek/Rendszereszközök-ben kellene lennie, de ottse találtam olyat. Eddig mindig működött, tapasztalt már valaki ilyet? Hogy lehetne megoldani?
"I belong to the warrior in whom the old ways have joined the new"
581 levél
Válasz 05.06.29. 18:08 #4249
Aware
5113 levél
Válasz 05.06.29. 18:06 #4248
rage
Az AUX-ot nem tudtam, hogy a tápot jelenti itt
Köszi az infot !
14260 levél
Válasz 05.06.29. 17:55 #4247
Babykiller
rage: a PWM az feszültség-/órajelgenerátor hőmérséklete (ha tudtad, bocs )

aware: az AUX a táp hőmérsékeltét hivatott kijelezni
581 levél
Válasz 05.06.29. 17:53 #4246
Aware
Amikor először megnéztem hogy hány fokos az aux odahívtam még a tesóm hogy vagy rosszúl látok vagy a géppel nem stimmel valami.
12750 levél
Válasz 05.06.29. 17:43 #4245
okoska3000
aux=auxiliary (valami ilyesmi), az a hangkártyán egy tűs bemeneti csatlakozófelület, de nem hiszem, hogy a biosban az lenne mérve , így hát valami mást is jelent minden bizonnyal...
581 levél
Válasz 05.06.29. 17:36 #4244
Aware
Pedig ezt írja ki.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.