Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

4956 levél
Válasz 05.05.20. 07:29 #4051
bodajoci
Haveromnak 1 sz@r titan kártya csinálta ugyanezt, mellette kinyírt 2 asus alaplapot is, persze ez nem 100%, de amióta egy radeon van neki, azóta nyugi van.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 05.05.20. 01:05 #4050
rage
Sajátgép - jobb klikk
Tulajdonságok

Speciális tulajdonságok - indítás és helyreállítás

A "hiba esetén induljon újra a számítógép" opció elől szedd ki a pipát
5697 levél
Válasz 05.05.19. 23:24 #4049
Peeter
Hogyan állítsam be?

windóz frissítés.Egy ilyesmi üzit kaptam akkor is, mikor egy játék telepítése közbe elindítottam a winampot.

Az előbb is jelentkezett a a legelsőnek feltűnő probléma.A 3DMark'05-ben újraindult a gép, teszt közben.MOstmár vhogy biztosra érzem, hogy a VGA szar.
I don't want you back!!!
5113 levél
Válasz 05.05.19. 23:19 #4048
rage
Állítsd be az XP-t, hogy ne induljon újra hiba esetén
Utána kék halált kapsz majd, amiben szerencsés esetben lesz némi hivatkozás vagy dll-re, vagy vxd-re

Ebből nyerhetünk infot, hogy pontosan mivel van a baj

Ez az update.exe ami éppen itt a képen kifagy, pontosan micsoda?
5697 levél
Válasz 05.05.19. 22:43 #4047
Peeter
Vadiúj Kingston DDR400, 2x512 dualban.
Azzal biztos, hogy nincs gond.

azonban egy előző ilyen üzinél kidobott a játékból, ami miatt szerdán hagyni kellett.Ekkor azt mondták, hogy a vga memojával van gond.
Ez az újraindulós-leállós-hibát üzenős dolog olyan gameknál fordul/t elő, mint pl.MoHPA(800x600-ban),Thief3.Mindegyik max. graffon.De még megnézek egy két gamet.
I don't want you back!!!
5113 levél
Válasz 05.05.19. 22:32 #4046
rage
Milyen márkájú memóriák vannak a gépben?
5697 levél
Válasz 05.05.19. 22:16 #4045
Peeter
Help!
Osszátok meg velem a véleményeiteket az esetemről.
Szóval volt egy ASUS A7V8X alaplapom, benne egy 5200 kártya.
Ebbe venni akartam egy agy 6600GT-t.Megvettem, beszerelték, csak állandóan kilépegetett, újraindulgatott.Szombat reggel vissza.Nme volt tápra csatlakoztatva.OK.Megy faxán minden, kikapcsolom, félóra múlva be, de nem jön be semmi.Kedden vissza a feladónak.
Alaplap tönkrement, új kell bele(Abit NF7-S2).Du. mikor mentünk volna érte, mondták, hogy nem ment hibátlanul a telepítés, maradjon még tesztelni.Oks.
Szerdán spuri érte, megy minden faszán, egyszer újrakilép, másszor meg hibaüzit kapunk.Csak maradjon még itt és holnap tesztelésbe veszik.Elvileg ment minden faszán, 2-től fél 5-ig nyomták a gépen.Na persze ma már úgy, hogy 400W-os táppal.Ment minden, hozhattuk.Most nyomtam egy darabig a MoHPA-t full graffal,800x600-ban(simán bírni kellene).Örülök mint majom a farkának, erre újraindul.Ezt eljátszotta kétszer.Próbáltam feltelepíteni a PoPWW-t, de a 3. discnél lefagyott.A 3DMark'05-t teljesen viszi, 3008 pontot adott ki.MA este még több ideig, több keményebb gépigényű gamet akarok még tesztelni.
Szerintetek mi lehet a gond?A procin és vinyón kívűl minden vadiúj, dobozból kiszedett hardware.A vinyót is leformázták, total friss a rendszer.
Legalább valami tippet adjatok!
Akivel csináltajuk a gépet már '94 ót nála szereltetjük a machineket és eddig mindig megcsinálták rendesen.Faterom jóba van velük nagyon.Az a probléma, hogy ők se tudják, mi lehet a probléma.Pénzügyilleg is korrektek, mert a tápot "cég ajándéka" módon kaptam.
I don't want you back!!!
20761 levél
Válasz 05.05.19. 18:01 #4044
Eric
Mi a bánatomnak kell több néven irogatni???
Nekem ez az első és egyetlen nickem itt a Dome-on immár több mint 4 éve. Soha nem írtam más néven és nem is értem miért van erre szükség.
"Dilisek ezek a rómaiak...!"
8000 levél
Válasz 05.05.19. 17:34 #4043
Porker
Porker kezdi, a testvére pedig válaszol muahaha
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
4956 levél
Válasz 05.05.19. 17:06 #4042
bodajoci
Vicces gyerek vagy Te Porker. Porkerként kérdezel, Matykóként válaszolsz...muhaha
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
2255 levél
Válasz 05.05.19. 15:44 #4041
Matykó mester
Ja, SP2 is fel lesz téve, de megszakadt a net és emiatt.Amúgy megvan mi a baj: ha kikapcsolom a tűzfalat, akkor van disconnect.De a DC meg úgy nem tud menni.De talán SP2-vel jó lesz.Azért kösz!
"Bárcsak egy légy lenne a világ, én meg egy összetekert újságpapír!"
5113 levél
Válasz 05.05.19. 08:51 #4040
rage
Ez tiszta

Viszont jó lenne, ha megnéznéd, hogy a hibaüzenet előtt
az svchost.exe nem terheli-e a processzort 100%-on.

Ha igen, akkor az gyakran rossz driver, vagy nem megfelelően frissített operációs rendszer - problémára vezethető vissza

Pl a Microsoft is adott ki hibajavítást ilyesmire, de ha feltennéd az SP2 service packot, abban már benne volna.

Olvastam olyat, aki hónapokig nyomozgatta ugyanezt, végül kiderült, túl régi volt a scanner drivere...
Csökkentett módban is érdemes lenne megnézni azért egy víruskeresést is, mert noha úgy tűnik spyware-ed nincs, ettől még vírusod lehet.
8000 levél
Válasz 05.05.19. 06:47 #4039
Porker
Ismerem a hijacket, már egyszer kellett használnom, akkor sikerült...

Logfile of HijackThis v1.97.7
Scan saved at 6:47:31, on 2005.05.19.
Platform: Windows XP Szervizcsomag 1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\PCI Audio Applications\Bin\EchoCtrl.exe
C:\WINDOWS\Mixer.exe
C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb04.exe
C:\Program Files\D-Tools\daemon.exe
C:\Program Files\QuickTime\qttask.exe
C:\Program Files\Java\jre1.5.0_02\bin\jusched.exe
C:\WINDOWS\System32\wuauclt.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\wincmd\WINCMD32.EXE
I:\utils\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.pcdome.hu/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O3 - Toolbar: &Rádió - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [C-Media Echo Control] C:\Program Files\PCI Audio Applications\Bin\EchoCtrl.exe
O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup
O4 - HKLM\..\Run: [HPDJ Taskbar Utility] C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb04.exe
O4 - HKLM\..\Run: [DAEMON Tools-1033] "C:\Program Files\D-Tools\daemon.exe" -lang 1033
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_02\bin\jusched.exe
O9 - Extra 'Tools' menuitem: Sun Java Console (HKLM)
O16 - DPF: {02BF25D5-8C17-4B23-BC80-D3488ABDDC6B} (QuickTime Object) - http://www.apple.com/qtactivex/qtplugin.cab
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.com/v5consumer/V5Controls/en/x86/client/wuweb_site.cab?1116394704978
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540001} - http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{EC1A2111-4659-48B3-A10F-8CAB5DB948D6}: NameServer = 195.228.240.249 195.228.242.180

Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
5113 levél
Válasz 05.05.18. 21:31 #4038
rage
Tegyél be egy hijackthis log file-t, ahogy sok mindenkinek is ajánlottam már lentebb

Találsz linket is a programhoz, meg használati utasítást,
ha kicsit visszaolvasol

Szerintem, valami van a gépeden, aminek nem kéne lennie
14261 levél
Válasz 05.05.18. 21:11 #4037
Babykiller
De igen és a normálisabbb biosok natív 2.0-t is tudnak már
Ha az XP SP2 van feltéve nem is kell, mert csak bezavar.
17778 levél
Válasz 05.05.18. 20:45 #4036
MagicMoment
jó kérdés.
hoppá.
most kapcsolok. lehet nincs feltelepítve a 2.0-s alaplapi driver?
de ettől függetlenül nem kéne menni a billentyűzet melletti zöld dugesszal?
8000 levél
Válasz 05.05.18. 20:06 #4035
Porker
Na itt a hibaüzenet
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
8000 levél
Válasz 05.05.18. 17:46 #4034
Porker
HEEEEEEEEEEEEEEEEEEEEEEEEELP!!!

Köcsög XP!Tegnap este tettem fel újra, meg is csináltam a netkapcsolatot.Ma meg az a baj, hogy kb 5 perc után szátkapcsolt a net, emiatt a DC++ is állandóan szétkapcsol.Az utóbbi progi miatt kikapcsoltam az XP tűzfalat, de nem hiszem, hogy ez lenne a baj.Mi lehet???Már majd szétrugom ezt a szart.
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
5113 levél
Válasz 05.05.18. 17:03 #4033
rage
Melyik USB port 1.1 -es és melyik 2.0-ás ?

14261 levél
Válasz 05.05.18. 14:28 #4032
Babykiller
Akkor ez csakis egy intelligens egér lehet, a legjobbat választja
17778 levél
Válasz 05.05.18. 11:49 #4031
MagicMoment
más egeret nem próbáltam még.
az usb port közül is csak az egyik! pedig 4 van. viszont a 4ből akármelyikre rádugom a fényképezőgépet,símán megy. de ez az egér nem. szóval fákker
14261 levél
Válasz 05.05.18. 11:07 #4030
Babykiller
Ez érdekes jelenség, az enyém néha kikapcsol magától és addig nem működik, amíg ki nem húzom, majd újra rádugom.
Gondolom másik egérrel nincs probléma a ps/2 porton? az akárhova dugás ugye az USB portokat jelenti. Néhány alaplapnál nem működnek az integrált kivezetések, ha le van kötve az USB port az alaplapra, mert ugyanazt a vezetéket használja adatkommunikációra.
17778 levél
Válasz 05.05.18. 08:08 #4029
MagicMoment
nem tudom,h ide írjam-e,de az mi a francért van,hogy az egeremet (ms 1.1a) akárhova dugom nem müxik. csak akkor,ha usb-re küldöm és az csak egy helyen.(az alaplapra rávezetett speciális usb-n. )
de ha a zöld egér dugaszba küldöm,akkor nincs semmi
481 levél
Válasz 05.05.18. 07:27 #4028
Hokum
Az mitől lehet, hogy a játékok és egyébb 3D-s alkalmazások közben a gép megdöccen egy kicsit, pontosan 1 másodpercenként. Ennek okát hiába is kutatom, nem tudtam rájönni... A gépem szűz telepítésénél (XP SP2) még nem jelentkezett ez a hiba, azonban mikor elkezdem telepíteni a tűzfalat, vírusírtót, már jelentkezik. Aztán persze fogalmam sincs, hogy mi idézi elő, de a gép teljesítménye 3DMark 2001 SE alatt egy 1200-al kevesebb...

Mitől lehet ez?

Ha valaki hasonló problémával találkozott és tudja a megoldás, plíz írja meg!

THX
10589 levél
Válasz 05.05.17. 11:16 #4027
Dark Archon
Ezt ajánlom figyelmedbe Ott olvasgassad a Hasznos Infók/Norton Ghost részt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 05.05.17. 00:05 #4026
rage
Nekem nem, mivel a BSPlayer kirakja magától....

Ha Media Playert használsz, akkor lehet pl Vobsub
2426 levél
Válasz 05.05.16. 22:44 #4025
Szabip
Köszike

Igazából nekem sose ütötte szét a rendszert csak most van egy kettő film ami akad végül is ennyi. Ettől függetlenül eddig meg voltam elégedve vele.

Ja és egy autómata felirat kirakó is kell, nem???
A gonosz diadalához csak annyi kell, hogy a jók tétlenek maradjanak.
5113 levél
Válasz 05.05.16. 22:15 #4024
rage
Ha jót akarsz, nem használsz semmilyen codec packot, mert
nagyon jól szét lehet vele ütni a rendszert.

Volt már róla szó, de nekem egy tiszta rendszer install után
kb ezek kerülnek fel :

DivX Pro , jelenleg 5.2.1
Legutolsó XVID (Gamestar, stb mellékleteken is fent szokott lenni)
Fel szoktam tenni egy AC3 és egy Fraunhofer Pro mp3 codecet
Előbbi kell ahhoz, hogy a DivX filmeknek legyen hangjuk, utóbbi
pedig mp3 kódoláshoz kell (talán a legjobb minőséget produkálja)

Fel szoktam tenni a Quicktime 6-ost, hogy a mov file-okat meg tudjam nézni, utána update-elem a neten a legújabb verzióra
Akárcsak a Windows Media Playert (jelenleg 10-es) mert az magával hozza az összes Microsoft hivatalos codecet is

Kb ennyi kell ahhoz, hogy bármilyen netről letöltött filmet meg tudjak nézni, és mégse kavarjon bele semmilyen játékba sem.
2426 levél
Válasz 05.05.16. 14:18 #4023
Szabip
Egy kis segítséget kérnék olyan embertől aki a codecekben járatos.

Eddig az ACE CODEC packot használtam nem is volt sose gondom semmivel de most már van egy-kettő DIVX és XVid film amit csak akadva játszik le.
Milyen codeceket tudtok ajánlani persze nem packban hanem külön külön(DIVX,XVid...) Az aktuális verziószámmal. ACet már nem akarom ahsználni túl nagy is meg így egyben nem is kell.
A gonosz diadalához csak annyi kell, hogy a jók tétlenek maradjanak.
5113 levél
Válasz 05.05.14. 21:48 #4022
rage
Az XP saját rendszervisszaállítója pont erre való...
Csinálsz egy mentési pontot, oda bármikor vissza lehet térni
22 levél
Válasz 05.05.14. 21:00 #4021
baking
Hi!

Nem tud valaki olyan programról, amely azt tudja, hogy ha újraindítják a gépet. Visszaállítja az elmentett rendszerbeállításokat. Vagyis visszaállítja a mentett beállításokat, törli a feltelepített programokat meg a felmásolt könyvtárakat. Vagyis a windows egy adott állapotát állítja vissza újraindításkor, és a változtatásokat csak akkor engedi érvényre jutni ha azt engedélyezem.
A Norton Ghost-nak állítólag van valami ilyen lehetősége, ismeri valaki, vagy tud erre megfelelő programot?
Az öcsém mindig tönrerakja a gépem, és hallottam van valami ilyesmi progarm. Jó lenne mert abból háború lenne, ha a gépről letiltanám...

Előre is kösszi!
22 levél
Válasz 05.05.14. 20:59 #4020
baking
Hi!

Nem tud valaki olyan programról, amely azt tudja, hogy ha újraindítják a gépet. Visszaállítja az elmentett rendszerbeállításokat. Vagyis visszaállítja a mentett beállításokat, törli a feltelepített programokat meg a felmásolt könyvtárakat. Vagyis a windows egy adott állapotát állítja vissza újraindításkor, és a változtatásokat csak akkor engedi érvényre jutni ha azt engedélyezem.
A Norton Ghost-nak állítólag van valami ilyen lehetősége, ismeri valaki, vagy tud erre megfelelő programot?
Az öcsém mindig tönrerakja a gépem, és hallottam van valami ilyesmi progarm. Jó lenne mert abból háború lenne, ha a gépről letiltanám...

Előre is kösszi!
5697 levél
Válasz 05.05.14. 11:24 #4019
Peeter
Király!Megcsinálták.
Az volt a baja, hogy elfelejtették a VGA-t a tápra dugniVagy valam ilyesmi, de mostmár működik faxásan.
I don't want you back!!!
1990 levél
Válasz 05.05.13. 22:18 #4018
Seekoly
Tenksz!
Holnap kipróbálom!
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
5697 levél
Válasz 05.05.13. 20:04 #4017
Peeter
Danke.
Mindjárt kipróbálom a memória nélkül.
I don't want you back!!!
5113 levél
Válasz 05.05.13. 20:02 #4016
rage
Seekoly :

Megoldás itt :

http://mamboforge.net/tracker/index.php?func=detail&aid=3319&group_id=48&atid=249
5113 levél
Válasz 05.05.13. 19:57 #4015
rage
Mindenképpen úgy kellene a gépet tesztelni, hogy egyszerre csak 1 új hardware van benne

Vagyis ki kell szedni az új memóriát, s tesztelni folyamatosan a gépet.

Amennyiben a hiba fennáll, a memória ki is van ütve, marad az új VGA,mint hibaforrás.
De 99%, hogy akkor nem magával a VGA-val van a gond, hanem inkább a tápegység, vagy az alaplap nem adja meg neki a szükséges feszültséget.
4956 levél
Válasz 05.05.13. 18:59 #4014
bodajoci
Ja még annyit, ha a vga melegedne túl, akkor nem a reboottal kezdené, hanem szaggatna, meg képernyő fele csikozna, esetleg megnyúlnának textúrák stb. Szal sztem nem stabil má a táp, ha nagyobb pofont kap, pl 3d-s game
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 05.05.13. 18:56 #4013
bodajoci
Van olyan táp, amire rá van írva, hogy 350, azt yo , ha lead 250-et, akkor meg kevés lesz, mikor esik a fesz , újraindul Persze nem bizt, de sztem valószínű.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5697 levél
Válasz 05.05.13. 18:53 #4012
Peeter
ÁÁÁÁÁÁÁÁ!!!!!
A FlatOut-nál is ez vanQRVA ÉLETBE!!!Leszarom az érettségit, csak legyen már jó a maschine!!!!
I don't want you back!!!
5697 levél
Válasz 05.05.13. 18:32 #4011
Peeter
350W-os

Ááá....Az ilyennnel nem lesz gond.Jó ismerősi alapon mennek ezek a dolgok

Gondoltam még arra is, hogy a monitor frekvenciáját kellene magasabbra állítani.Vagy inkább ne?
I don't want you back!!!
4956 levél
Válasz 05.05.13. 18:18 #4010
bodajoci
Táp mekkora?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
1990 levél
Válasz 05.05.13. 18:11 #4009
Seekoly
erre senki sem tud válaszolni?
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
12750 levél
Válasz 05.05.13. 17:47 #4008
okoska3000
hát ha garanciális és le van ragasztva mondjuk az oldala és ha belenyúlsz, garanciátveszt, vagy nincs kedved magad piszkálni, akkor fordulj a szervízhez, nehogy emiatt legyen gond, ők majd megnézik...

ha mégsem tudnak segíteni, akkor léptesd csak érvénybe, amit alább írtam
5697 levél
Válasz 05.05.13. 17:46 #4007
Peeter
VGA Inno3D6600GT.
Magától megy rendesen a gép.Doom3-nál, NFSU2-nél, 3DMark05-nél volt ez.
UT2004 ment simán max grafikán.
Lehet igazad van.
A helyszínen kipróbáltuk és a D3-ból nem lépett ki.Talán annak az a baja, hogy bekapcsoltam az árnyékot?
I don't want you back!!!
5697 levél
Válasz 05.05.13. 17:43 #4006
Peeter
Ja és én is gondoltam a memóriára, de ha a szaki azt mondta.
Mindenesetre mindjárt felhívjuk őket és rákérdezünk mi lehet.
I don't want you back!!!
5697 levél
Válasz 05.05.13. 17:41 #4005
Peeter
ASUS A7V8X-X, nem dual chaneles.
A boltban azt mondták, hogy a memória mindegy milyen, mert dualos.
A VGA-t úgy tették be, hogy elvittem, betették utánna felinstalálták a drivert a bolt iCD-ről, elindították a dxdiagot és msconfigot.
Ennyit tudok csak.
I don't want you back!!!
12750 levél
Válasz 05.05.13. 17:34 #4004
okoska3000
javaslom, kapd ki a plusz új memóriamodult és csak a régit hagyd benn és próbáld ki, úgy is van e újraindulás, hogy biztos legyél benne, mivel van a probléma a két új alkatrész közül...

ha ezek után is újraindul, lehet, túlmelegszik a VGA?
(esetleg kipróbálhatod, hogy nem indítasz el 3D-s alkalmazást, hanem mondjuk a géped üzemelteted, elindítasz filmet, mert ez esetben, ha nincs 3D-s alkalmazás, nem megy fel a VGA GPU/memória hőmérséklete, 3D-s alkalmazás esetén hirtelen megugrik felfelé és után szép lassan még emelkedik, míg eléri az üzemi hőmérsékletet)...

mindenestre gondolom a VGA csere előtt a régi drivert uninstalláltad, betetted a VGA-t és feltetted újra a drivert?

valami konfigot is biggyessz már be, alaplap, dual chanelos e, ilyesmi, meg márka...
5697 levél
Válasz 05.05.13. 16:57 #4003
Peeter
HEEEEEEELPPP!!!!!!!!!!!!!!!!!

Végre megkaptam az új VGA-m(Inno660GT), + még 512 memorit.
Örülök hogy itthon vagyok, bekötöm hogy fasza meg mindne, de!
Elindítom az NFSU2, feljebb a graika, egy idő után újraindítja magát.Asszem a felbontás miatt.
De ezt 5ször egymás után megcsinálta.Jó, hagyom ezt, jöhet a D3.Az is kilépett egy adott idő után.
Felteszem a 3DMARK05-öt, hátha segít.Elindul faxásan, de egy idő után az kilép és "újraidítja magát"(?)
Fekete képernyő, a monito ledje pirosra vált és ne mcsinál semmit.Az első két ilyen után még újraindult, de most már azt se csinálja.HELP!!!!
I don't want you back!!!
1990 levél
Válasz 05.05.12. 18:14 #4002
Seekoly
Gondoltam bemásolom ide ezt a hsz-t:

padavan 2005.05.12 17:29 [301/305]
A következő lenne az igen rejtélyes gond:
Az oldalam a dox szerverén van. Namost, hírezni szeretnék, belépek adminként és amikor új tartalmat hoznék létre- vagyis új hírt -, a text editor betöltése közben megjelenik az információs sávban a "hiba az oldalon" és a text editor ugyan megjelenik, de nem lehet írni bele. Hozzáférés megtagadva, vagy valami ilyesmi.
Próbáltam többféle browserrel, többféle gépről, de az eredmény mindig ugyanez. Ez vajon mitől lehet?
Ja, és mi a megoldás?
Köszi az esetleges jótanácsokat!


Eredeti topik

Megjegyz: csak azért linkeltem be ide, mivel semmi köze nincs a weblapszerkesztéshez, én vmi böngésző beállítási/javascript hibára gondolok!
+ Nálam tökéletesen működik a text editor!
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.