Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

10589 levél
Válasz 13.11.29. 08:33 #7124
Dark Archon
Hali!

A problémám, hogy bármilyen USB adathordozót dugok a gépbe, kiírja, hogy a lemez használatához formattálni kell. Formattálás után felismeri, egyszer... újraindítás után már nem. Aztán van, hogy, ha be van dugva a gép bekapcsolásakor, felismeri a pendrive-omat és tudom használni, de ha kihúzom és visszadugom akkor vagy a már említett formattálási szöveg jön, vagy szimplán, hogy hozzáférés megtagadva. Ezt a Kingston DT 3.0-mmal és az SD kártya olvasóval is eljátssza, valamint a telefonomat sem tudom USB storage módban használni, a külső vinyómról nem is beszélve (azt is formattálni akarja).

Minden eszköz működik más gépben hibátlanul, valamint a sajátomon is, ha safe módban indítom a Windows-t, ezért tuti, hogy valami szoftveres gebasz van. A teljes sztorihoz hozzátartozik, hogy költöztettem a gépet és törlődött a BIOS. Bootoláskor 2-3x bejött a kékhalál, mire rájöttem, hogy az AHCI mód hiánya miatt nem indul, mert az alapbeállítás IDE-n volt. Lehet, hogy ez végzett valamivel?

Próbáltam a neten is keresgélni, mindent kipróbáltam, aminek értelmét láttam, de semmi eredmény. A legtöbb leírás az USB eszközt vagy annak nem megfelelő leválasztását okolja, ami tekintve a safe módos és másik gépes felismerést, hülyeség.

Bármi ötlet?

Van ugyan partíciómentésem, de sajna csak márciusi. Visszaállítottam, úgy működik minden, de hát nagyon régi, így csak visszatettem az USB hibás rendszert. A gép új helyén egyelőre nincs net, még ez az, ami változott. Gondoltam a vírusírtó hülyeségére, de kikapcsolt ellenőrzés mellett sincs változás.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5021 levél
Válasz 13.11.19. 21:16 #7123
Gump
Olyannal találkozott már valaki, hogy kb. minden művelet elején malmozik a gép. Konkrétan belépnék steam-be, 2 perc, közben semmit nem csinál. Indítanék újabb játékot, ami Steames vagy Origines, és megint csak percekig molyol. Lemezművelet nincs. Most megy egy csomó uninstall, ott is mire a megerősítő kérdések leokézása után tényleg elkezdi a törlést (ami gyors), az fél perc. De ez egy GOG.com-os 7 megás Populous esetén is.
Benyeltem pár hónapja egy vírust, sikerült leírtani, azóta van kb. ez. Amúgy amikor elindulnak a dolog, akkor a sebességgel nincs gond.
Nyilván újra kéne telepíteni, 4 éve felment a win 7, aztán azóta semmi gond nem volt vele, amíg be nem nyeltem azt a szart. De ezen kívül valami ötlet, mivel próbálkozhatok, amíg rá nem veszem magam egy reinstallra?
14260 levél
Válasz 13.11.19. 19:11 #7122
Babykiller
Alapból ilyen 60 mega körül van a keretrendszer telepítője, szóval ezek mind lecserélnek pár dolgot egymás után
16251 levél
Válasz 13.11.19. 18:55 #7121
ufodani
Milyen 100. Késszá!
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16251 levél
Válasz 13.11.19. 18:53 #7120
ufodani
Neked elhiszem, csak rálepődtem, h 100mega körülit egy témában kiküldenek. Akko szedem, thx.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
14260 levél
Válasz 13.11.19. 18:50 #7119
Babykiller
16251 levél
Válasz 13.11.19. 17:42 #7118
ufodani
Urak ezt a pár csomagot ma hozta a postman. Kell ez nekem? Komolyan kérdezem.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
10589 levél
Válasz 13.11.19. 08:43 #7117
Dark Archon
Én úgy látom, hogy IE-ben is be kell írni legalább egy betűt, de ez a lefelé nyíl működik ott is Mindegy, én ezúton ünnepélyesen végeztem a Firefox-szal. Remélem a Thunderbird-öt nem cseszik így el.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14260 levél
Válasz 13.11.19. 00:44 #7116
Babykiller
Lefelé nyíl

Sajnos chrome-ban be kell írni legalább egy betűt, ahhoz hogy megjelenítse a korábban begépelt url-eket.

IE és 12-es opera (15 előtti) is tudja
6618 levél
Válasz 13.11.18. 17:00 #7115
GustyX
Nem.
A címsor (ahova be kell írni az oldal címét, ha ez a neve pl. www.pcdome.hu). Itt van egy kis nyíl, amivel előtudjuk hozni az összes böngészősávba beírt oldalt és ki tudjuk választani a listából.
Remélem érthető
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
14260 levél
Válasz 13.11.18. 15:01 #7114
Babykiller
A menüsorra gondolsz?
6618 levél
Válasz 13.11.17. 15:01 #7113
GustyX
Ha lenne benne legördülő böngésző sáv (vagy mi a neve), még jó is volna.
De sajna nincs, legalábbis az alapváltozatban.

De mondom, kapcsold ki a hardveres gyorsítást, amire keress rá a googlen
Nekem megoldotta.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
52192 levél
Válasz 13.11.17. 14:22 #7112
Barthezz
Jó, én meg mindig elfelejtem. Most normalizálódott a helyzet, de elképzelhető, hogy vmikor kipróbálom a Chrome-ot. A Google saját böngészőjén remélhetőleg nem fog összeomlani a youtube a flash miatt, legalábbis elvárható sztem.
27916 levél
Válasz 13.11.17. 09:40 #7111
LordMatteo
De ezek mind benne vannak a Chromeban is, ahogy azt már jó egy éve írom ilyenkor mindig.
A kibaszás társas játék, sose feledd.
52192 levél
Válasz 13.11.17. 09:34 #7110
Barthezz
Közben kijött, hogy mégiscsak FF-hiba lesz, mert a kék halált is csak olyankor produkálja, ha nyitva a böngésző. Ez azért nagyon gáz és megbocsáthatatlan, így ha pár napon belül nem szűnik meg, eddig bármennyire is nem akartam váltani az FF személyre szabható kényelmi funkciói miatt (pluginek, köztük pl. a youtube-videót lementő plugin, ami a leginkább hiányozna, ikonos kedvencek sáv, personák, stb.), de át fogok térni a Chrome-ra. Sorozatos flash-összeomlások egy jó ideje, most meg a teljes böngésző összeomlása és a kék halál (ami Win7-en gyakorlatilag nem is létezik), leginstabilabb program evör, amit láttam...
6618 levél
Válasz 13.11.17. 00:29 #7109
GustyX
Mióta kikapcsoltam a hardveres gyorsítást, nincs problémám. Legalábbis ennyi használat után korábban már volt 2-3 fagyás.
Kapcsold ki, hátha.
Bár flash összeomlások még vannak. De a lényeg, szar a FF.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
52192 levél
Válasz 13.11.16. 22:32 #7108
Barthezz
Inkább itt folytatom az FF topicban megkezdett problémát, mert itt jóval nagyobb lesz a baj, mint gondoltam...

Ma délután a FireFox elkezdett 10 percenként összeomlani, ez volt a kezdet. Most este pedig már a második kék halált produkálta 10 percen belül a Windows 7-em. Mindkét kék halál után automatikusan újraindult a gép. A második indulás után a tálcán kikapcsolt az Aero, aztán visszajött... Vírus lenne? Másra nem tudok már tippelni...
14260 levél
Válasz 13.11.09. 22:56 #7107
Babykiller
Mi lenne ha egy régebbi drivert tennél fel, ccc nélkül?
9354 levél
Válasz 13.11.09. 21:00 #7106
Kanduhrka
Nem megy Nincs tuningolva, dotnet is rendben.
horrorgeeks.blogspot.com
5113 levél
Válasz 13.11.09. 00:36 #7105
rage
Próbáld meg uninstallálni a drivert, majd mielőtt felteszed újra, töröld a következőket.

C:\ProgramData\ATI mappa és benne a profile file
C:\Users\Neved\AppData\Local\ATI mappa és a benne lévő file.

Utána telepítsd csak újra
Ugye a kártya nincs tuningolva, valamint a Net Framework is rendben fent van?
9354 levél
Válasz 13.11.08. 22:17 #7104
Kanduhrka
"catalyst control center: host application működése leállt"

LEtöröltem mindent, újraraktam és ugyanúgy. tegnap még jó volt.
horrorgeeks.blogspot.com
14260 levél
Válasz 13.11.08. 21:33 #7103
Babykiller
Alvó mód, amúgy leginkább a flash 3D gyorsítása hozza elő ezt a hibát.
10589 levél
Válasz 13.11.07. 13:23 #7102
Dark Archon
Műszerszekrényeket, pultokat, meg ezt meg azt tervezek 3D-ben, sz'al a C2D E6400 alapú gép helyett ez valóságos megváltás Sz*r úgy dolgozni, hogy te gyorsabb vagy, mint a gép.

Kikapcsoltam most én is a hardveres gyorsítást, meglátom, mi lesz.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6618 levél
Válasz 13.11.07. 10:01 #7101
GustyX
Szabad, hogy hol dolgozol, meg hogy mire ilyen céges gép?

Akkor másnak is előfordul, nem csak itt.

Máshol ennyit kaptam:
"Hardveres gyorsítás fog bekavarni firefoxban. Sok vele a probléma."

Mert érdekes, hogy csak FF-szal kapcsolatban van ilyen probléma.

Köszi, megnyugodtam.

Babykiller: mi az a suspend?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.11.07. 09:48 #7100
Dark Archon
Pont hasonló problémám van a céges gépemmel, amit ugye én vetettem, nem túl olcsón (Asrock H87 Pro4, i7-4770K, GTX 760, FSP Hexa 500, 8GB Corsair Vengeance 1600MHz, Samsung 840 Pro 250GB SSD), sok asztalcsapkodás után, hogy a régi már lassú. Teszteltem a RAM-okat (15 óra futás után semmi hiba), cseréltem VGA-t próbából, VGA drivert, kifogytam az ötletekből. Az otthoni VGA-val kipróbáltam ki, azzal is csinálja, pedig az otthoni gép ilyeneket nem dobott, így 99%, hogy nem VGA vagy annak a driverje a ludas. Volt, hogy pár perc várakozás után sem reagált a gép -> hard reset. Olyan is volt, hogy szimplán eltűnt az egérkurzor. Marhára pipa vagyok, hogy egy több, mint 300k-s gépet megfektet egy szar böngésző(?). Márpedig gyanús a böngésző, mert Win7 telepítésnél és a ~130 frissítés telepítésével semmi baja nem volt.

Következő az lesz, hogy használok IE-t vagy Chrome-ot.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14260 levél
Válasz 13.11.06. 18:24 #7099
Babykiller
Vagy vga vagy vga driver hiba. Tedd suspendbe a gépet és vissza, attól megjavul egy időre.
6618 levél
Válasz 13.11.05. 20:00 #7098
GustyX
Csupán rákérdezés alapon

Az mitől lehet, hogy mostanában a FF néha-néha csak úgy megáll (lefagy), a kurzor megmozdíthatatlan és még a feladatkezelőt sem tudom behozni, majd működik rendesen, de úgy, hogy a kurzor csak egy....ööö...szóval olyan lesz, mintha szöveget írnánk (legyen római I) és nem változik vissza, néha még az asztalon sem. Aztán előfordult, hogy ezt folytatta a FF bezárása után is, itt-ott bóklászás közben. Ez FF-ból eredhet vagy valami más baj előszele?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
14260 levél
Válasz 13.08.21. 09:53 #7097
Babykiller
Az aránykülönbség miatt, csak addig húzza, amíg az egyik irányban eléri a keretet, ezen lehet változtatni pl. catalystból is.
52192 levél
Válasz 13.08.21. 09:45 #7096
Barthezz
Nah így már megértettem, köszönöm. Kérdés, hogy miért jó más fizikai mérettel monitort gyártani, mint ami a támogatott felbontása. Mert akkor ezek szerint a jelenlegi állapot a megfelelő, oldalt a két fekete csíkkal. Vagyis nem, mert szét kellene húznia. Tényleg vmi olyasmi lesz akkor, hogy a kártya érzékeli a valós fizikai méretet és az alapján állítja be a felbontást. Így akkor sztem egy ténylegesen full HD-s felbontású monitor driver megoldja, szóval megpróbálkozom oda is feltenni az SN-ét.
14260 levél
Válasz 13.08.21. 08:05 #7095
Babykiller
Igen, már írtam, hogyha fizikailag egyezik a kettő, de pixelszámban különbözik, akkor ugye 16:10 arányú pixelrácsod van, de maga képfelület mégis 16:9-es, ebből adódhat rengeteg baj. Mint az 5:4-es monitoron 1024*768-at beállítani, ami 4:3 arányú.
52192 levél
Válasz 13.08.20. 23:59 #7094
Barthezz
A felskálázást értem, de arra az anomáliára van vmi tipped, hogy az elvileg a monitornak megfelelő 16:10-es képaránnyal, ha fekete csíkot tesz oldalra, illetve a 16:9-essel teljesen kitöltve miért nincs torzítás? Ha nem full hd a monitor, akkor a 16:10 esetén oldalt fekete csíkokkal picit össze kéne nyomódnia a képnek, míg a 16:9-essel teljesen kitöltve függőlegesen kéne széthúznia. Vagy ez történik, csak szabad szemmel ezt nem venni észre? De le fogom tényleg mérni mindkettő képernyő szélességét és magasságát.
14260 levél
Válasz 13.08.20. 23:14 #7093
Babykiller
Valószínűleg rosszul olvassa ki az információt a windows, azzal kell majd babrálni.

Itt amúgy a vga driver és a monitor info ütközik, csak az a kérdéses mi történt, hogy így alakult, amikor eddig jól működött.

Csináltam két képet az említett felbontások szemléltetésére, az egyiknél felskálázva hogy kitöltse a képet méretarányosan.

Kép 1 Kép 2

szerk: rákeresten neten a problémára és másnak is szórakozik win7 alatt ati kártáyval.
52192 levél
Válasz 13.08.20. 22:54 #7092
Barthezz
Tehát magát az 1920*1080-at osztotta volna fel 16:10-es arányban a saját 1680*1050-es pixeleire? Vagyis valójában 1680*1050 volt a kép, csak az 1920*1080-as képmérettel? De ez azért nem stimmel, mert függőlegesen csak 30 pixel az eltérés, vízszintesen viszont 240, szóval magának a monitornak vízszintesen kisebbnek kéne lennie és torzítania kellett volna a képen, de ekkora eltérés biztos nincs közöttük. Illetve most otthoni gépen az 1680*1050-es felbontás esetén miért tesz két fekete csíkot oldalra, ha elvileg ez a gyári mérete? Most már csak arra tudok tippelni, hogy mégse NW a típusa (asszem van NW PLUS vagy vmi ilyesmi nevű is, a driverek között láttam, és ez már lehet, hogy full hd változat). Ha otthon leszek, lemérem a monitort és összehasonlítom ezzel.
14260 levél
Válasz 13.08.20. 21:06 #7091
Babykiller
Az én monitorom régi 19"-os nem szélesvásznú, mégis be tudom rajta állítani (rá tudom erőszakolni) a fullhd-t, csak itt ugye nagyon torzul (a valóban támogatott felbontásoknál legalább lehet képarányt megtartva fekete sávokkal torzításmentes képet kapni, ennél nem). A vicc, hogy nálad valószínűleg a kép fizikai dimenziója ugyanaz, csak a képpontok száma más, ezért nem látsz különbséget, ja meg az analóg csatlakozás miatt sem, az alapból "torzít" a digitálishoz képest. (amúgy anno tuti a driverből adtad hozzá a fullhd-t, mert derenng nekem valami)
52192 levél
Válasz 13.08.20. 17:11 #7090
Barthezz
Ránézésre tényleg tök egyformák, bár egymás mellé nem tudom tenni őket. Most már az SN-en vagyok, ez full HD és nincs is vele probléma. Tök ugyanezekkel a beállításokkal és felbontáson ment eddig a másik is és nem tapasztaltam képtorzulást. Persze lehet, hogy a 16:10 és 16:9 között szabad szemmel nem is nagyon venni észre a különbséget.
14260 levél
Válasz 13.08.20. 12:17 #7089
Babykiller
A 2243SN FullHD, a 2243NW nem az.

Mondjuk elég érdekesek ezek a problémák. Az NW képaránya 16:10 és nem 16:9, lehet rosszul kezeli a driver.
52192 levél
Válasz 13.08.20. 11:24 #7088
Barthezz
Van autogomb és azt benyomva is ott a 3 fekete csík oldalt. Nincs összemenve a kép vízszintesen (ez szemmel is jól látható). Másik monitorom, a 2243SN ugyanígy néz ki, ugyanekkora méretekkel, az is full HD és 1920*1080-ban fut.
14260 levél
Válasz 13.08.20. 11:03 #7087
Babykiller
Akkor neked másmilyen van

Tippre 2243BW/SN és DVI/HDMI kábelen keresztül használod.
16251 levél
Válasz 13.08.20. 11:02 #7086
ufodani
Nekem is 2243-as Samsungom van, és igen, van auto a bekap mellett, ami nálam például not available.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
14260 levél
Válasz 13.08.20. 10:54 #7085
Babykiller
Nem érted, 1680*1050 képpont van rajta, fizikailag nem tudsz rá többet varázsolni. Driverből be tudod állítani, hogy ne nyomja össze a képet, más felbontásokat hozzáadni, stb..., sőt a monitoron vannak állító gombok, mert csak analóg a bemenete, mint a régi crt-knek, és azokon is állítani kellett a kép méretét és pozícióját.

Nincs rajta a bekapcsológomb mellett egy AUTO gomb?
52192 levél
Válasz 13.08.20. 10:50 #7084
Barthezz
Ez tényleg vicces, mert perpill valóban ez a legnagyobb elérhető felbontás. Így viszont jobb és baloldalt is van egy-egy 3 cm-s fekete csík. Eddig 1920*1080-ban ment. Egészen pontosan tegnapig, aztán ma gondolt egyet... (Nem sűrűn vagyok egerszegi gépemnél, anyám használja főként, most mondta, hogy csinált ilyet nála is, de 1-2 újraindítás után magától visszaállt.)

Most visszautazom Pestre, ha legközelebb ennél a gépnél leszek, sztem felteszem egy olyan típus driverét, ami a Samsung szerint is full HD... Meg egy új Windowst is rakok már, úgyis ráfér, remélhetőleg ezek megoldják...
14260 levél
Válasz 13.08.20. 10:31 #7083
Babykiller
Vicces, mert a samsung szerint a monitorod nem FullHD, csak 1680*1050-es.

Gondolom múltkor is a driverből adtad hozzá a HDTV felbontásokat.
52192 levél
Válasz 13.08.20. 09:20 #7082
Barthezz
Új Catalyst felrakva, továbbra sem választhatók ki a hd felbontások. Most már nekem sincs semmi ötletem...
52192 levél
Válasz 13.08.20. 09:00 #7081
Barthezz
Valóban nem oldotta meg. Megtaláltam a monitor cd-jét, felraktam róla a drivert és már ki is írja a típusát, de nem jelentek meg a monitorhoz tartozó felbontások. Akkor a Catalystet teszem újra....
8923 levél
Válasz 13.08.20. 08:51 #7080
goodboy007
Ez inkább videókari gondnak tűnik, monitorokhoz nem kell driver, anélkül is tökéletesen kell működnie.

Szedj le egy új drivert az nVidia/AMD oldaláról (attól függően, hogy milyen VGA-d van) és azt rakd fel!
In god we trust, all others we track!
52192 levél
Válasz 13.08.20. 08:45 #7079
Barthezz
A beállításoknál plug n play alap monitorként kezeli, szóval itt szállt el vmi. Úgyhogy próbáltam a monitorhoz drivert leszedni, de Samsung oldalán csak pdf file-ok vannak, amit meg kiadott a google, felraktam, de nem lett hatása... Samsung 2243NW.
52192 levél
Válasz 13.08.20. 08:19 #7078
Barthezz
Hetente csesződik el vmi. Most másik gépem, másik monitor + videokari kombó alakított. Ma reggel bekapcsolás után 1024*768-ra állt át a monitorom. Ez még nem lenne gond, csak hogy a felbontás beállításoknál is eltűnt az 1920 x 1080-as mód és vele együtt az összes többi HD felbontás is. Természetesen újraindítottam a gépet, de nem oldotta meg...
52192 levél
Válasz 13.08.17. 16:42 #7077
Barthezz
Nálam is valószínű ez volt a probléma, szerencsére nem a monitorom lett defektes. Amióta vége lett a hőségnek és 30 fok helyett 22 van a lakásomban + kiporszívóztam a ház ventilátor kimeneteit, a probléma megszűnt. Szóval a meleg és a por miatt az én videokarim is túlmelegedhetett játék közben, ettől vibrált be a monitor.

Viszont most meg a netem krepált be a pesti gépemen és nem tudom, a UPC szolgáltatása szarakodik-e, vagy összeszedtem vmi vírust. Kb. 4-5 napja csinálja, hogy időnként brutálisan belassul a net, gyakorlatilag semmilyen weboldalt nem tölt be, vagy ha mégis sikerül betöltenie, perceket kell várnom, mire teljesen behozza. IE és FF alatt is. Plusz a skype is szarakodik, hiába vagyok online és látom a fent lévő partnereket, csak néha küldi át az üziket. Viszont van, hogy tökéletesen megy a net. És ez nem függ sem újraindítástól, sem napszaktól, teljesen random, hogy mikor jön elő ez a belassulás. Vkinek ötlet?
80 levél
Válasz 13.08.06. 16:20 #7076
Hank Hill
Köszi szépen a hasznos tanácsokat! Igen, azóta probléma, mióta az ilyen 38 fokos délutánok sorozata megkezdődött, szóval később nem lesz már gond vele (remélhetőleg). Az enyém nem egy nagy ház, de nem gondoltam rá januárban (mikor vettem) hogy ilyen durván kijön rajta hasonló probléma, akkor elégnek tűnt és egész idáig semmi gond nem is volt vele.
Thank you for calling Strickland Propane!
1212 levél
Válasz 13.08.06. 14:37 #7075
Baracklekvár
Hátizé. Mit értünk hosszú táv alatt. Mert a nyárnak egy hónap múlva vége, utána már hűvösebb lesz az élet, addig épp ki lehet böjtölni így is, talán ősszel már nem lesz ilyen probléma. De semmiképp sem jó, hogy ennyire a pusztulás határán megy a géped, még ha esetleg ősszel már épp nem is döglik meg. Szóval, egyelőre működhet ezzel a szobaventis módszerrel, csak épp így minden koszolódik, nagyobb elektromágneses sugárzás megy be a dobozba és jön ki onnan...

Nyilván nem ismerem a számítógépházadat, de azt mondanám, sokat lendíthet a dolgon, ha a kábelek messze lógnának a videokártyától és össze lennének kötegelve, lenne a ház elejében is ventilátor, ami szív, vagyis folyamatos légáram lenne a házban. Ha a számítógépházad kicsi, vagy nincs lehetőség az elejébe ventilátort szerelni, azt mondanám, kéne venned egy új, jó nagy számítógépházat. Az enyém kb. 60-70 centi magas torony, kosárlabdázni lehet benne, jól szellőzik.
Nem mondom, hogy ez a számítógépház csere a szent grál, de látatlanban most nincs jobb ötletem.

Halva született ötlet még, hogy ha van lehetőséged, rakd a processzortól távolabbi foglalatba a videokártyát.
pogessor.pcdome.hu

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.