Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

14260 levél
Válasz 04.07.22. 20:33 #2543
Babykiller
Próbáld ki másnál és akkor kiderülhet hogy az egér rossz-e. Spyware-ről nem tudunk semmit. A hijackthis nevü program által adottinfót másold be ide és rage valószínüleg megmondja mit kell tenned
670 levél
Válasz 04.07.22. 17:01 #2542
Barack
Itt szenvedek, mert az egerem megbolondult. Kb. hetente háromszor mikor bekapcsolom a gépet elkezd ide-oda ugrálni a kurzor és az egér kattintgat is. (persze fizikailag nem) Gondoltam hogy spyware, lefuttattam az ad-aware-t, kitöröltem a találtakat, de semmi változás. Vírust nem találtam. Ha úgy húzom ki az egeret, hogy a gép be van kapcsolva (tudom nem szabad) akkor is folytatódik a probléma. Ha egyszer újraindtítok csökkentett módban majd újra normálisan csak akkor szűnik meg a probléma. Nem rég raktam fel az ICQ-t, lehet hogy az a baj, de ha nem vagyok a netre csatlakozva akkor is ez megy. Más eggérel is ezt csinálja. Mia fene lehet ez? Ha valaki megmondaná a megoldást nagyon megköszönném.
4956 levél
Válasz 04.07.21. 21:30 #2541
bodajoci
Azt sem értem,hogy mért szállt el az automatikus indítás,ha behelyezek egy lemezt.Tom,hogy sokan utálják,de nekem hiába van bekapcs akkor sem megy.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 04.07.21. 21:10 #2540
bodajoci
De geci
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 04.07.21. 20:23 #2539
rage
Hogy azt hidd, valami fontos dolog, amit nem szabad törölni
4956 levél
Válasz 04.07.21. 20:16 #2538
bodajoci
Még annyit pls,hogy a wumgrd.exe mellett mért szerepel mindig a microsoft update?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 04.07.20. 20:30 #2537
bodajoci
Kitöröltem a fájlt is,most már tényleg OK!Köszi all!!!
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 04.07.19. 22:50 #2536
rage
Én tudom mi volt, egy Worm
De most már reméljük, eltüntetted...
5113 levél
Válasz 04.07.19. 22:47 #2535
rage
Nehogy kiszedd a többit , azok kellenek
14260 levél
Válasz 04.07.19. 22:39 #2534
Babykiller
Ha mindent kiszednél 99% az esély, hogy utána nem indulna a windows, talán csak safe mode-ban
4956 levél
Válasz 04.07.19. 22:26 #2533
bodajoci
Aha most már oksa,csak akkor mondd már meg ,hogy mi a bánat volt ez szted.Igaz a Media Player még most sem OK,de legalább normálisan indul a gép.1ébként mi van,ha kipipálom a többi bejegyzést is a HijackThisben?Arra is gondoltam,hogy nem a Media Player akart vmi frissítést letöltögetni,de most már nemtom.Igaz a sávszélesség szinte nem is csökkent a minimum 47 k volt,ha letöltöttem vmit,a max meg 54.A win frissítése le volt tiltva.A media playeré meg havonta van beállítva.Szal most má bele vagyok keveredve ,mint meztelen cigánygyerek a "huzentrógerba"(nemtom hogy írják helyesen )
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 04.07.19. 21:49 #2532
rage
PoCoKmort :

Légy szíves adj némi infot
XP-d van?

Ha igen, telepítettél SP1-et, illetve az azóta megjelenő javításokat?

5113 levél
Válasz 04.07.19. 21:45 #2531
rage
Petter :

Szerintem, nem szégyen az, ha valaki kérdez.
Minél több kérdés van, annál több megoldás is lesz hozzá itt a fórumban, s később másnak esetleg már elég lesz csak itt elolvasni a probléma kiküszöbölését.

Amúgy ha ismét találkoztál a kék halállal, (ahogy Babykiller leírta, azt követve már nem fog újraindulni a géped)
az ott lévő adatokat másold be ide, talán el tudunk indulni
a segítségével.
5113 levél
Válasz 04.07.19. 21:39 #2530
rage
bodajoci:

Mint a HijackThis log file-ban is látod, jó pár helyen hivatkozik egy wuamgrd.exe -re.

Nos, minden ilyen sor elé tegyél egy pipát, majd FIX
Természetesen, mindezt safe módban tedd

Majd nézd meg, hogy a file létezik-e még a Windows/System32 mappában, ha igen, töröld manuálisan

Most esetleg megszűnt a probléma?
68 levél
Válasz 04.07.19. 21:31 #2529
PoCoKmort
Hello! Meg tudja vki mondani h az explorer.exém miért foglalja le a CPU 97-100%át állandóan? Semmire se használható a gépem, olyan lassú Valaki lécci segítsen!!!
4956 levél
Válasz 04.07.19. 21:28 #2528
bodajoci
Nna letiltottam a hálózati kareszt,a gép ugyanúgy sz@rul indul,de mindig bedobja utána ezt: Ön(vagy egy program)információt kér a következőtől: rx8.net666.com
Ez mi a f...
Persze most a modem állVagyis nem most, mert engedélyeznem kellett a kareszt,hogy tudjak írni
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14260 levél
Válasz 04.07.19. 19:22 #2527
Babykiller
A kék halált meg tudod tekinteni, ha a sajátgép tulajdonságaiban, a speciális fülön, az indítás és helyreállítás beállításain belül, az automatikus újraindítás elől kiveszed a pipát.
Az USB-vel kapcsolatban pedig, esetleges kontakthiba van és rövidrezár időnként, az alaplap pedig levág(illetve a táp).
1940 levél
Válasz 04.07.19. 18:49 #2526
Petter Solberg
Öcsém, ezzel a géppel (father) csak a baj van!

Miért van az, ha a scanner használva van, akkor a gép 2-szer indul?
Mert ha nincs használva, akkor a Windows elsőre OK-s!
Tuti, ezt már megfigyeltem!

Én pl. kicsi tápra gondolok, de azt sem tudja father, hogy milyen!
Mivel: a scanner USB-ről kapja az áramot, nem a hálózatról közvetlenül! Így mivel a scanner rajta van a gépen, hirtelen megnő az áramigény, és ez miatt 2-szer (vagy 3-szor, mittomén, nem számolom) indul! Ellenben, mikor nincs + áramfelvétel a scanner miatt, akkor minden OK-s elsőre!

Megfigyeltem, hogy a két újraindulás között egy pillanatra kék háterren fehér (?) betük vannak! Jó sok, elolvasni full nincs idő, mert restartol a gép!

Azt kérdezném, mert gondolom segítenen, hogy hol kell a Windows-ban kikapcsolni azt, hogy a gép ne induljon újra, hanem írja ki a hibát???

Mert valszeg ezzel közelebb lennék a próbléma megoldásához!!!

THX! (rage, ugye segítesz?!)
- - -
Isten bizony, az elmúlt 3-4 évben egyszer sem volt szükségem segítségre, mert mindent megoldottam magam! (ha volt egyáltalán gondom)! pl. az otthoni gép dec. elején lett összerakva, azóta egyszer nem fagyott, vagy semmi miatt nem kornyikált, pedig a CPU állandó húzás alatt áll!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
4956 levél
Válasz 04.07.19. 15:52 #2525
bodajoci
Hi rage!Itt a logfájl:

Logfile of HijackThis v1.97.7
Scan saved at 15:39:47, on 2004.07.19.
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\TGTSoft\StyleXP\StyleXPService.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe
C:\Program Files\Java\j2re1.4.2_04\bin\jusched.exe
C:\WINDOWS\System32\RUNDLL32.EXE
C:\Program Files\Common Files\Symantec Shared\ccApp.exe
C:\WINDOWS\Mixer.exe
C:\WINDOWS\System32\wuamgrd.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Norton AntiVirus\navapsvc.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\Program Files\Speed Disk\nopdb.exe
C:\totalcmd\TOTALCMD.EXE
D:\Progik9\Spyware&Trojan scan\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.origo.hu/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: (no name) - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0 CE\Reader\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Program Files\Spybot - Search & Destroy\SDHelper.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: &Rádió - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [Tweak UI] RUNDLL32.EXE TWEAKUI.CPL,TweakMeUp
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\j2re1.4.2_04\bin\jusched.exe
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [Microsoft Update] wuamgrd.exe
O4 - HKLM\..\Run: [ccRegVfy] C:\Program Files\Common Files\Symantec Shared\ccRegVfy.exe
O4 - HKLM\..\Run: [ccApp] C:\Program Files\Common Files\Symantec Shared\ccApp.exe
O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup
O4 - HKLM\..\RunServices: [Microsoft Update] wuamgrd.exe
O4 - HKCU\..\Run: [STYLEXP] C:\Program Files\TGTSoft\StyleXP\StyleXP.exe -Hide
O4 - HKCU\..\Run: [Microsoft Update] wuamgrd.exe
O9 - Extra 'Tools' menuitem: Sun Java Console (HKLM)
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload.macromedia.com/get/shockwave/cabs/flash/swflash.cab

Amit még észrevettem,hogy a Windows Media Player is szarakodik,pl nem indulnak az audio cd-k automatán,pedig a Tweak Ui-ban ki van pipálva,a modem egészen addig nem jelez aktivitást,amig a betöltödés tart,mondom kb fél perc,utána viszont akkor is bevillog,ha nincs kapcsolatban a gép.Most hogy ezt írom megy ezerrel,1gyfolytában világít az adsl act.Másik vinyómnál (win 9 semmi gáz,csak tényleg akkor villog be mikor megnyitok egy oldalt,v letöltök vmit.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 04.07.19. 12:59 #2524
rage
Én azért megnézném azt a log filet a biztonság kedvéért.
Írta, hogy talált spyware-t, plusz ír némi nem jogos adatforgalomról is..

Szóval fő a biztonság
10589 levél
Válasz 04.07.19. 12:55 #2523
Dark Archon
Pedig valószínűleg a hálózat miatt van. Ne (csak) a modemet kapcsold ki, hanem a hálókártyá(ka)t is, és úgy nézd meg.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 04.07.19. 08:28 #2522
rage
Töltsd le a HijackThis nevű programot
Futtasd le, s a log file-t másold be ide
4956 levél
Válasz 04.07.18. 23:00 #2521
bodajoci
Hát ezaz,hogy semmit,1ik nap még jó volt,másnap reggel,meg elkezdte.Most megprószálom még1szer az msconfiggal 1enként kilőni a dolgokat,azt talán megtalálom mi szórakozik.Azóta már felraktam a legújabb Zone Alarmot is ,mert azt is észrevettem,hogy vmit letöltök,akkor utána ha kilépek a netből,de kapcsolatban maradok a modem állando ki-be adatforgalmat produkál.Nyomoztam már spywarek után is,volt is de semmi nem változik.Persze a tűzfal egyből kilőtte a megmagyarázhatatlan adatforgalmat,de attól még ugyanolyan szarul indul a gép,mert ahoz sztem nem sok köze van.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14260 levél
Válasz 04.07.18. 21:52 #2520
Babykiller
Milyen progit telepítettél fel? Tűzfal? Esetleg win frissítés?
4956 levél
Válasz 04.07.18. 20:49 #2519
bodajoci
Bakker má megint elkezdte csinálni a winfos induláskor,hogy vár 1 csomót,kb fél perc,mire lejátsza az indulási zenét.Addig nem minden töltődik be.A norton is át van húzva piros x-el,a mixer sem látszik,csak az nvidia.De ennek a hálózathoz már nincs köze,mert ha kikapcsolom a modemet akkor is csinálja.Meg amugyis megadtam az ip címet neki, 192.168.0.1 255.255.255.0 asszem ezt.Már 1 napja szivok vele, de nem tok rájönni.Még a vinyó sem dolgozik amikor vár.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
20761 levél
Válasz 04.07.16. 16:26 #2518
Eric
"Dilisek ezek a rómaiak...!"
14260 levél
Válasz 04.07.16. 16:24 #2517
Babykiller
Ez halál komoly kijelentés volt
20761 levél
Válasz 04.07.16. 13:47 #2516
Eric
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.16. 13:17 #2515
rage
Nem nem, ő sohasem használ tűzfalat, meg vírusírtót, s nem is támadják meg soha

Ő ilyen mázlista típus
1215 levél
Válasz 04.07.16. 12:01 #2514
bobakcsaba
Nem lett volna jobb egyszerűen bekonfigolni a 110-et? Na mindegy, várjuk a betámadásos panaszaidat
Your brain gets smart but your head gets dumb.
1940 levél
Válasz 04.07.16. 10:36 #2513
Petter Solberg
Jaj, királyos vagy!

A tűzfal nekem eszembe sem jutott (ugye nekem otthon ilyen szaros tűzfalak meg etc... NINCSENNEK)!

És mikor megnézem, hogy mi van, akkor mit látok???

Norton SystemWorks 2003, vagy mi a rák! Úgy, ahogy volt szedtem lefelé!

Újraindítás, és már megy is! Szal SIKERÜLT, és KÖSZIKE!!!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
5113 levél
Válasz 04.07.15. 21:23 #2512
rage
De azzal, hogy kitörölted az egyik accountot, voltaképpen ugyanezt csináltad, ez így igaz.

Ezekkel a beállításokkal működnie kell...
Nem fogja az Outlook-ot tűzfal ?
Van fent valamilyen?
5113 levél
Válasz 04.07.15. 21:12 #2511
rage
Az Axeleros accountod kiválasztod, s ha a tulajdonságait
megnézed, van ott egy (alapból bejelölt) négyzet, miszerint
letöltésnél ezt az accountot is vegye figyelembe

S ha kiszeded a pipát, átugorja ezt

Arra voltam kíváncsi csak, hogy ha csak a Freemail-es account van beállítva, akkor sem működik-e.
1940 levél
Válasz 04.07.15. 21:08 #2510
Petter Solberg
Amúgy a mail.axelero.hu-s küldeni sem küld el semmit!

Most próbáltam:

Az üzenet nem küldhető el, mert a kiszolgáló visszautasította az egyik címzettet. A visszautasított e-mail cím a következő volt: "petike88@freemail.hu”. Tárgy 'Próba!', Fiók: 'mail.axelero.hu', Kiszolgáló: 'mail.axelero.hu', Protokoll: SMTP, Kiszolgáló válasza: '550 5.7.1 <petike88@freemail.hu>... Relaying denied. Proper authentication required.', Port: 25, Biztonságos (SSL): Nem, Kiszolgálóhiba: 550, Hibaszám: 0x800CCC79

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1940 levél
Válasz 04.07.15. 21:05 #2509
Petter Solberg
Ha jól értelmeztem, akkor azt csináljam, amit már egyszer!

Sőt, pont annál kezdtem először bemásolni az üzeneteket...
Épp az miatt volt a kavarodás is az elején!

Azt viszont nem tom, hogy ugrathatnám át az egyiken!
Ott a "Beállítás alapértelmezetlen" résznél a fiókokban?

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
5113 levél
Válasz 04.07.15. 20:56 #2508
rage
Legyen a freemail-es postában levél, hogy ki tudd próbálni
5113 levél
Válasz 04.07.15. 20:54 #2507
rage
Próbáld meg azt, hogy az Axeleros accountnál jelöld be,
hogy erről ne töltsön le leveleket (vagyis Outlook lépje át)
és a Freemail-es accountot is állítsd be

Most a Freemail-re mit ír?
1940 levél
Válasz 04.07.15. 20:53 #2506
Petter Solberg
Amúgy otthon simán megy, meg nálad is... Itt meg nem!

Még azt néztem meg (a freemail-nél), hogy először felmentem a IE-ben, töröltem minden kapott levelemet, majd kiléptem!

Utána az OE-el próbáltam lekérni a mail-eket, de mivel akkor már nem volt a Freemail-es címemen mail, ezért nem akart semmit sem fogadni, és simán tovább ment!

A végén kaptam egy olyat, hogy "Nincs új üzenet!", azt csá!
Szal ekkor nincs baja!

De amint fogadná, mert mail érkezett, akkor rögtön küldi azon a bizonyos részen a hibát! Attól függően, hogy a biztonsági ki-/be van-e kapcsolva!

Persze a fogadásoknál mindig csak az egyik fiók volt! Töröltem addig a másikat, hátha..., DE nem!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1940 levél
Válasz 04.07.15. 20:48 #2505
Petter Solberg
De pl. mikor ez a biztonságos ki van kapcsolva, akkor ezt kapom, mikor már töltené le a cuccosokat:

A kiszolgáló váratlanul megszakította a kapcsolatot. Ez adódhatott a kiszolgáló, a hálózat, vagy a hosszú ideig tartó tevékenységhiány miatt. Fiók: 'mail.axelero.hu', Kiszolgáló: 'mail.axelero.hu', Protokoll: POP3, Kiszolgáló válasza: '+OK 1719 octets', Port: 110, Biztonságos (SSL): Nem, Hibaszám: 0x800CCC0F

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1940 levél
Válasz 04.07.15. 20:45 #2504
Petter Solberg
A fiókók és levelezésben csak ez az egy van (mail.axelero.hu)!

Azt amit ajánlottál (biztonsági cuccos), már hamarabb kipróbáltam (csak nem írtam le, nem éreztem jelentőségét), de így sem jó!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
5113 levél
Válasz 04.07.15. 20:34 #2503
rage
Igen , így már értem

Kipróbáltam most, létrehoztam egy új account-ot
usert, jelszót beírtam, kiszolgáló : mail.freemail.hu

A "biztonságos belépés"-t nem pipáltam be.
S már tölti is ezerrel

nem tudom, nálad mi van másként beállítva
Esetleg van ott még beállítva több account is ?
Amik közül valamelyik már rég nem él, de az Outlook
még látja, s próbálja azzal is leszedni a leveleket?
1940 levél
Válasz 04.07.15. 20:24 #2502
Petter Solberg
Jól van! Látom, hogy bezavartalak ezerrel!

Először az Axelero-t akartam, de nem sikerült... Kaptam üzenetet a hibáról! Persze a mail.axelero.hu-val!

Utána próbáltam az én Freemail-es postafiókomat, a freemail.hu-val, de azzal is ott állt meg, és jött az üzenet, ahhol már jelzi az OE, hogy hány e-mail jött...

És már fogadná, de utána bejön ez az üzenet!!!

Érthető már így?

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
5113 levél
Válasz 04.07.15. 20:10 #2501
rage
Ha a Freemail-es fiókot akarod megnézni,
akkor miért mail.axelero.hu a kiszolgáló?
1940 levél
Válasz 04.07.15. 19:50 #2500
Petter Solberg
Nem sikerült kapcsolódni a kiszolgálóhoz biztonságos jelszó-hitelesítés (SPA) használatával. Fiók: 'mail.axelero.hu', Kiszolgáló: 'mail.axelero.hu', Protokoll: POP3, Kiszolgáló válasza: '-ERR authorization first', Port: 110, Biztonságos (SSL): Nem, Kiszolgálóhiba: 0x800CCC90, Hibaszám: 0x800CCC18

Csak ezt az egyet!!!! A másik az én hülyeségem volt!!!

Szal csak ezt írja ki!!!

Au én freemail-es cuccosomat akartam volna kipróbálni az OE-vel, hogy sikerül-e, de arról sem!!!

Pedig otthon igen! Szal a hülye nem én vok!

Már OE-t is újratelepítettem, hátha töröltek v.mi fájl father-ék, de nem, mert most sem jó...

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1940 levél
Válasz 04.07.15. 19:44 #2499
Petter Solberg
Köszi előre is! A hiba father gépén van, az tuti!

Szal e-mail postafiók 3-szor is leellenőrizve, biztos, hogy jó, meg minden!

Addig jut el az OE, míg meg nem látom, hogy összesen hány nem fogadott mail-em van! Utána egyszerre egymás után két hiba üzenet:

Nem sikerült kapcsolódni a kiszolgálóhoz biztonságos jelszó-hitelesítés (SPA) használatával. Fiók: 'mail.axelero.hu', Kiszolgáló: 'mail.axelero.hu', Protokoll: POP3, Kiszolgáló válasza: '-ERR authorization first', Port: 110, Biztonságos (SSL): Nem, Kiszolgálóhiba: 0x800CCC90, Hibaszám: 0x800CCC18

ill.

A kiszolgáló váratlanul megszakította a kapcsolatot. Ez adódhatott a kiszolgáló, a hálózat, vagy a hosszú ideig tartó tevékenységhiány miatt. Fiók: 'freemail.hu', Kiszolgáló: 'freemail.hu', Protokoll: POP3, Kiszolgáló válasza: '+OK ', Port: 110, Biztonságos (SSL): Nem, Hibaszám: 0x800CCC0F

V.ki esetleg tud segíteni??? Esetleg rage??? Köcce!!!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
5113 levél
Válasz 04.07.15. 11:43 #2498
rage
Más gépen ugyanez a video jól megy ?

Miután G-Spottal megnézted, írd le, hogy milyen video
és milyen audio codec-kel készült
14260 levél
Válasz 04.07.15. 11:05 #2497
Babykiller
Kodekhiba lehet. Milyen kodekkel kell lejátszani? GSPot-tal megnézheted. Aztán próbarender és az megmondja hol a hiba.
http://www.headbands.com/gspot/
15516 levél
Válasz 04.07.15. 10:55 #2496
Silent
VPlayer -el is próbáltam ezt írja ki:
Meghatározatlan hiba.


most akkor mit kell tennem?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 04.07.15. 10:42 #2495
Babykiller
15516 levél
Válasz 04.07.15. 10:09 #2494
Silent
HLP RAGEEE!!!
Megint a Win Média Playerem faszoskodik
Megakartam nézni a Vidocq filmet,690 megás film. Elindítom, ezt írja ki:
A Windows Media Player ismeretlen hibát észlelt.
|Bezár|Websúgó

Mit kell letöltenem, hogy műxödjön?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.