Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

14260 levél
Válasz 04.07.15. 10:42 #2495
Babykiller
15516 levél
Válasz 04.07.15. 10:09 #2494
Silent
HLP RAGEEE!!!
Megint a Win Média Playerem faszoskodik
Megakartam nézni a Vidocq filmet,690 megás film. Elindítom, ezt írja ki:
A Windows Media Player ismeretlen hibát észlelt.
|Bezár|Websúgó

Mit kell letöltenem, hogy műxödjön?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 04.07.14. 15:09 #2493
Babykiller
Mivel megy a net rajta nem gondoltam, hogy kábelhiba. Ez is rejtély marad
5113 levél
Válasz 04.07.14. 13:42 #2492
rage
Nem sok.
Pláne így látatlanban

Nem hinném, hogy mindkét router rossz lenne
Inkább beállítási probléma lehet
Vagy kábel

Vagy nem tudom
14260 levél
Válasz 04.07.14. 11:48 #2491
Babykiller
A d-link 604 topichoz nincs valami ötleted? Mert elméletben mennie kéne a cuccnak rendesen
5113 levél
Válasz 04.07.14. 10:29 #2490
rage
Köszi a kiegészítést!
1215 levél
Válasz 04.07.14. 10:00 #2489
bobakcsaba
Csak annyit fűznék hozzá, hogy amikor elindítod a gépet, az xp install cdről bootolj -- egyértelmű, csak nem volt leírva.
Másrészt a winchester a BIOSban a boot eszközök között Serial ATA és IDE3 helyett bizonyos esetekben/alaplapoknál/biosoknál sima RAID-ként jelenik meg.
Your brain gets smart but your head gets dumb.
5113 levél
Válasz 04.07.14. 00:07 #2488
rage
Most jön az, hogy kéne a floppy, ami a serial ATA
vinyóhoz kell

Ugyanis azon van a Serial Ata driver.
Elindítod a gépet, nyomsz F6-ot, kiválasztod
a más eszközre való telepítést, bekéri a floppyt,
arról feldobja a drivert, s onnantól megy is

Ami gond lehet

1., túl régi a Bios - update
2., nincs, vagy túl régi a SATA driver - tölts le netről
3., beállítások Bios-ban, új alaplap esetén
- legyen minden IDE vezérlő automatikus
a boot résznél meg ha lehet, akkor válaszd a Serial ATA-t
Ha nem lehet, előfordulhat, hogy IDE3-nak látja,
akkor azt kell megadni elsődleges bootolásnak
1778 levél
Válasz 04.07.13. 23:57 #2487
VOid-
Na szal a helyzet az hogy most vettem egy 160gb-os samsung serial ata-s vinyót, már particiónáltam, elsődleges particiót formáztam, de az xp-t nem tom felnyomni rá azt írja nincs feltelepítve a winchester... v valami bla bla szöveg, valaki tud nekem segíteni?
10589 levél
Válasz 04.07.13. 21:12 #2486
Dark Archon
Start/Vezérlőpult/Betűtípusok
Majd File/Új betűkészletek telepítése
Mappát megkeres, betűtípusokat kijelöl, OK
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 04.07.13. 14:32 #2485
rage
Ha mondjuk intéző alatt a font file-on
nyomsz egy jobb klikket, milyen lehetőségeket ajánl fel ?
15516 levél
Válasz 04.07.13. 12:24 #2484
Silent
Valami nem jó, bemásoltam oda, és újraindítottam a gépem. Microsoft wordben nem volt ott a típuslistánál
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
20761 levél
Válasz 04.07.13. 12:01 #2483
Eric
Másold be a windows\fonts mappába.
"Dilisek ezek a rómaiak...!"
15516 levél
Válasz 04.07.13. 11:37 #2482
Silent
HLP!
Hogy kell az XPben egy betűtípust felvenni? Letöltöttem vhonnan és nem tudom hogy kell feltenni a formátumok közé...
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15516 levél
Válasz 04.07.12. 19:51 #2481
Silent
Hújjjááá a picsába'! Mé' it' nyomod be a linke'? anukádna' mutassá'!


rage: Téjjleg mekkora vadparaszt vagyok
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.07.12. 15:46 #2480
rage
Attól, hogy agresszíven reklámozod minden topicban, szerintem,nem fogod megszerettetni senkivel ezt az oldalt, sőt.

Miért nem elég a Sims2 topicba tenni?

Ilyenért elég sok fórumban kihajítanak a hozzászólásokkal együtt.
Elképzelhető, hogy itt is így jársz
20761 levél
Válasz 04.07.12. 15:11 #2479
Eric
Ja!
És ami a legfontosabb:
Mi köze a topic címéhez???
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 04.07.12. 15:09 #2478
Eric
Mi ebben az oldalban a jó?
Én meggyőzhető vagyok. Érvelj!
"Dilisek ezek a rómaiak...!"
588 levél
Válasz 04.07.12. 14:24 #2477
hijlee
***Nézzétek meg***: http://ts2.gportal.hu !
***Nagyon jó oldal***
*Nem fogjátok megbánni*
Az élet is egy nagy játék, csak nincs rajta SAVE opció.
5113 levél
Válasz 04.07.12. 12:10 #2476
rage
Elindítod a Media Player 8-ast
S ott megkeresed a frissítések keresését

S szépen online update-eled

Bőven jó így is
15516 levél
Válasz 04.07.12. 11:56 #2475
Silent
pls az oldal címét mondjátok meg, ahol letudnám tölteni a Windows Media Player 9 Series -t...
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15516 levél
Válasz 04.07.12. 11:54 #2474
Silent
műxxik műxik a videólejátszás, most már nézhetem a csajos videókat! RITA G RULEZ!
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15516 levél
Válasz 04.07.12. 11:53 #2473
Silent
igazad van, de amúgy már nem kell. Sikerült. Egy laptopon loptam. Ezen a gépen nem tudtam beállítani, viszont a régi laptopomon jó fos win van rajta 95 ös...

Jaigen rage, leformáztam a vinnyot és újra raktam a rendszert. most nézem meg hogy jó e az avi lejátszás
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14260 levél
Válasz 04.07.12. 09:50 #2472
Babykiller
Egy ms virtual pc 2004 megoldhatná a gondot, a próbaverzió 45 napig működik.
5113 levél
Válasz 04.07.12. 00:28 #2471
rage
Amikor a Wolf3D készült, nem hinném, hogy azzal foglalkoztak volna a készítők, hogy majd 12 év múlva hogyan lehessen belőle
lépet lopni Windows alól

14260 levél
Válasz 04.07.11. 22:16 #2470
Babykiller
Talán, mert nem támogatja az ablakban való futást. Próbáld a .exe tulajdonságaiban az ablakban való futást beállítani. Ha nem megy, próbálj olyan képlopó progit szerezni, ami támogatja a dos módot.
15516 levél
Válasz 04.07.11. 20:38 #2469
Silent
köszi, akkor is ha elindítom, full screenbe jelenik meg. hogy kell kis ablakmódban futatni a wolf3d -t?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.07.11. 19:46 #2468
rage
15516 levél
Válasz 04.07.11. 17:56 #2467
Silent
futtatásban mit kell beírni, hogy bejöjjön a kis MS-DOS?
XP -m van
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
15516 levél
Válasz 04.07.11. 17:54 #2466
Silent
HELP!
hogy a szarban kell kicsi ablak módban futatni a wolfenstein 3D -t?
az a baj, hogy amikor elindítom teljes képernyőben lesz, és MS-DOS alatt fut. Az a célom, hogy PrintScreent akarok készíteni. Ha az MS-DOS alat fut, akkor nem lehet printscreent készíteni. ezért kell kicsi, ablak módban futatni az MS-DOS -ot. Hogy kell?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.07.08. 18:19 #2465
rage
Az általad írt hibaüzenet akkor jön elő,
ha z Internet megosztás aktív, s keresgéli a hálót

De úgy néz ki, ennek semmi köze a problémádhoz
10589 levél
Válasz 04.07.08. 17:56 #2464
Dark Archon
Tegnap uninstalláltam, ma megint kikapcsolva indult. Az internet megosztás meg engedélyezve van, mert használom De úgy néz ki mégsem ez a baja, mert most is megnéztem a hibanaplókat és most nincs benne semmi
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
20761 levél
Válasz 04.07.08. 14:28 #2463
Eric
Próbáltam safe módban is az AdwareAway-t, de úgy sem lőtte le azt az egy sort.
Csak az átnevezéses manuális törléses dolog segített.
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.08. 13:29 #2462
rage
Amennyit ezzel kapcsolatban találtam:

Legyen feltelepítve ez:

http://matroska.free.fr/downloads/Matroska_Playback_Pack_0.5.exe

Illetve, ha lejátszási gondjaid vannak, érdemes szétnézni itt:
http://ld-anime.faireal.net/guide/mkv-hun
4851 levél
Válasz 04.07.08. 13:11 #2461
Yuber
Hali, egy kis help kéne!

Gondom van az .mkv formátum lejátszásával.
Mikor elindúl a film már a hangon érezhető, hogy valami nincs rendben, gyakran kihagy a hang és serceg is.
Egy idő után meg teljesen elmegy a hang és ezután ki is szokott fagyni a lejátszó.
Próábltam már BsPlayer-ben, Windows Media-ban, Media Player Classic-ban, eredmény ua.

Mi lehet a gond?
Előre is thx!
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
5113 levél
Válasz 04.07.08. 11:52 #2460
rage
Na, hála Istennek akkor (ne kiabáljuk el) csak beválik
az az eltávolítási megoldás ?

Lehet, hogy safe módban futtatva az AdwareAway-t, ő maga is
meg tudta volna oldani? Úgy nem próbáltad ?

Remélem, nem sok ilyen szemét módon megírt spyware-rel fogunk találkozni.
De attól félek, ez csak egyre rosszabb lesz...
20761 levél
Válasz 04.07.08. 10:44 #2459
Eric
Ja!
Annyiból segített az AdwareAway, hogy az autorun szekciónál jelzett egy üres sort. Rákattintva alul mutatott egy registry útvonalat: HKLM/software/microsoft/windowsNT/current version/windows. Ennyi.
A delete gomb megnyomása után látszólag eltűnt, de újra lefuttatva a progit ismét ott volt.
Ezek után a registryben manuálisan töröltem az említett elérés alatt az Appinitdll bejegyzést. Ez is csak akkor törlődött, ha a windows-t windows2-re átneveztem(ahogy mondtad is). Egyébként mindig visszaíródott.
Végül is kiderült, hogy ez volt az üres sor az autorun fülnél.
Azóta kuss van, remélem így is marad!
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 04.07.08. 10:38 #2458
Eric
A lehetőség maga ott volt, lefuttattam töbször is, újraindítottam, majd mégegyszer, de nem írtotta le.

Amúgy reggel direkt csak azért indítottam be otthon a gépet, hogy csekkoljam. Hál'istennek tisztának tűnt, remélem így is marad...
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.08. 00:36 #2457
rage
Az AdwareAway-t kipróbáltad amúgy?
Ott van lehetőség külön about:blankot leszedni vele

Vagy nem is talált semmit?
20761 levél
Válasz 04.07.08. 00:10 #2456
Eric
Kikapcsolva az is.
THX!
Reménykedem.

ui: ilyen ragadós kis rohadékkal nem mostanában volt dolgom...
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.07. 23:32 #2455
rage
System restore sem fut?
Elméletben, akkor más nincs....
20761 levél
Válasz 04.07.07. 22:54 #2454
Eric
Ja. Töröltem a system32-ből a bizonyos dll-t, a tempből az sp.html-t, ill a HijackThis által felhozott honlap, kereső, stb módosításokat is visszaállítottam.
Kihagytam valamit?
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.07. 22:50 #2453
rage
Utána végig csináltad a többi lépést is, ahogy írtam?
AppInit törlése után Hijackthis, file-törlés, stb?

Remélem, most már végleg jó lesz...
20761 levél
Válasz 04.07.07. 22:47 #2452
Eric
Safe módban sikerült törölnöm az AppInitdll-t(ha jól emlékszem) a registryből.(HKLM/Sofvware/Microsoft/WindowsNT/Current version/Windows)
Remélem ez segít végre, mert ma arra jöttem haza, hogy ismét a kedvenc honlapommal nyilt az IE.
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 04.07.07. 22:20 #2451
rage
32003 error:

Be van nálad kapcsolva az Internet megosztás?
Ha igen, de nem használod, kapcsold ki
5113 levél
Válasz 04.07.07. 21:19 #2450
rage
Próbáld meg uninstallálni azt
A többi infoval nem mentünk sokra

De ennek az uninstallja megér egy tesztet
10589 levél
Válasz 04.07.07. 21:14 #2449
Dark Archon
LOL. a megadott linken semmi infó nincs...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 04.07.07. 21:13 #2448
Dark Archon
Ja, ez volt az alkalmazás naplónál. 1,5 perccel később a rendszer naplónál ez van:
Hiba: IPNATHLP Eseményazonosító: 32003
A hálózati címfordító (NAT) nem tudta igénybe venni a kernel módú fordítómodul valamelyik műveletét. Ez hibás konfigurációt, kevés erőforrást vagy belső hibát jelenthet. Az adat a hibakód.

További tájékoztatást a súgóban talál a következő helyen: http://go.microsoft.com/fwlink/events.asp.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 04.07.07. 21:10 #2447
Dark Archon
rage: most megint "kikapcsolva" indult a monitor. Megnéztem a hibanaplót:

Hiba: InterBase Guardian
Az eseményazonosító ( 212 ) leírása a forrásban ( InterBase Guardian ) nem található. A helyi számítógép nem rendelkezhet a szükséges rendszerleíró információkkal vagy az üzenet DLL fájljaival ahhoz, hogy távoli számítógépekről kapott üzeneteket tudjanak megjeleníteni. Az /AUXSOURCE= flag paraméter használatával megjelenítheti a leírást, a részleteket a súgó tartalmazza. A következő információ az esemény része: The registry information is missing.
Please run the InterBase Configuration Utilitunch the server thread. errno : 1053.

A többi ilyen indulásnál is ugyanez a hiba. Ha minden igaz, ez az InterBase a Borland C++ BuilderX-szel telepedett.
Ha uninstallálom, akkor megoldódhat a gond? Vagy tévedek és máshoz tartozik?

Előre is köszi.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
20761 levél
Válasz 04.07.07. 16:47 #2446
Eric
Este kiderül mennyire jó ez az Adware-Away nevű progi.
Remélem nem azzal a kretén kezdőlappal fogok farkasszemet nézni!
"Dilisek ezek a rómaiak...!"

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.