Assassin's Creed Origins
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

1727 levél
Válasz 04.04.24. 11:43 #2051
jani0624
Nem hangos, csak a hőmérséklet miatt állítanám. Bár 45 fok sok?
14261 levél
Válasz 04.04.24. 11:41 #2050
Babykiller
Miért túl hangos? Próbáld meg feltenni a speedfan nevű programot, ha az alaplapod véletlen tudná, akkor az lekezeli. A hőmérséklet függvényében változtaja a fordulatszámot.
1727 levél
Válasz 04.04.24. 11:39 #2049
jani0624
A ventillátor 3500 körül volt. De konfigba vettük. Mármint, én állítattam össze. De nem foglalkoztam hogy mien a venti. És összerakva atták ide.
1727 levél
Válasz 04.04.24. 11:37 #2048
jani0624
Megvannak az alaplap adatai a cd-n:
K7S8X
14261 levél
Válasz 04.04.24. 11:36 #2047
Babykiller
Azt gondolom, hogy az alaplap nem támogatja a fordulatszámszabályozást(az ASUS budget kategóriás gyártója az ASRock). A ventiről többet kéne tudni ahhoz, hogy megmondjam, de valószínüleg az sem(hacsak nem volt dágább 5000Ft-nál, mert akkor passzolom ).

Tudnál?
1727 levél
Válasz 04.04.24. 11:34 #2046
jani0624
Mégse tudok, fotózni, mer megin vacakol a kamera
1727 levél
Válasz 04.04.24. 11:33 #2045
jani0624
1727 levél
Válasz 04.04.24. 11:32 #2044
jani0624
Hátt, gőzömsincs mien a venti 2400as AMD felett van, a csücskére rá van írva hogy TITAN
Az alaplapra rávan dugva. Se vezetéken, se mellette kapcsoló.
Az alaplap, háttő. Réggen tuttam a nevét. Most leolvasom a cdjéről amit tudok:
ASRock. AMD-SIS Series.
14261 levél
Válasz 04.04.24. 11:28 #2043
Babykiller
Milyen alaplapod és ventillátorod van? A ventillátor vezekén van egy tekerőgomb? Esetleg egy panel, amire rá kell dugni a ventit és azon van a gomb?
1727 levél
Válasz 04.04.24. 11:25 #2042
jani0624
Áhhááá Mit kell keresni a ventin, és mit a cdn?
14261 levél
Válasz 04.04.24. 11:24 #2041
Babykiller
Analóg illetve digitális módon. Ha a ventillátorod és az alaplapod is támogatja, akkor az alaplaphoz kapott szovtverrel, vagy a ventillátorra szerelt potméterrel.
1727 levél
Válasz 04.04.24. 10:47 #2040
jani0624
Hol lehet állítani a ventillátorok fordulatszámát?
3128 levél
Válasz 04.04.23. 00:54 #2039
Blade Runner
Ha XP-t használsz, akkor le tudod szinkronizálni az órádat, amikor fent vagy a neten. Csak egy kattintás az egész. Sőt a gép automatikusan is meg tudja csinálni hetente egyszer, feltéve, hogy a gép az interneten lóg.
Blade
1940 levél
Válasz 04.04.22. 21:36 #2038
Petter Solberg
Ja, meg a hétköznap is!

De arányaiban az 5 munkanap hamarabb eltelik pár perccel, mint a 2 szabadnap...! Vagy mi?!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1738 levél
Válasz 04.04.22. 18:18 #2037
Nemcso
Örülj neki, hamarabb hétvége van !
Vegetáriánus: régi indián szó. Jelentése: "béna vadász".
1940 levél
Válasz 04.04.22. 18:10 #2036
Petter Solberg
Nekem egy "nagy" problémám van: siet az órám (PC-n)!

Kb. napi 1-2 percet csal, ezt kell kb. 3-4 naponta mindig visszaállítanom, mert akkor már lassan 10 percet sietne...!

(Egyszer már kérdeztem, akkor az mondtátok, hogy az alaplap a hibás, cseréltessem ki! Azóta is b@sztam viszavinni...! )

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1727 levél
Válasz 04.04.22. 16:29 #2035
jani0624
1738 levél
Válasz 04.04.22. 16:26 #2034
Nemcso
Mert kikapcsolt állapotban az a kis gombelem adta a feszt ahhoz, hogy a gép a beállításait ne felejtse el !
Elvileg először már az óra késéséből már látni lehet, hogy cserére szorul az elem.
Vegetáriánus: régi indián szó. Jelentése: "béna vadász".
1727 levél
Válasz 04.04.22. 16:21 #2033
jani0624
Nekem régen Gef2-vel csinálta a gépem. Egyre többször, egyre sűrűbben. Az a kis elem volt a hibás az alaplapon. Nem tudom miért. De a szakember aszonta, kicserélte és utána müxött.
252 levél
Válasz 04.04.22. 13:15 #2032
aloa
Köszi a választ. Nekem egy Geforce3Ti/4200/128MB van benne. De mitől lehet, hogy eddig kb 1.5 évig nem csinálta?
5113 levél
Válasz 04.04.22. 12:42 #2031
rage
Milyen videokártyád van, GeForce ?
Ha igen ,akkor az egy eléggé ismert probléma, ugyanis a GeForce kártyák (a 4-es sorozat főképp) baromi nagy feszkót igényel az elinduláshoz. Ha az alaplapod, vagy a tápegység kikapcsolás után nem tudja ezt neki megadni, akkor szoktak előjönni ezek a gondok.

Minél tovább tartod kikapcsolva, annál nehezebben indul el (ugye, szép lassan elfogy belőle a töltés)

Haverom gépe ugyanezt csinálja, ha áramtalanítja kikapcsolás után. Szerencsére, ha marad bedugva, marad benne annyi feszültség, hogy akkor gond nélkül elindul.
252 levél
Válasz 04.04.22. 09:58 #2030
aloa
Sziasztok!
Az a problémám a géppel, hogy mostanában minden reggel 3-szor kell bekapcsolni, hogy egyszer elinduljon .Bekapcsoláskor csak folyamatosan sípol, és nem jön kép, ezt 3-szor eljátsza utána mindig jó. De ha egyszer beindul, utána már nincs ilyen probléma, míg hosszabb időre ki nem kapcsolom. Ezt mi okozhatja?
Ez egy dualAMD(2db 1.6MP procival), cd újraíróval, két vinyóval (kipróbáltam, hogy az egyiket leszedem, de akkor is csinálta). Nem hiszem, hogy táp hiba lenne, mert az elég nagy, meg van előtte egy szünetmentes is.
Help!
332 levél
Válasz 04.04.20. 19:47 #2029
Defter
hehe. asszem igazad van...
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
1727 levél
Válasz 04.04.20. 16:05 #2028
jani0624
Megyütt az új hangkari A Hangfelvétel tökjó, semmi baja.
A Játékot még nem próbáltam meg. Majd most.
113 levél
Válasz 04.04.20. 09:48 #2027
morfondőr
Sziasztok!
Már írtam másik topicban is, de nem jött válasz, ezért itt is megpróbálom. Tudna valaki segíteni abban, hogyan kell az XP CD-autorun ablakhoz hozzáadni programokat? Úgy, hogy a behelyezett CD-t az indítsa el. Csak kényelmi szempontból lenne fontos, de azért tényleg jó lenne, ha valaki tudná.
Köszi!
Abit IC7-G, P4 3,0 Ghz (Northwood, telekondis), 2*512Mb Infineon Dual DDR RAM (400Mhz), Gigabyte x800pro vivo@xt pe
5113 levél
Válasz 04.04.19. 20:36 #2026
rage
Szerintem, ne próbáld meg feltörni
Inkább lépj kapcsolatba a szolgáltatóval
332 levél
Válasz 04.04.19. 14:32 #2025
Defter
szervusztok!

a total commanderrel csatlakoztam a TVn-s tárhelyemhez de a jelszót elfelejtettem nincs vmi progi amivel ki lehetne deríteni?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
1727 levél
Válasz 04.04.16. 20:28 #2024
jani0624
Tévedtem, az összes Boeing nek rossz a hangja
1727 levél
Válasz 04.04.16. 20:13 #2023
jani0624
Most vettem észre, hogy csak a 747-esnek nincs hangja.
Ujrarakom csak azt Bár régen a 737el mentem többet, és annak ment el a hangja
1727 levél
Válasz 04.04.14. 16:25 #2022
jani0624
Azzal kezdtem.

Amikor régen formatáltam, utána jó volt. A héten romlott el. Amikor állítgattam a hangerejét a hangoknak.
5113 levél
Válasz 04.04.14. 13:41 #2021
rage
Installáld újra a játékot
1727 levél
Válasz 04.04.14. 13:34 #2020
jani0624
Felraktam egy új drivert, de még mindig rossz a hang.

De régen jó volt. És mér csak az én gépem nem hangzik, a mellettem elsuhanó meg igen?
1727 levél
Válasz 04.04.13. 19:14 #2019
jani0624
Sajna elégé régi a kártya. És a netről van a driver. Ugyan legálisan vettem, de telepítették a vételkor. Így a formatálásnál a netről szerváltam a drivert.

AlsRack 4000

a driver/kártya. Sima 2.0-ás hangszórókkal.
17778 levél
Válasz 04.04.13. 14:02 #2018
MagicMoment
hmhm
akkor ezt mihamarabb kipróbálom(természetesen a filmet nem teszem közzé a nagyérdemünek.. ). Köszike!
5113 levél
Válasz 04.04.13. 13:52 #2017
rage
Hm, amit találtam ezzel kapcsolatban, az a Camstudio2
Ez simán képes rá, sőt, még választhatsz is, hogy aviban, vagy swf -ben mentse le. Utóbbi jóval kevesebb helyet foglal

Minősége is jó állítólag
Mondjuk, azt hiszem, serial kell hozzá
De a try out-tal megnézheted, megéri-e, hogy működik

http://www.ehelp.com/camstudio/product/screenrecording/
17778 levél
Válasz 04.04.13. 13:09 #2016
MagicMoment
najó ide is beírom 2 okból is. az egyik az,hogy rage a mindenes windows témában(és ez valahogy kapcsolódik a windows-hoz is),a másik,meghogy nem olvassa senki azt,ahova írtam.

hol máshol mint egy webkam topicban tegyem fel a kérdésem,mely a következő:
Nekem spec nincs kamerám,de egy kedves ismimnek van. éshát mikor beüzemeli a kam-ot,akkor szokott mindenféle érdekes dolgot csinálni..
A kérdés az,hogy hogyan vegyem fel azt amit látok?
MSN-en keresztül szoktunk beszélni,és Ő néha kamozik..

segítségeteket előre is köszönöm.
5113 levél
Válasz 04.04.13. 12:35 #2015
rage
Angolul lesz, remélem nem baj

Click on Tools at the top of internet explorer

Click on Internet Options

Click on the Content Tab

Under Personal Information Click on the AutoComplete Tab.

Click on the small box to the left of "Prompt me to save passwords" to enter or remove the check mark.

Click on Ok.


5113 levél
Válasz 04.04.13. 12:31 #2014
rage
Kezdjük a WHQL-lel
Ez annyit takar, hogy a Microsoft laborjában hivatalosan elfogadott driver. A GeForce-ok között egy halom hivatalos driver nem kapta meg a WHQL minősítést (vagy csak részben , csak FX kártyák esetében, stb) ezzel nem igazán kell foglalkozni

Ne használj beta drivert, az NVIDIA hivatalos oldalán lévőket töltsd le, ennyi

Ami az entry point-ot illeti, ott annyit érdemes tudj az egészről, hogy a Kernel vezérlési módszerével kapcsolatos (ami az oprendszer magja) , hogy melyik dll file-t töltse be éppen, s melyiket töltse ki a rendszerből.
A dinamyc link library nem más, mint a DLL

Hogy mégis mi lehet nálad a gond?
Első kérdésem mindjárt az, hogy egészen biztosan fent van minden update az XP-n?
SP1 is ? Az nagyon fontos Direct X 9 esetében !
Ha igen, az előző drivert hogyan installáltad le?
Vannak kis segédprogramok (Detonator Destroyer és társai) amik
nyom nélkül tudják eltüntetni az NVIDIA drivert, s utána tisztán fel lehet tenni az újat

Nem tudom milyen alaplapod van, de a legújabb XP-hez feltehető chipset drivert is érdemes lenne kipróbálni
Ha még ez sem segített, próbálj ki régebbi NVIDIA drivert
Pl 41.09-es
www.guru3d.com oldalon az összes létező drivert megtalálod
Mint ahogy a Detonator eltávolító segédprogramokat is
877 levél
Válasz 04.04.13. 12:25 #2013
NF
Üdv!

Az explorer jelszómegjegyző szolgáltatásából hogy lehet törölni a már megjegyzett jelszavakat?
5113 levél
Válasz 04.04.13. 12:10 #2012
rage
Ezt így lehetetlenség megmondani
Ha minden más játék tökéletesen működik, a gond a játékban keresendő, szerintem

Nem tetszik neki a hangkártyád drivere, lehet
Nézd meg, hogy a játék legutolsó javítása, illetve a hangkártyád legfrissebb drivere legyen fent!
1727 levél
Válasz 04.04.12. 18:27 #2011
jani0624
Van egy kis gondom az FS2004-el.
Nincsen rendesen hangja a játéknak!

Régen már volt ilyen. Minden hang fullon van, mégis az ATC és a hajtómű hangja egyátalán nem hallatszik.
De csak az én gépemen. Ha elmegy mellettem egy gép a reptéren, annak üvölt a hajtóműve. Eccerüen elszállt. Már reinstaláltam.
Régen is volt ilyesmi baj. Amikor formatáltam, utána megint jó volt.
Mit tudnék csinálni?
Van valami 5let hogy mi lehet a baja?
6 levél
Válasz 04.04.12. 16:19 #2010
MrSmith
Üdv!
Van egy kis gondom:
Nvidia Gforce MX 420-as kártyával winxp prof. és directx9.0b mellett nem műxik...semmi. a direcx nem ismeri fel a kártyát, a kártyaa meg a directx-et .
Csak azt hajtogatja (a dxdiag), hogy az "process entry point valami nem található a dynamic libraryban a kernel32.dll-ben"
letöltöttem a legfrissebb drivereket, újratelepítettem, újraindítottam, de nincs változás.
Tud vki. segíteni?
Thnx,
Smith
)

Kiegészítés:
CSak néhány napja használok Xp-t, azelőtt win98-cal jól működött a DX.

driver és Dx reinstall + win. service packok letöltése után a játékok működnek, de a DXdiag szerint még mindig nem stimmel valami. főleg az a baja, hogy nem talál entry pointokat a dynamik link libraryban. meg néha kérdezi, hogy ellenőrizze-e a WHQL-t, de a választól függetlenül pampog.
Le tudná valaki írni, hogy mik ezek (WHQL, entry point, dinamik link library)?
Köszi a segítseget!

Smith
359 levél
Válasz 04.04.11. 19:39 #2009
Cruy
akkor köszönöm szépen
P4 2.60C, Albatron PX865PE Pro, ASUS Radeon 9600XT , 2x256 DDR333 infi, SB Live 5.1, Mxtr 80Gb 7200
5113 levél
Válasz 04.04.11. 17:29 #2008
rage
359 levél
Válasz 04.04.11. 10:09 #2007
Cruy
magyar win xp-m van...
de ha a józan paraszti eszem nem csal akkor az "Üzenetkezelő"-t kellett leállítanom....
jól mondom?
P4 2.60C, Albatron PX865PE Pro, ASUS Radeon 9600XT , 2x256 DDR333 infi, SB Live 5.1, Mxtr 80Gb 7200
5113 levél
Válasz 04.04.10. 17:47 #2006
rage
Start menü / futtatásba írd be
services.msc

Keresd meg a messenger service-t, rajta jobb klikk, tulajdonságok
S az automatic-ról állítsd át, hogy ne induljon el soha
359 levél
Válasz 04.04.10. 15:19 #2005
Cruy
na ez az ahol nincs...itt már én is kerestem...vki konkrétumot tudna mondani???? (windows xp)

FONTOOOOOOOOOOOOOOOOOOOOS
P4 2.60C, Albatron PX865PE Pro, ASUS Radeon 9600XT , 2x256 DDR333 infi, SB Live 5.1, Mxtr 80Gb 7200
6609 levél
Válasz 04.04.10. 14:24 #2004
Kolin Mekré
Üdv!


Start menü->Beállítások->Vezérlőpult->Felügyeleti eszközök->Szolgáltatások: Üzenetkezelőt tiltsd le (jobb klikk stb...)
Minden ellenállás hasztalan! 8-)
359 levél
Válasz 04.04.10. 12:23 #2003
Cruy
nem tudna nekem valaki segíteni???

Bejön véletlenszerűen bizonyos időközönként ez a suxxxxx ÜZENETKÜLDŐ SZOLGÁLTATÁS!!!!!!
hogy a túróba tudom letiltani? nagyon idegesítő!!!!!!!!!!!
P4 2.60C, Albatron PX865PE Pro, ASUS Radeon 9600XT , 2x256 DDR333 infi, SB Live 5.1, Mxtr 80Gb 7200
359 levél
Válasz 04.04.10. 12:21 #2002
Cruy
haverom is ilyet szeretett volna, gondolom a PcWorld újságból nézted ki... ott nagyon jókat írnak róla, de rákeresel a neten, akkor a tesztek bizony nem azt az eredményt adják vissza mint az újság...

amúgy az aqua computer árult ilyet, állítólag, de ott sem tudnak már szerezni...elvileg...
P4 2.60C, Albatron PX865PE Pro, ASUS Radeon 9600XT , 2x256 DDR333 infi, SB Live 5.1, Mxtr 80Gb 7200

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.