Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

20761 levél
Válasz 04.01.13. 17:02 #1696
Eric
Nálunk a cégnél NT-k voltak. Kb. egy éve ha gépet cserélnek, akkor már XP kerül rájuk.
Most a 700MHz, vagy az alatti gépek vannak soron a cserében. Az enyém is ilyen, hamarosan lesz új gépem a cégnél(márc. környéke). No meg ezzel együtt az NT is nyugdíjba megy nálam!
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 04.01.13. 16:56 #1695
okoska3000
a cégek meg lecserélhetnék a rozzant 98-at, legalább NT alapú valamire, NT 2000-re, ilyesmi, a Win98 nem szerencsés manapság, nah mindegy...

céges használatra NT 2000-XP, otthonra pedíg XP Prof-XP Home, azt jól van... beosztottam, hogy kinek mi kell...
20761 levél
Válasz 04.01.13. 16:29 #1694
Eric
Szerintem az lehetett a háttérben, hogy még viszonylag magas a 98-at futtató gépek aránya(gondolom főleg a céges gépek esetében).
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 04.01.13. 16:07 #1693
okoska3000
mi a facomnak????

felejtsék már el, a fejlesztőknek is inkább elég lenne az XP-n való stabil futását nézniük és nem minden szir-szar verzióúja elavult oprendszerekkel bajlódni...
20761 levél
Válasz 04.01.13. 15:15 #1692
Eric
"Pénteket, 2004. január 16-át követően két évvel meghosszabbítja a Microsoft a korosabb Windows 98, Windows 98 Second Edition és Windows Millennium Edition operációs rendszerek terméktámogatását."
/www.hwsw.hu/

"Dilisek ezek a rómaiak...!"
1956 levél
Válasz 04.01.13. 14:27 #1691
NisMaster
Köszi utánna nézek.
HTWT - Hungarian Total War Team
20761 levél
Válasz 04.01.13. 14:04 #1690
Eric
Egy progi, ami leírtaja a spyware, trojan és egyéb hasonló jellegű kis szemét dolgokat a gépről. Szedd le valahonnan, majd futtasd le a webupdatejét és engedd rá a rendszerre!
Remélhetőleg leírtja a nemkívánatos dolgokat.
"Dilisek ezek a rómaiak...!"
1956 levél
Válasz 04.01.13. 12:38 #1689
NisMaster
Ezt már lefuttattam reboot, meg minden, de még mindig ugyanaz. Az ad aware az meg mi?
HTWT - Hungarian Total War Team
913 levél
Válasz 04.01.13. 12:27 #1688
toi
na önmagamnak címeztem
Seed for leechers ... leech to seed
913 levél
Válasz 04.01.13. 12:26 #1687
toi
ez volt nekem is, ment volna a netre amikor be volt zárva az ie.
v próbáld + az ad aware-t.
Seed for leechers ... leech to seed
1956 levél
Válasz 04.01.13. 12:19 #1686
NisMaster
Nálam ez csak a probléma egy részét oldotta meg. Pontosan azt, hogy ezelőtt mindig beállította kezdőlapként valamelyik keresőlapot.
De nekem most olyan, hogy ha zárva van ez explorer, akkor is megnyílik egy ablak.
HTWT - Hungarian Total War Team
913 levél
Válasz 04.01.13. 12:12 #1685
toi
ott a link a 1671-es hozzászólásban. nálam is ez oldotta + ezt a problémát
Seed for leechers ... leech to seed
1956 levél
Válasz 04.01.13. 11:56 #1684
NisMaster
Állandó internetkapcsolatom van és kb. 10 percenként megnyílik egy vagy két Explorer ablak. Ezeket hol lehetne kilőni, hogy ne induljonak el?
Valami topserarch, meg classmate.com, meg ilyenek jönnek be.
HTWT - Hungarian Total War Team
4531 levél
Válasz 04.01.10. 08:58 #1683
Anonymus23
Nem tudom le van-e írva valahol, de mogosztom veletek a SATA-s oprendszer telepítés tapasztalataimat.

Biztonságból lehúztam, minden IDE-s vinyó kábelét, nehogy bekavarjanak.
1., Elindult a telepítő CD-ről a telepítés, majd F6. És nem történik akkor semmi, hiába nyomtam F6-ot. Először le is reszeteltem, mert azt hittem, hogy későn nyomtam meg. Pedig nem. Nem azonnal kéri be a drivert.
Amikor az első betöltögetésekkel végzett, akkor kiírja, hogy vagy nincs benne semmilyen adathordozó amire lehetne telepíteni, vagy az elején nyomtam egy F6-ot. Ekkor kérte be a lemezt, szépen be is olvasta. Szóval várni kell, nem azonnal kéri a drivert.

2., Ezután a telepítés már ment tökéletesen. Simám megpartícionált mindent, formázott és a szokásos módon a windows települt.

Ami érdekes volt, hogy nem SATA-ra volt állítva a BIOSban, hogy honnan bútoljon, mégis onnan indult el a rendszer.

Én az alábbiak szerint partícionáltam meg a 160-ast.
1., 10 GB - ez a rendszer, erre csak az alapdolgok mennek fel, játék NEM. Ha újrainstallálom a rendszert, akkor scak ezt szoktam újraformázni.
2., 150 GB - Ezen vannak a telepítőfájlok, iso-k, és ide telepítem fel az összes játékot is egy külön könyvtárba.

Egyéb tapaszalatok:
- Jóval gyorsabb lett az egész indulás.
- A lemezkezelés miatt gyorsabb lett a betöltés használat közben is. (játék, stb.9

Szóval ha van SATA vinyód, akkor érdemes arra feltenni a rendszert, és a régebbi IDE-s vinyót használni tárolónak.
Egy filmnek mindegy, hogy SATA-ról vagy IDE-ről olvas be 4-5 másodpercenként adatokat.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
1946 levél
Válasz 04.01.09. 19:46 #1682
devastator
ja, egyébként nekem is a jó öreg "about:blank" a kezdőlapom, csak minden reboot után átállította! De mostmár ennek vége! Ha mégegyszer megláttam volna, felrobbantam volna!
Mégegyszer köszi
Too stubborn to die...
1946 levél
Válasz 04.01.09. 19:44 #1681
devastator
Eric, Rage, köszi mindkettőtöknek! Először megnéztem ott a registryben, ahol mondtad, 4(!) arra az oldalra utaló link volt(valami alapértelmezett keresőoldal)! Utána leszedtem a linkről a progit, lefutattam, pár dolgot kitörölt, reboot, azt némmá, nem jön be semmi diamondsearch baromság!

Mégegyszer köszi mindenkinek!
Too stubborn to die...
4531 levél
Válasz 04.01.09. 15:22 #1680
Anonymus23
Így van! Csak én is már a winchiről telepítem mindig a Sata drivert, nem baj csak elő kell keresni a floppyt valahonnan...
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
12750 levél
Válasz 04.01.09. 14:45 #1679
okoska3000
20761 levél
Válasz 04.01.09. 14:18 #1678
Eric
Az Abitokhoz adják floppyn is.
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 04.01.09. 13:31 #1677
okoska3000
na ja, csakhogy az alaplaphoz nem floopyt adnak, általában, hanem CD-re rakják rá, viszont floopy kell hozzá, azért írtam, hogy előbb ki kell másolni floopyra...
20761 levél
Válasz 04.01.09. 11:30 #1676
Eric
Jah, amúgy, ha raides az alaplap, akkor is ugyanez a menet: F6-->alpalphoz kapott floppy és minden megy simán. persze, ha fent van az oprendszer azért nem árt egy chipset driver frissítés, ha pl. nem alapból SP1-es az XP.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 04.01.09. 11:18 #1675
Anonymus23
Partícionáló....

Bár hogyha az XP telepítő fel fogja ismerni a SATA-t, akkor azzal már meg fogom tudni partícionálni......

Remélem!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
4531 levél
Válasz 04.01.09. 11:15 #1674
Anonymus23
Köszi fiúk a segítséget.
Éppen most dumáltam a rendszergazdánkkal, aki ugyanezt javasolta.
Pedig emlékeztem is rá, hogy installnál egyszer megkérdezi, hogy saját driver van-e!

Remélem menni fog, mert már nagyon unom.
A SATA meg azért jóval gyorsabb lenne, főleg ha onnan megy majd az összes rendszerprogram.

Partícionáló program?
Egy link nagyon jól jönne.

GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
5113 levél
Válasz 04.01.09. 10:17 #1673
rage
Amit megadtam fórum címet, ott van link ahhoz a progihoz,
amit aztán a floppyra kell tenni
12750 levél
Válasz 04.01.09. 10:00 #1672
okoska3000
Anonymus23: kaptál az alaplaphoz CD-n egy telepítőt a SATA-hoz, azt kell kimásolnod floopyra, és XP telepítéskor F6 és akkor kéri a SATA floopyt, ami után már telepíthető is rá az oprendszer... tehát floopyról kell nyomatni, tudod, kiírja, hogy press F6 ha akarsz SATA-t... csakhát előre meg kell lennie a floopydnak a CD-ről, vagy valahonnan...
5113 levél
Válasz 04.01.09. 09:39 #1671
rage
Devastator:

Ime egy link a te részedre is:

http://www.merijn.org/files/cwshredder.zip

Töltsd le, futtasd le , reboot , s kész
5113 levél
Válasz 04.01.09. 09:34 #1670
rage
Pár hozzászólással lejjebb valakinek ugyanez volt a problémája.
Akkor adtam egy linket egy fórumhoz, ahol erről volt szó

http://www.hardwareanalysis.com/content/topic/10409/

Itt valaki pont ugyanebben az ügyben segít egy illetőnek.
4531 levél
Válasz 04.01.09. 08:42 #1669
Anonymus23
Valaki okos segítsen már nekem!

Hogyan lehet oprendszert telepíteni SATA vinyóra?

A gond az, hogy a telepítő lemez nem ismeri fel alapból a SATA vinyót, tehát oda nem megy.
Win alól meg nem akarom, de mégis csak ez az út marad?

Egy normális partícionáló progit is ajánlhatnátok, amivel a SATA-t is meg lehetne partícionálni, nem window-zos progira gondolok, pl valami bootlemezest.
Nekem ez a Paragon Partition Magic 2000 van, de ez egy nagy nulla, elvileg sokat tudna, de most kétszer is kinyírta a rendszeremet. Megpartícionáltam a SATA vinyót, és azóta csak újraindul, ha lekapcsolom a SATA-t akkor is.

A kisbalta már oda van készítve!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 04.01.08. 22:55 #1668
Eric
HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main

Nézd meg a Registry Editorral(start-futtatás-regedit), hogy itt mi van beállítva.
Nekem a jó öreg "about:blank" a honlapom.
"Dilisek ezek a rómaiak...!"
3127 levél
Válasz 04.01.08. 22:39 #1667
Blade Runner
Ha bátor ember vagy akkor megpróbálhatod megnézni, hogy mi van a registryben. Próbáld meg a registry keresőbe beírni a web site elérési útját, vagy egy részét, hátha találsz valami érdekeset és akkor esetleg ki tudod törölni.
Blade
20761 levél
Válasz 04.01.08. 22:22 #1666
Eric
Az Ad-aware eddig nekem mindent leszedett. Lefrissítetted a netről install után?
"Dilisek ezek a rómaiak...!"
1946 levél
Válasz 04.01.08. 22:19 #1665
devastator
Ezse segített! Mostmár télleg fingom sincs mi lehet ez!!!
Too stubborn to die...
1946 levél
Válasz 04.01.08. 22:00 #1664
devastator
Tárgytalan, megtaláltam a szoftverbázison!
Too stubborn to die...
1946 levél
Válasz 04.01.08. 21:50 #1663
devastator
Ok, de ezt honnan tom letölteni? Én ugyanis nem találtam!
Too stubborn to die...
3127 levél
Válasz 04.01.08. 21:47 #1662
Blade Runner
Próbáld meg a Search and Destroyt is (SpyBoot néven is ismert). Amit az Adaware nem talált, azt valszeg mgtalálod ezzel, vagy várj addig, amíg az Ad-aware új adatbázist készít.
Blade
1946 levél
Válasz 04.01.08. 20:45 #1661
devastator
Hi! Lenne egy kérdésem! Nővérem interneten megnyitott valami szart, azóta mikor megnyitom az iexplorert, akkor elkezd valami diamondsearch weboldalt megnyitni! Oké mondom, kiszedem az eszköszök/kezdőlapból! Meg is tettem. Újraindítom a gépet, vagy kikapcsolom, tök mindegy, lényeg, hogy minden egyes windows indításkor újra beteszi kezdőlapnak, és nemtok mit tenni, mindig ez történik! Mit tegyek? Letöröltem a cookiekat, megnéztem a dns beállításokat, letöltöttem az ad-aware, van vírusirtóm, de semmi se vált be, mindig ezt írja ki! Mit tegyek???
Too stubborn to die...
3123 levél
Válasz 04.01.07. 23:49 #1660
CybearBoy
Tán neked nem jön be?
5661 levél
Válasz 04.01.07. 20:46 #1659
ati2002
Ez a link nagyon COOL
---
2375 levél
Válasz 04.01.07. 13:43 #1658
gj2k
Sziasztok most olvastam az origón, hogy ujabb javítást adott ki a microsoft a blaster vírus ellen:

ezt a linket dobták ki az origón

Vietcong Reloaded :-D
12750 levél
Válasz 04.01.07. 13:24 #1657
okoska3000
már épp ideje volt...!!!!

nem tudom, mit vannak még sokan úgy oda, hogy azon az igazi játszani, meg milyen jó... egy normális gépen ugyanolyan az XP-n is játszani, csak az oprendszer sokkal kezelhetőbb és stabilabb...

jól teszik, hogy felejtőbe rakják...
20761 levél
Válasz 04.01.07. 13:20 #1656
Eric
5661 levél
Válasz 04.01.02. 14:18 #1655
ati2002
Nah, probléma megoldva.
Azért köszi.
---
5661 levél
Válasz 04.01.02. 01:23 #1654
ati2002
Áhh, köszi, ez jól jött.

Rage: leírtam egy problémámat az ASUS kártyák tv kimenettel nevű topicba. Légyszi nézd meg, és írjad le, ha tudsz valami ötletet adni.
Köszi.
---
5113 levél
Válasz 03.12.30. 23:21 #1653
rage
Egy mindenki számára hasznos tippel szeretnék boldog újévet kívánni a fórum olvasóinak :

Ha XP alatt szeretnénk az üdvözlő képernyőt, illetve a user névre kattintásos betöltést elkerülni, egy könnyű módszerrel megtehetjük.
Főként azoknak lesz ez hasznos, akiknek csak egy usert használnak, s valamilyen program miatt telepítették a gépükre a Microsoft NET Framework 1.1 alkalmazását.
Ilyenkor ugyanis, mindenképpen indításkor kattintani kell a user logora, csak úgy megy tovább a betöltés

Ehelyett:
Start menü / Futtatás
írjuk be:
control userpasswords2

A felugró ablakban szedjük ki a pipát az elől, hogy a felhasználónak be kell írnia jelszót a kattintáskor
Alkalmaz, OK

Erre egy új kisablak tűnik fel, ahol meg kell adni azt a user nevet, amivel mindig automatikusan loginolni szeretnénk
Jelszónak ne adjunk meg semmit
S kész is, se Welcome screen, se kattintás

BUÉK!
k
332 levél
Válasz 03.12.26. 17:09 #1652
Defter
problémáim oka egy rossz IDE kábel volt.
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
1651 levél
Válasz 03.12.25. 01:47 #1651
Remen
Nem jött be, akármit csináltam, újra kellett rakni az amúgy is friss windowst, most már jó csak elfelejtettem kimenteni a dokumentumokat meg maileket úgy hogy szopás


rage: biztos hogy memoria hiba volt a multkori eset, most, így megcserélt memórával tökéletesen ment fel a windows.
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
1651 levél
Válasz 03.12.24. 19:47 #1650
Remen
Úgy látszik egy többeknek gond, a microsoft oldalán kb 3 oldal leírás van ennek helyreállítására, majd ha lesz időm megcsinálom.
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
1651 levél
Válasz 03.12.24. 16:29 #1649
Remen
Miért írja azt ki a Directx 9 telepítője hogy a prgram nem ment át a logo teszten ezért nem lehet telepíteni? Ez nagyon furcsa főleg hogy eddig mindig gond nélkül felment, meg amúgy is a microfos saját programja.
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
3123 levél
Válasz 03.12.23. 21:06 #1648
CybearBoy
Az én gépemben is NF7 van, ez az ASUS öcsém új gépében van.
Amúgy: Probléma megoldva!!!
Köszi rage, az általad mutattt fórum segített. Már fent is van, bár a bios még most sem látja a winyót, csak a bios kiírásai után lévő SATARaid csip kiírása utal a winyó meglétére, de úgy látszik ez nem baj, mert működik. Csak win telepítésekor meg kellett mutatni a floppira kimásolt SATARaid drivert.
5113 levél
Válasz 03.12.23. 20:36 #1647
rage
NF7-S

Egész más , mint a tiéd
Úgy látszik, ebben is

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.