Pro Evolution Soccer 2018
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

1956 levél
Válasz 03.08.06. 16:03 #1043
NisMaster
DirectX 8.1 volt fenn, az eredeti drájverével volt a kártya. A vezérlőpultban nincs sárga felkiáltójel.
HTWT - Hungarian Total War Team
5113 levél
Válasz 03.08.06. 11:43 #1042
rage
Bár, egy SBPCI 128-cal nem szoktak gondok lenni.
Hacsak nem ül mondjuk közös IRQ-n valamivel

Láttam, van itt pl Tuner kártya is, lehet, hogy valami olyan osztozik az IRQ-n, amit nem kedvel

Azért kell sorban egymás után betenni a hardware eszközöket
5113 levél
Válasz 03.08.06. 11:26 #1041
rage
Hangkártya probléma gyakoribb
12750 levél
Válasz 03.08.06. 11:13 #1040
okoska3000
én a VGA-ra szavazok, azzal lesz valami vagy hardveres vagy szoftveres inkompatibilitás...
5113 levél
Válasz 03.08.06. 11:06 #1039
rage
A következőképpen próbálnám ki
WIN 98-at feltelepíted

Alaplapi drivert tedd fel, majd a Direct X 9-est
Most installáld fel a videokártya drivert (legutolsó hivatalost), s a hangkártya drivereit.

Ennyit, ne többet
Nézd meg, hogy most is fagy-e.
Ha igen, akkor az eszközkezelőben a hangkártyát tiltsd le
Ha még mindig fagy, akkor valamilyen hardware hibára kell gyanakodni

Ha nem fagy, sőt, a hangkártyával együtt sem, akkor kezdd el szép sorban betenni a többi eszközt, hátha kiderül, melyik installja után dob hátast a rendszer

S persze, mindent alapon, túlhúzás nélkül próbáljatok ki.
Továbbá, ha nem egy, hanem 2 memória van a gépben , lehet próbálni kiszedni az egyiket.

Ezt akkor, ha alapon is fagynak a játékok, ahogy fentebb írtam
252 levél
Válasz 03.08.06. 11:02 #1038
aloa
NisMasterirectX-ed van fenn?
Mikori drivert használsz a monitorkártyához? Ehhez szerintem nem a legújabbakat kéne, hanem valami régebbit.
Az össze hardver jól műxik? A vezérlőpult/rendszer/eszközkezelő alatt van sárga felkiáltójeled?
1956 levél
Válasz 03.08.06. 10:46 #1037
NisMaster
Lentebb írtam egy problémát. Lécci nézze már meg valaki és mondjon ötleteket. Köszi.
HTWT - Hungarian Total War Team
12750 levél
Válasz 03.08.06. 10:34 #1036
okoska3000
Úgy néz ki, telefonálhatsz újra...
252 levél
Válasz 03.08.06. 08:27 #1035
aloa
Az aktiválási kódot a Windows által generált kód alapján kapom. Szóval, ha ez a kód a hardver szerint állítódik össze, akkor változatlan hardvernél elméletileg ugyanazt a kódot kell kapjam, amihez ugyanaz az aktiválási kód passzol.
Ez szép levezetés volt, csak ettől nem oldódik meg a problémám
Végül csak kénytelen leszek megint telefonon aktiválni .
1956 levél
Válasz 03.08.06. 08:18 #1034
NisMaster
Van bátyámnak egy gépe:

Abit be6-os raid alaplap, 256 mb sdram (133), 900 mhz intel celeron, egy 5 gb-os és egy 4.3 gb-os wincsi, egy dvd lejátszó, egy 48x-szoros Lg cd lejátszó, egy Riva TNT 2-es vga kártya, 300W-os Codegen táp, Tv tuner kártya, sb 128 pci hangkártya.

Na fölraktuk rá a Windows 98-at mindent sorban föltelepítettünk, de amikor elindítok egy játékot azonnal kifagy. Még csak az intróig vagy a menüig szoktak elindulni a játékok. Tehát sokszor még csak nem is töltés vagy játék közben, hanem szinte azonnal.
Újra lett telepítve(format meg minden), most Win Me van rajta de most is ugyanezt csinálja. Még a filmek sem mennek rajta, az első képkockánál lefagy az egész.

Szerintetek mi lehet a probléma? Hardver vagy szoftver gond, vagy mi?
HTWT - Hungarian Total War Team
12750 levél
Válasz 03.08.05. 14:52 #1033
okoska3000
Ha telefonon kaptál egy számot, mert nincs rákötve a netre, akkor honnan számol az a hardverből, honnan tudná formázás után, hogy volt e hardver csere, ez hülyeség... Nem értem...

Mondjuk azt sorry, én nem tudom megmondanni, a produkt keyt tudod lekérdezni, ami installhoz kell, az aktiválást nem tudom, neten keresztül voltak itt aktiválva, azt annyi...
252 levél
Válasz 03.08.05. 12:42 #1032
aloa
Az aktiválási kód kéne, mivel mikor telefonon aktiváltam, azonnal beírtam a gépbe (a másik gép nincs rákötve a netre). Most meg le kéne formázni a vinyót, és újratelepíteni. A telefonba azt mondta a csaj, hogy az aktiválási kódot a hardvereszközökből számolja, szóval, ha nem változtatok hardvert, akkor legközelebb is fog működni.
12750 levél
Válasz 03.08.05. 12:09 #1031
okoska3000
öööö, a serial kulcsot lehez visszanézni, ha mondjuk neten keresztül regisztráltad, aktiváltattad, azt nem lehet visszanézni, de az változó is...

biztos az aktiválási kód érdekel? mindek az neked, az változik, szal ha újra aktiválod, más lesz... nem kevered a produkt key-jel????

vagy én keverem?

hogyan aktiváltad? telefonon, vagy neten?
252 levél
Válasz 03.08.05. 10:44 #1030
aloa
okoska3000:
És hol?
12750 levél
Válasz 03.08.05. 10:25 #1029
okoska3000
Nekem meg működik a TV Tunerem és én is remélem, hogy nem találkozom többet a device error-ral, mondjuk nekem a video capture device error volt...

Vesz a faxom többet Deluxe VGA-t, jó lesz a Pure ezentúl...
5113 levél
Válasz 03.08.05. 10:17 #1028
rage
Megvolt a vinyó-csere, s milyen érdekes, XP egyből elindult ezerrel. Hát, akkor erről ennyit.

Remélem, ezzel a Device error-ral nem találkozom többé.
12750 levél
Válasz 03.08.05. 10:09 #1027
okoska3000
Figyi, akkor a setup menüben próbálgass kikapcsolgatni dolgokat és úgy próbálgasd a gamát, mármint a hangnál, hátha menni fog...
12750 levél
Válasz 03.08.05. 10:08 #1026
okoska3000
252 levél
Válasz 03.08.05. 10:01 #1025
aloa
Hello!
Az XP-ben meg lehet valahol nézni, hogy mi volt az aktiválási kódom?
4956 levél
Válasz 03.08.04. 20:23 #1024
bodajoci
Az integrált AC'97 a Mafihoz szar.Megfogja nagyon a gépet is meg fele hang vagy nem hallatszik vagy szar.Ugyanígy voltam az UT-vel is.Beraktam egy 4 csatornás Herculest azóta minden OK!
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
849 levél
Válasz 03.08.04. 19:23 #1023
a varga
thx.

Nem hinném, h a Mafiáhz van

integrált, AC'97 vagy mi. Amir kell, arra jó alapon
...:::Barcelona Rules:::...
12750 levél
Válasz 03.08.04. 17:00 #1022
okoska3000
Néztél esetleg Mafia patch-et?

Milyen hangkareszod van? Esetleg egy új driver XP alá????

A játék opcióban a hangbeállításoknál próbálkozz először, szedjél le, amit tudsz, EAX, vagy ilyesmiket kapcsolj ki, nem tudom, mik vannak ott pontosan, de ha leszedsz-bekapcsolsz valamit ott, jó eséllyel indulsz, hogy megjavuljon, ha jól emlékszem volt ott valami kis funkció, amit ki kellett kapcsolni, mert nekem is hülyéskedett anno, nem emlékszem már rá...
849 levél
Válasz 03.08.04. 15:54 #1021
a varga
hali, kéne egy kis help.... léccci, lécci, léccci
szal az a gondom, h a Mafia háttérhangjai (kiáltások stb.) felgyorsultak (úgy mintha gyorsan tekernék egy kazit). Most ez így érthető? Me-on semmi baja sem volt. És SP1 is rajta van.
...:::Barcelona Rules:::...
12750 levél
Válasz 03.08.04. 15:19 #1020
okoska3000
Nem, nincs is vírusírtó a gépemen, megpróbáltam natúrra felrakni, nem ment, olyannyira elég lett belőle (valami inkompatibilitás van az XP-nvidia WDM között, szegény Asus-ék sem tudtak lépni rá), hogy vettem most egy Leadtek WinFast TV2000 XP Deluxe-ot, vazze, remélem az rendesen menni fog, mert WHQL-es a drivere, és végre nézhetem a videóm, ma este ki is próbálom, és ha beválik, legalább a következőkben nem kell plusz pénzeket arra költeni, hogy Deluxe VGA-t vegyek, mert nem fog kelleni a VIVO rendszer, szal sima Pure-ra fogok frissíteni, az is 10-15 000 FT spórolás, valami ilyesmivel volt drágább az Asus G4 Ultra is, hogy Deluxe-ba vettem...

Majd ha Asus 5900 FX Ultrára frissítek, nem kell a Deluxe-ra gyúrnom, mert megy majd a jó kis Tv-túneren keresztül (meg kell jegyezni, van minden a dobozban, mindenféle csatoló, infrás távirányító, CD progi hegyek, szal rendes kis cuccnak nézki, mondjuk én csak videózni akarok, felvenni nem)...

Szal mostantól VGA Deluxe mellőzve....

Ha holnap vigyorogni fogok, akkor attól lesz, mert végre menni fog a videórendszerem is
1456 levél
Válasz 03.08.04. 13:03 #1019
Tigge
Értem, hát szvsz ebből csere lessz.
Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"
5113 levél
Válasz 03.08.04. 10:42 #1018
rage
80 GB-os WD vinyó, 1 éves
1456 levél
Válasz 03.08.03. 22:19 #1017
Tigge
Ha SMART szól az már gond.

Garanciális csere javasolt.


Egyébként, pontosan milyen winchester?
Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"
20761 levél
Válasz 03.08.03. 22:17 #1016
Eric
Próbáld meg, hogy legyalulod teljesen a vinyót. Törlöd a partíciókat, majd létrhozod újra.
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 03.08.03. 20:19 #1015
rage
Holnap veszek másik vinyót, és meglátjuk
Ismét jelzett a SMART, az Aida SMART tesztje pedig a Raw read error rate-nél mutat 1-es, vagyis nagyon kicsi értéket.

itt kell lennie a hibának...
Holnap kiderül
5113 levél
Válasz 03.08.03. 13:18 #1014
rage
De , de ott is csak nagyon nehezen.
Legalábbis, mikor utoljára próbáltam, akkor úgy ment.
Kellett neki 5 perc, mig bejött
20761 levél
Válasz 03.08.03. 12:16 #1013
Eric
Csökkentett módban sem indul?
"Dilisek ezek a rómaiak...!"
5113 levél
Válasz 03.08.03. 12:02 #1012
rage
Próba:
Bekapcsoltam a gépet, indítottam a C-n lévő WIN98-at
Amint bejött, a másik vinyón, amin az XP-n van,
kb 5 percig végeztem mindenféle írás/olvasási műveletet

Semmi gond sem volt.
Csináltam egy sima restartot, most az XP-t indítottam.
Nem indult el
3127 levél
Válasz 03.08.03. 09:42 #1011
Blade Runner
A probléma oka az, hogy egy (setleg több) alkatrész már haldoklik és nem képes időben beállni a normális üzemmódra. Amikor egy ideig feszültség alatt áll, felmelegszik, és akkor már tisztességesen dolgozik. Ez a probléma nem ismeretelen az elektronikus áramkörök között. Azt esetleg kipróbálhatod, hogy a vinyódat egy másik tápról legalább 2-3 perccel a gép bekapcsolása előtt elindítod. Ebben az esetben az XP-nek csont nélkül indulni a kellene. Ha nem így lesz, akkor a hiba oka valóban misztikus. 8-|
Blade
5113 levél
Válasz 03.08.03. 00:50 #1010
rage
Blade:

Kb 1 hete írtam a Device error-ról, de ez nekem elég fura továbbra is.
Hogy lehet , hogy friss bekapcsolásra nem indul az XP a device error miatt (állítólag rossz a WD vinyó, bár a Smart azóta sem jelzett hibát)
de másodszorra igen, s onnantól kezdve mindig.


Vagy hogy lehet, hogy friss bekapcsolás után, ha a WIN98-at töltöm be, s azonnal elkezdem tesztelgetni a WD vinyót(amin az XP van) , semmi gondot nem találok az ég világon?


Nem értem a logikáját....
5113 levél
Válasz 03.08.03. 00:49 #1009
rage
Nem fut víruskereső, miközben próbálkozol a telepítésével, ugye?
12750 levél
Válasz 03.08.01. 17:51 #1008
okoska3000
Facomba az egésszel... Eladok mindent, azt veszek egy videobemenetes TFT-t, amin tudok videózni, meg egy X-boxot, amin tudok DVD-zni, meg játszani, a sok hardver-szoftvergyártó meg fulladjon meg az inkomapitibilis programjaival...
20761 levél
Válasz 03.08.01. 16:10 #1007
Eric
Ingyenest nem, de a digi kártyákhoz élből adnak valamilyet.
Az Adobenak(video studio v. mi) van ilyen progija, ami akár ingyenessé is tehető
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 03.08.01. 16:08 #1006
Eric
"Nem tűz van nálam, hanem gáz, banyek..."

Hát attól még amit kérdeztél az az, amit mondtam.
Éééérteeeed???
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.08.01. 12:38 #1005
okoska3000
Te nem tudsz valami ingyenes video capture progit, amivel lehet fogni az adást, VCR, ilyesmi??????
12750 levél
Válasz 03.08.01. 12:37 #1004
okoska3000
Nem tűz van nálam, hanem gáz, banyek, nem akar felmenni a WDM capture driver...

Aszondaj az XP: It cannot start video capture! (code 10)...

Mi a fac az a kód 10???? Miért nem rakja fel? Szoftverhiba lehet, vagy valamit kikapcsoltam?????
20761 levél
Válasz 03.08.01. 12:28 #1003
Eric
Firewire csati.
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.08.01. 10:55 #1002
okoska3000
Mi az a IEEE és itt valami szám van?????

Mintha a BIOS-ban az Onboard Chipset menüpontban mikor disabledre raktam a hangcsipet, a LAN-t, Game/MIDI portot, mintha lett volna IEEE valami, amit szintén letiltottam, nem lehet hogy azt használná a capture driverek és azért nem mennek fel, mert ugyan utána mindent visszaraktam, úgy is kipróbáltam, de XP installkor disabled-ön volt és az XP nem telepített hozzá fel valamit, és az abaj???? Mi a fac az?
12750 levél
Válasz 03.08.01. 10:28 #1001
okoska3000
BLADE, HELP....

Nem megy a videórendszerem azzal sem, sőt, egy másik vinyóra telepítettem Win98-at, mondom lecsekkolom, de ott is inaktív, nem lehet...

Nem hallottál, vagy valaki, véletlenül egy univerzális progiról, amit feltelepítve be tudja fogni a video in-es VGA-król a jeleket... Az Asus Digital VCR 2.5 baromi jó lenne, de kell hozzá a WDM video capture, ami nVidia találmány, de nem jó az új cuccoshoz, még a frissítésük sem... ahelyett, hogy a Detonátort optimalizálták a 3D2003-ra, a saját drivereikkel foglalkoztak volna, bazzzz, oda koncentrálták volna az energiaforrásaikat...

Szal kéne nekem egy lejátszó progi, ami be tudja fogni a VGA-ba küldött jeleket, TUD VALAKI ILYET? Mint pl. van WinDVD, az jó DVD-re minden VGA-DVD lejátszóhoz, szal ilyen univerzális progi kéne nekem, csak video capture progi...

Nem hiszem el, hogy én vagyok az egyetlen, aki jelet akar beküldeni a VGA-ba, mit használ más????????

Meghalok nélküle.....
3127 levél
Válasz 03.08.01. 00:10 #1000
Blade Runner
Jaja. Te aztán valóban ASUS törzsvásárló vagy.
Blade
12750 levél
Válasz 03.07.31. 13:19 #999
okoska3000
Attól féltem, hogy nem válaszolnak, mert nem töltöttem ki rendesen a kérdőívet, dehát a leírásban ott volt, hogy Asus VGA-m van, a driver Asus TUSL2-C-n ment rendesen és vettem Asus P4P800 Deluxeot most és azon nem megy, szal láthatták hogy preferálom a terméküket, szal mindenképp kellett válaszolniuk törvásárlónak
3127 levél
Válasz 03.07.31. 12:47 #998
Blade Runner
A közönségszolgálatuk tisztességes maradt úgy tünik. Ritkaság ez a mai világban.
Blade
12750 levél
Válasz 03.07.31. 10:07 #997
okoska3000
Nem, válaszoltak rendesen, pedíg semmi adatot nem töltöttem ki rendesen, csak az emailcímem és hogy mi a problema...

Küldtek egy linket, amiről letölthettem egy updatet (a honlapjukon nincs fenn,pontosabban nem elérhető, érdekes, hm...) és megköszönték, hogy az Asust választottam és elnézést kértek a kellemetlenségekért (ez volt gondolom a sablon levé, aminek a közepére berakták a linket )...

Nah, mindegy, mondjuk erős kétségeim vannak, hogy ezzel fog működni, ma este kipróbálom, azt meglássuk, végtére is ők a szakértők, ha aszondják, hogy update kell, akkor az kell, meglássuk...
3127 levél
Válasz 03.07.30. 18:00 #996
Blade Runner
Annyit mindenképp, hogy nézd meg a kódot holnapra.
Blade
12750 levél
Válasz 03.07.30. 14:15 #995
okoska3000
Nem találtam semmit...

Írtam az Asus supportnak, igaz a termékkód helyére beírtam, hogy I don't know, I'm not at home , szal remélem azért válaszolnak
12750 levél
Válasz 03.07.29. 12:09 #994
okoska3000

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.