Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» HOGYAN LEHET !!?! (Segítség ! )

5485 levél
Válasz 18.02.11. 01:20 #731
Skorpio90
Egy i5 6600-as 3,30 Ghz-es proci, 16 giga RAM és egy RX 570-es kártya, win10. Ami nagoyn érdekes, hogy benyomtam a nyugalmi időszakot a windows-os értesítésekre, és most azt csinálja Max papa, hogy nem kilép, hanem eltűnik a teste, majd szétbuggol a játék. Aztán miután kilépek, összeszarja magát a radeon beállítások. Most megpróbálom teljesen kipucolni a videokártya drivert, hátha... :/
Die Hard 13 - Az élet most aztán már k*rva drága!
29131 levél
Válasz 18.02.09. 17:19 #730
LordMatteo
Háttőő, directx probléma? Oprendszer milyen a gépen, ill. milyen hardveres környezetről beszélünk?
A kibaszás társas játék, sose feledd.
5485 levél
Válasz 18.02.08. 22:07 #729
Skorpio90
Segítségre lenne szükségem, remélem, valaki tud okosat mondani. A Sniper Elite 4 elkezdte azt csinálni, hogy elsötétül a képernyő, többé nem látom a játékot, viszont az még mindig egyértelműen fut. A hangok továbbra is mennek, illetve irányítani is tudom, pl. a főmenüben lépkedést is hallani, ha mozgatom az egeret. A baj csak az, hogy onnantól már nem tudok visszalépni a játékba se alt tabbal, se úgy, ha a tálcán kattintok rá, ki kell lőnöm a feladatkezelőből. Steamen utána kérdeztem többször is, ott az volt a válasz, hogy törölték a topicot, úgyhogy hagytam a fenébe. Most viszont ugyanezt elkezdte csinálni a gép a Max Payne 3-mal. Kép elszáll, hang, zene megy, ha megnyomom az Esc-et, akkor hallom, hogy a főmenübe jutok, de már nem tudok visszalépni. Drivert frissítettem/leszedtem, vírusirtót kilőttem, volt víruskeresés is, ugyanaz. Utána olvasva azt mondják máshol, hogy valamelyik háttérprogi csinálhatja ezt, de egyrészt semmi ilyet nem találtam, másrészt ettől függetlenül vissza kéne tudnom lépni a játékba, ha egyszerűen csak kilökne valami. Van ötletetek?
Die Hard 13 - Az élet most aztán már k*rva drága!
1601 levél
Válasz 17.12.24. 22:31 #728
Sityi
Az Avast ahogy máshol olvasom, egyre inkább bloat lesz - nem hiszem, hogy jó ötlet volt minden vacakot átvenni az AVG-vel. Reklámblokkolónak meg nekem jobban bevált az AdGuard (természetesen a PlayDome a kivételek listáján van). Ennek a böngésző pluginje ingyenes, de a teljes asztali változat többet tud. Szerintem ez + Windows Defender + Binisoft Firewall Control elég jó védelmet ad, nem kell, hogy más beletapicskoljon a rendszerbe.
https://www.mixcloud.com/Sityi/
3132 levél
Válasz 17.12.24. 13:26 #727
Aryx

Nem szeretem a bővítményeket, csak Adblock-om (ez kell) és avastom van (ez is jól jön), már évek óta így élek. De kíváncsivá tettél, néztem így videót bővítmények nélkül, ugyanaz. A héten zongoráztam végig a gépet az avast-malwarebytes-adwcleaner triumvirátussal, semmi kivetnivalót nem találtak. Windows 8 64 bit. Megnéztem más böngészővel is (avast safezone, 1x kíváncsiságból felraktam 10 000 éve, és elfelejtettem letörölni, mert nem használom és szar ), detto. Köszi az infokat, ezeket legalább jó tudni. Majd ha összeszedem magam, lehet, még jobban utána guglizok.
„A tanítómesterem egy macska volt. Tőle tanultam meg a jelenben élni.”
3766 levél
Válasz 17.12.24. 11:37 #726
gregmerch
Ezt akár a “szét..... az ideg” topikba is írhatnám, de egyrészt Karácsony, Szenteste napja van, másrészt inkább kívánkozik ide.

Na szóval: ha valaki egy “nagyonokostévén” és egy külső, Dolby Athmos hangzásra képes, 5.1.2-es hangsugárzón akar egyszerre PS4-et és X1-t Dolby Surround beállításokkal használni, és nem sikerül neki, ne essen kétségbe (mint én tettem). Annyi a trükk (mint több órányi agyvérzésközeli állapotban való szarakodás után megtudtam), hogy vagy az egyik van Dolby Surround kimenetelre állítva, vagy a másik. Ha mindkettő, egyik sem szól. Akkor sem, ha a másik ki van kapcsolva. Vagyis az egyik konzolt vissza kell állítani minden esetben sztereó hangzásra ahhoz, hogy a másik (amelyiket éppen használjuk) tudja a Dolby Surroundot. Csúcstechnika: én így szeretlek! (Vagy csak én vagyok marhára analóg csóka...)
"....money talks, and bullshit runs the marathon." /Chris Carter: Hunting Evil/
17943 levél
Válasz 17.12.24. 09:45 #725
david139
Hát meg a youtube már html5-t használ nem flasht.
Forget the horror here
1601 levél
Válasz 17.12.24. 07:14 #724
Sityi
Flash plugint hiába telepítesz, a Chrome a sajátját használja (akárcsak az Edge). Nem lehet, hogy valami rondát benyaltál? Egy Emsisoft Emergency Kittelnem ártana ránézni. Esetleg nézd meg inkognitó módban is, amikor nincs betöltve semmi kiegészítő, hátha valamelyik kiegészítő kavar be.

Szerk.: @david139: És tényleg, erről el is feledkeztem...
https://www.mixcloud.com/Sityi/
3132 levél
Válasz 17.12.23. 19:32 #723
Aryx
Up!
„A tanítómesterem egy macska volt. Tőle tanultam meg a jelenben élni.”
3132 levél
Válasz 17.12.21. 22:57 #722
Aryx
Kikapcsoltam a hardveres gyorsítást, ugyanaz.
„A tanítómesterem egy macska volt. Tőle tanultam meg a jelenben élni.”
1573 levél
Válasz 17.12.21. 21:09 #721
Baracklekvár
Próbáld más böngészővel. Meglehet a böngészőben ki-be kapcsolható grafikus gyorsítás okozza hibát. Kapcsold át a beállítást krómban..
3132 levél
Válasz 17.12.21. 13:30 #720
Aryx
Sziasztok, megint láma kérdésem lenne.

Chrome-on a YouTube nem játsza le rendesen a 60fps videókat, csak lagolva, vagy néha "beletekerve". Nem tudom, mióta van ez, kb. 1 vagy 2 hete észleltem a problémát, de simán lehet, hogy csak most tűnt fel. Lefrissítettem a flash playert, nem változott. Ismerősnél ugyanezen videók jók.
Offline a Gom player tudja kezelni (nem rég óta én is 60fps-ben videózok), de ugyanezen videóimat feltöltve drive-ra vagy privát yt-csatira és ott visszanézni, kb. mintha harmadára esne vissza az fps. Szóval megy rendesen a lejátszás, csak a mozgás folyamatossága szűnik meg.

?
„A tanítómesterem egy macska volt. Tőle tanultam meg a jelenben élni.”
17943 levél
Válasz 17.01.18. 16:47 #719
david139
Barack: megnézem ezt a steameset majd, de valami általános jobb lenne.

LM: az egyik desktop a másik laptop, és a laptopomon csak a LoL fut rendesen. Ha lehetne streamelni, akkor tudnék pl. ágyból játszani a laptopon Witcher 3-at ultra high grafon, így meg nem igazán. (És persze egyéb use-case-ek, amikor nem tudok a gépemnél lenni, mert pl. elutaztam.)
Forget the horror here
29131 levél
Válasz 17.01.18. 01:31 #718
LordMatteo
Miért nem egy gépről oldod meg alapból?

Persze, két monitoros a sztori, de miért kell ehhez két gép?
A kibaszás társas játék, sose feledd.
1573 levél
Válasz 17.01.17. 23:18 #717
Baracklekvár
Hátizé, én a Steam saját stream szolgáltatását kipróbáltam wifi-n (6Mb/s) keresztül (asztaligép->laptop), de még az olyan lassú, nyugodt játék is akadozott, mint a Civilization5.
Szóval biztos nagyszerűen működő technológiáról van szó, de én nem hiszem, hogy ez az átlag mai user-t szorosan érinti.

ui.: Persze lehet vezetékes módin jobban ment volna a dolog...
17943 levél
Válasz 17.01.17. 23:10 #716
david139
Arra van valami rendes program, hogy az egyik gépemről streameljem a játékot, és a másikon játszak? Mert most nagyon mennek ezek a szolgáltatások, hogy gépet bérelni, és onnan streameltetni, de olyanról még nem hallottam, hogy saját gépről, pedig nem lenne rossz.
Forget the horror here
1857 levél
Válasz 17.01.15. 09:30 #715
Ricsi1976
Ma nekiugrottam. A megoldás a következő: nem mindegyik USB BT adapterrel kompatibilis eme remek méregdrága eszköz.
http://community.sony.com/t5/Headphones/MDR-10RBT-compatible-bluetooth-usb-adapter/m-p/497645

Linkelni még most sem tudok. Elnézést Akit érdekel ctrl+C, Ctrl V a böngészősávba.
1857 levél
Válasz 17.01.14. 17:03 #714
Ricsi1976
Sziasztok! Valaki nem találkozott még ezzel a hibával és/vagy a megoldással, miszerint:
Adott egy Hama Bluetooth USB adapter (00049218 / v4.0 Class1/Class2) valamint egy Windows 10 operációs rendszer valamint egy Sony MDR-XB950BT fejhallgató.
Valamiért nem tudom működésre bírni a rendszert.
Eszközkezelőben az USB adapter driver a legfrissebb.
A neten található 5-6 tippet is végrehajtottam.
Az az érdekes. hogy a Hama adapter papírján a Win 10-et is hozza, mint használható op rendszer. A Hama oldalán meg ehhez a cucchoz nincs win10 driver. Jó, lehet a win 10 alapból tudná, a probláma az, hogy látom még a bluethooth ikont is és látom, hogy keresné a csatlakoztatott eszközöket, de semmit nem talál.
Azért ez a fejhallgató nem 10 Ft volt, nem értem mi lehet a gond.
Aki tud segíthetne, mert ha az usb stick nem kompatibilis a win10-zel, amit könnyen el tudok képzelni, akkor miért írják reá a papírjára?
1979 levél
Válasz 16.10.06. 11:34 #713
quervo
Köszi a tippet, végül kiderült, hogy volt a beállításoknál sikerült letiltani a backspace-t a tab törlésére, ezt kerestem.
416 levél
Válasz 16.10.05. 18:03 #712
TBone142
A Nézet-menüben kapcsold be a vonalzót, ott elvileg látnod kell a tabulátorokat, amiket úgy tudsz eltűntetni, hogy 'lehúzod' őket a vonalzóról, meg ott látod/tudod állítani a lapszélességet is, ha esetleg az mászott volna el.
1979 levél
Válasz 16.10.05. 17:23 #711
quervo
Hi all!

Wordben elkezdtem formázni egy régebbi szövegemet, és a fejezetek első sorában elkezdtem szépen backspace-elni, hogy csak az új bekezdés kezdődjön majd kicsit beljebb, így a fejezet első sorából szépen eltüntettem a tabokat. Azonban egyszer feljött egy automatikus javításos ablak, amit valahogy sikerült bezárnom, azóta viszont nem tudom törölni a tabot, backspace-re automatikusan visszaugrik egy sort a szöveg, a behúzás viszont megmarad.

Erre van ötlete valakinek, hol lehet beállítani?
3292 levél
Válasz 16.05.29. 20:12 #710
Dilizs
Sikerült! A .NET FW 4.6.1 is felment utána!
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
3292 levél
Válasz 16.05.29. 18:35 #709
Dilizs
Köszi szépen!
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
1601 levél
Válasz 16.05.29. 16:38 #708
Sityi
Ha minden igaz, innen tudod letölteni

https://www.mixcloud.com/Sityi/
3292 levél
Válasz 16.05.29. 12:44 #707
Dilizs
Sziasztok!

Van arra mód/lehetőség, hogy Windows 7 Home Premium 64bitre CSAK a Service Pack 1-et felrakni valahogyan? A lényeg, hogy ne kelljen a Windows Updateből minden szart letölteni? Nincs kedvem/időm minden updateot letölteni/ kivárni. Vagy mindenféleképpen azon keresztül kell lehúzni?

A nexus mod managerhez kellene a .NET framework 4.6.1, viszont az szűz RTM Windowsra nem akar felmenni, gondolom ehhez kellene az SP1...

Előre is köszi a helpet.

Üdv.
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
50 levél
Válasz 16.05.06. 20:15 #706
Shepard0033
Sziasztok!
Egy dolgozat szerkesztésében kérném a segitségwtwkwt. Van egy 32 oldalas olgozat, amelynek a végére egy darab egy olalas munkalapot kellene 33-ik olalkén kapcsolnom. Hogy a fenébe tuom hozzákapcsolni a munkalapot, hogy megőrizze ereeti formáját? Másolásnál a gép elhúzza 3 olalra is. A munkalap szöveget és tánlázatot is tartalmaz.
Gyors segitség kellene.
Előre is köszi.
1601 levél
Válasz 16.03.26. 16:52 #705
Sityi
Márpedig kénytelen leszel engedélyezni a Windows Update-et, mert úgy tűnik, hogy valamit hiányol a VC15. A Widows 10 telepítésről le tudod beszélni a Microsoftot a GWX Control Panel programmal. Letiltani a Windows Update-et pedig súlyos biztonsági kockázatot jelent, így nagyon javaslom visszakapcsolni, mert nem csak magadnak ártasz vele, de potenciálisan másnak is.
(A legtöbb malware azután születik, miután befoltozza a Microsoft az adott biztonsági rést - pont az olyan felelőtlen userek miatt, akik letiltják a Windows Update-et. Többek között ezért sem lehet kikapcsolni olyan könnyen a Windows 10-ben.)
https://www.mixcloud.com/Sityi/
3292 levél
Válasz 16.03.26. 08:45 #704
Dilizs
Szia!

Köszi a választ! Első gondolatom nekem is ez volt. De tegnap már nem vitt rá a lélek, hogy ezzel mókoljak.

Először lefuttattam a gog galaxy legfrissebb telepítőjét, úgy hogy nem szedtem le, csak simán rátelepítettem. De a Visual C++ Redistributable for Visual Studio 2015 a telepítés végén valamilyen hibával leállt.

0x80240017

Windows update-ot nem szeretném futtatni, mivel nagyon sok idő lenne míg mindent leszedne. Sosem volt bekapcsolva, mióta Win7et használok. Meg azt sem akarom hogy Win 10 frissítéssel zaklasson.
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
1601 levél
Válasz 16.03.26. 07:51 #703
Sityi
Elvileg a Visual C++ Redistributable for Visual Studio 2015 újratelepítése megoldja. Plusz egy Windows Update-et sem ártana lefuttatni.
https://www.mixcloud.com/Sityi/
3292 levél
Válasz 16.03.25. 21:02 #702
Dilizs
GOG Galaxy ilyen hibával elszáll!

GalaxyClient.exe rendszerhiba

Meg hiányol valamit: api-ms-win-crt-runtime-l1-1-0.dll

Eddig semmi baja nem volt...
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
17943 levél
Válasz 16.02.18. 18:35 #701
david139
Szerintem most jawiskának van igaza, valószínűtlen, hogy egy windows reinstall ilyen új képességeket adott volna a laptopomnak, meg nekem ilyenkor nem lehet bekapcsolni a gépet, előtte resetelni kell
Driverből amúgy csak azok vannak, amiket a win10 lehúzott plusz az nvidia driver, úgyhogy elég para. De szerintem a Realtek driver a hunyó, amúgy is sok a baj vele.
Forget the horror here
1601 levél
Válasz 16.02.18. 09:29 #700
Sityi
Laptopokon jelent meg ez a feature először, de ma már az asztali gépek is tudják, hogy nem kapcsolják le az USB protot, hogy telefont meg ilyesmit tudj tölteni vele. A BIOS-ban / UEFI-ben nézz szét, általában ott lehet kikapcsolni.
https://www.mixcloud.com/Sityi/
3235 levél
Válasz 16.02.18. 08:43 #699
jawsika
nekem volt hasonló, anno a laptopomat nem lehetett egy újrarakás után lekapcsolni. valamelyik driverrel van a baj szerintem. tedd újra az egészet, és csak olyan drivert tegyél fel, ami biztosan kelleni fog. Eltávolítani egy drivert sokkal nehezebb, meg azt se tudod melyikkel van a baj. Sajnos ez előfordul, és rohadt idegesítő de nehéz kivédeni, mert igazából bármi lehet. Az enyémet a webkamerához való szar okozta.
Baldur is blessed with invulnerability to all threats, physical or magical.
17943 levél
Válasz 16.02.18. 06:45 #698
david139
Újra raktam a windowst, azóta képtelen teljesen kikapcsolni a laptopom. Szinte teljesen le áll, de a bedugott usb eszközök tovább működnek, meg hát amúgy is merül az aksi, szóval valami nem jó. Gugl a barátom nem sokat segít, kb annyit találtam, hogy rakjam defaultra a boot sorrendet, de várható módon ez semmit nem változtatott. Illetve még kikapcsoltam a gyors rendszerindítást, de az sem.
Ötlet?
Forget the horror here
13080 levél
Válasz 15.08.24. 20:52 #697
Gobiakos
A hiba nem az ön készülékében van, de a választ ettől függetlenül én sem tudom.
3292 levél
Válasz 15.08.24. 20:46 #696
Dilizs
Most direkt megnéztem, nekem is ugyan az...legfrissebb FF.
MSI B350M PRO-VDH ¤ AMD Ryzen 5 1600x + Cooler Master Hyper 412R CPU cooler ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ Samsung 960 EVO 250GB M.2 PCIe MZ-V6E250BW ¤ 2*8 Gb Crucial 2133 Mhz DDR4
7048 levél
Válasz 15.08.24. 20:42 #695
GustyX
Valaki tudna adni tippet arra, hogy az egyetlen oldalként a gameinformer oldalát miért nem tudom látogatni?????

"Sorry for the inconvenience, but there’s an error with your location. Our diligent code monkeys have received this error, and if they are unable to fix it, they will be…dealt with." - folyton ezt kapom...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
707 levél
Válasz 15.08.23. 13:20 #694
Bomc.
Előtelepített win-t nem kell aktiválni
50 levél
Válasz 15.08.21. 20:49 #693
Shepard0033
Sziasztok.
A helyzet a következő: A tesóm vett egy ASUS laptopot valamelyik nagyobb üzletben. Előre telepitett Win 8.1-es van rajta. Arra lennék kiváncsi, hoggy a Wiindows aktiválásánál mi a teendője. Netkapcsolata van, működik is. Viszont a Windows aktiválása gombra kattintva, kiválasztva az aktiválás neten keresztült, azt az üzenetet kapja, hogy pillanatnyilag nem lehett aktiválni. Nos, arra lennék kiváncsi, hogy pillanatnyilag tényleg nem lehet aktiválni /mert van esetleg egy idő, aminek el kell telnie/, vagy valami gebasz van az aktiválás körül. A segitséget előre is köszönöm.
901 levél
Válasz 15.07.22. 16:49 #692
pb69
Köszi a tippeket.

Azért kezdtem melegedési gondra gyanakodni, mert a kánikula előtt nem volt semmi probléma. Persze ettől még simán lehet, hogy csak most adta meg magát vmi. Amúgy ATI 7870 a videokártya és AMD FX-6300 a proci.

Thermaltake 530W-os tápom van. AIDA64 terheléstesztet futtattam és a CPU, GPU, memória mind meg lett hajtva, ott nem volt gond. Futtatok majd akkor egy rendes memóriatesztet. Most leszedtem a ház oldalát meg szabadabb helyre tettem. Majd meglátom javít-e vmit a helyzeten vagy sem.
1601 levél
Válasz 15.07.22. 16:23 #691
Sityi
Kiegészíteném PrOHax válaszát azzal, hogy nem csak a GPU és a CPU melegedhet túl, de a RAM is. Tolj neki egy Memtest86+ tesztet, és várd meg, míg legalább 5x végigfut. Ha sikerül, akkor máshol van a baj, ha nem, akkor a RAM kezd dögleni vagy csak túlmelegszik. A RAM modulok környékén van légáramlás?

(Szerk.: Végülis csak írta, csak nem ilyen részletesen. Bocsi!)
https://www.mixcloud.com/Sityi/
1322 levél
Válasz 15.07.22. 15:49 #690
PrOHax
Attól függetlenül, hogy a hőmérséklet nem vészes a GPU-nál még nem jelenti azt, hogy nem azzal lehet a baj. Nekem pl. anno nagyjából hasonló tünetek voltak, vettem új tápot mert én is arra gyanakodtam és végül kiderült, hogy gyári hibás volt a GPU és kicserélték.

Milyen tápod van? Memóriával minden rendben lehet?

You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
901 levél
Válasz 15.07.22. 14:36 #689
pb69
Játék közben néha egyszerűen lekapcsol a gép, nincs kép vagy hang, semmire nem reagál, mintha csak a ventilátorok pörögnének, manuálisan kell kikapcsolni. Látszólag random a hiba, tehát nem is feltétlenül számításigényesebb részeknél, sokszor csak a menüben vagy mentés közben stb..

Melegebb időben jóval gyakoribb, egyébként a kánikula előtt nem is volt ilyen gond. Most is csak játékoknál jön elő. Hőmérsékletértékeket néztem és se a GPU, se a CPU esetében nem közelítette a problémás határértékeket. Az az érdekes, hogy terheléstesztet is futtattam és még azzal se sikerült reprodukálnom a dolgot.

Van ötlet, hogy mi lehet a gond? Drivereket frissítettem, esetleg a tápegységgel lehet gond?
1601 levél
Válasz 15.06.19. 13:34 #688
Sityi
Csilliárd egy oka lehet... Egy FurMarkot futtatnék a helyedben első körben, és ha 95 fok fölé megy a kártya, akkor azonnal leállítanám a tesztet, mert az akkor azt jelenti, hogy túlmelegszik. A ventillátor hangja milyen? Mennyire poros a hűtője?
https://www.mixcloud.com/Sityi/
2 levél
Válasz 15.06.19. 12:58 #687
kriszjoe
sziasztok új vagyok még de máris egy kérdés foglalkoztat
van egy MSI N280GTX videókártyám és bekapcsol nem csikoz de néhány perc és lekapcsol
vajon miért és mi a gyogyir letöltéshez link is okés köszönöm
38449 levél
Válasz 15.06.01. 16:37 #686
kopé
Megvolt, már több hónapos sztori és mindent kipróbáltam/megcsináltam amit csak hallottam/olvastam a dologról.
A hangkezelőt is haverommal oda-vissza bejártuk kétszer, vga driverrel is szórakoztam eleget stb, ezen max windows-reinstall segít.
1601 levél
Válasz 15.06.01. 12:10 #685
Sityi
Egy VGA driver frissítés/újratelepítés elvileg megoldhatja a dolgot, mivel ma már a HDMI hangot az kezeli.
https://www.mixcloud.com/Sityi/
38449 levél
Válasz 15.06.01. 09:55 #684
kopé
Na, eltelt még pár nap és tökéletesen működik újra. Se normál használatnál, se rángatásnál, se semmikor nem szakadozik a cucc. Ezért gondoltam h vmi winfos-baromság. Hasonlót játszott el a gép egyszer a HDMI-vel.

Megvolt az én király kis beállításom a szobában, vettem egy 5m-es HDMI-t, tök kényelmesen laptpoztam a nagy tévén vezeték nélküli stuffal. Aztán tök spontán egyik délután már mikor újra raktam fel a gépet a TVre a hangot már nem vitte át, csak a képet és ez azóta is így van sajnos. Pedig közben csak egy windows frissítés volt...
17943 levél
Válasz 15.05.30. 13:13 #683
david139
+1
Az én egerem ténylegesen kontakthibás, és mindent csinál, ami itt le volt írva. Néha működik, néha semmi, néha pedig kiírja, hogy az eszközt nem lehet felismerni. (És a szervízből visszaküldték, hogy nincs is semmi baja, mkay.)
Forget the horror here
1601 levél
Válasz 15.05.30. 12:53 #682
Sityi
Nem feltétlenül - kontakthiba esetén lehet rossz a jelátvitel is (nem csak az egybites "működik-nem működik" felállás létezik ott sem), és csak zagyvaságot kap emiatt a gép a "helló, itt Mr. Cincogi" üzenet helyett.
https://www.mixcloud.com/Sityi/

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.