For Honor
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

11785 levél
Válasz 12.08.26. 21:20 #834
Ghoost
Az Everestnél nem tudok jobbat, nem is próbáltam másikat soha. Esetleg ha a Hp supportnak írnátok egy emailt?
157 levél
Válasz 12.08.26. 21:04 #833
erpy
Nos mivel nem találtam olyat témát, hogy diagnosztikai programok, ugye ami elárulja, többek közt a géped hardver konfigját, ezért itt teszem fel a kérdésem.

Ki milyen diagnosztikai programot ismer? Mennyire elégedett vele? Mennyire jó vagy sz*r?

Mivel hivtak gépet csinálni, csak a gép amihez hivtak egy HP gép, amit banki leselejtezés után kapott meg az illető. Se telepitő lemez, se semmi. Everest home edition szépen el is árulta, hogy milyen hardverhez kell szoftvert keresnem, csak pl hangkártyához olyat dob ki, hogy AC'97 amiből annyi típus van, mint csillag az égen. Szóval kb 100 driverből 1 lessz jó. Aztán valamennyire szűkíteni akarom a kört. Ill probáltam egy olyan diag progit, hogy Speccy. Ezt a sokak által ismert CCleaner gyártója csinálta. Remek kis progi, mindent elárul a gépedről, feltéve, ha minden drivert felraktál a gépedre

Szóval akkor a kérdés mégegyszer.
Irjatok Diagnosztikai programokat, amivel tökéletesen meg voltatok elégedve, és hasonló esetet, mint amiben én vagyok, sikerült megoldani.

Erpy
3158 levél
Válasz 12.08.26. 18:28 #832
Sucee
Webkamerás gondom van, konkrétan nem érzékeli a gép (vagy inkább a kamera drivere) a csatlakoztatott kamerát. Kipróbáltam egyet, ez volt a helyzet... Mondom oké, megnézem azt, ami a másik gépnél van, az első azért elég régi cucc. De ezzel is ugyanez a helyzet. A driver install megvan, a végén kéri, hogy csatlakoztassam a kamerát, de már ott sem érzékeli.
Típust nem tudom most fejből (valami Logitech cucc), de szerintem nem is lényeg, ha már két teljesen különböző kamerával is ez a helyzet.
You'd be surprised how people just tell me their darkest secrets. I must look trustworthy.
10589 levél
Válasz 12.08.21. 10:54 #831
Dark Archon
A kékhalál oka az esetek 90%-ban hardveres eredetű. Ha szerinted szoftveresen oké, nézd meg a vinyódat egy másik gépen. Ami még gyakori, hogy a RAM hibázik, ezt egy MeMtest86+ futtatással tudod ellenőrizni.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
870 levél
Válasz 12.08.17. 14:37 #830
cerebrum
Szerintetek mitől lehet az, hogy a külső vinyóm kék halált csinál a gépnek? Tegnap kezdte el, és azóta egy-két órás működés után rendre teljesen befagy tőle a gép, felugrik a kék ablak (elolvasni persze nem lehet mit ír, mert teljesen szétugrik a monitor képe) majd újraindul, de addig nem tölti be a Windowst rendesen, míg ki nem húzom a vinyót.

Tegnap átfuttattam rajta Advanced SystemCare-t, de nem talált rajta szektorhibát, és a Smart Security sem jelezte, hogy vírus lenne rajta.

Mi lehet a gond?
Lacho calad! Drego morn!
314 levél
Válasz 12.08.10. 23:51 #829
szabolint
Húú akkor lehet a monitorral van valami gond Azt kéne még megpróbálnod, hogy a monitort átdugod egy másik gépbe és megnézni, hogy ott mit produkál vagy!!!! lehet a kábel a lúdas. Milyen kábelt használsz? VGA vagy DVI-t? Lehet csak a kábellel van gond és játéknál zsörtölődik.
680 levél
Válasz 12.08.10. 19:34 #828
odie992
FUJITSU L22T-3 LED

Kipróbáltam másik monitoron, azon nem csinálta.
You haven't failed, old man... you've done exactly as you were meant to do. However... I am not the Archangel Tyrael...
314 levél
Válasz 12.08.10. 18:52 #827
szabolint
Illetve a játékokat patcheld fel, általában az is szokott segíteni. Milyen monitort használsz?
680 levél
Válasz 12.08.10. 17:10 #826
odie992
Frissítettem, de még látható, viszont már nem annyira.
You haven't failed, old man... you've done exactly as you were meant to do. However... I am not the Archangel Tyrael...
314 levél
Válasz 12.08.10. 17:06 #825
szabolint
A 12.6 os catalyst a legújabb. Általában az ilyen játékokban való problémát a driver frissítés megoldja.
314 levél
Válasz 12.08.10. 17:02 #824
szabolint
Próbáld meg a legújabb drivert letölteni az ATI hónlapról. Ha eddig nem tetted meg.
680 levél
Válasz 12.08.10. 16:46 #823
odie992
Mai nap vásároltam egy videókártyát, névszerint "Sapphire HD 7750 1GB OC".

Betettem, minden műküdik.

Nos, szinte minden játéknál (összes) ami fent van a gépemen (Call of Duty 4, Diablo 3, Fallout New Vegas), játék közben "fekete halvány csíkok" mennek fel-alá.

Most ez a videókártya hibája, vagy én tettem be rosszul, vagy mi? Asztalon nem csinálja, sőt, videó nézésnél sem.
You haven't failed, old man... you've done exactly as you were meant to do. However... I am not the Archangel Tyrael...
1 levél
Válasz 12.08.10. 16:12 #822
Schlepp
Sziasztok!

Az alábbi probléma megoldásában kérek segítséget:

Videokártya tönkremenetel miatt kártyacsere.
Régi kártya: Geforce4 TI4200, új kártya Geforce4 MX440
Operációs rendszer: XP SP3

Xp felismerte, telepített drivert, de Wordben az eszköztárak vibrálnak és a program rövid szöveg írás után lefagy.

Ezek után a lehető legfrissebb driver telepítése, alaplapi chipset frissítés, word újratelepítés, de a hiba maradt.

Ami hátravan, az egy másik AGP kártya telepítés ha a hölgy hazajön nyaralásból.

Addig ötlet?

314 levél
Válasz 12.08.06. 15:22 #821
szabolint
Igaz én Comodo Dragont- használok, és itt jó minden.
314 levél
Válasz 12.08.06. 15:21 #820
szabolint
Az nem lehet, hogy a laptop/asztali gép grafikus programján kéne állítani? Vagy a TV-n hogy milyen módon kapja a jelet kívülről ( DVI, VGA,......). Nekem ilyen fajta problémám projektoron volt. Ott a laptopok progijában kellett felismertetni a 2. eszközt jelen esetemben projektort.
2 levél
Válasz 12.08.06. 13:25 #819
messi94
Köszönöm a tanácsot megoldodótt!!
12710 levél
Válasz 12.08.06. 12:47 #818
McCl@ne
Határeset, talán azért befér ide:

Elég érdekes gondom van, remélem valaki hirtelen rávágja, hogy "hát hülyegyerek, nem igaz, hogy nem tudod, mit kell ilyenkor... *megoldás*!!!"
Van egy 82"-es JVC fullHD tévém, semmi extra, kicsi a szoba, ilyen fér bele. 1.3-as HDMi kábellel nézem a filmeket laptopról.
2 napja a film végeztével lehúztam a kábelt a gépről, mert el kellett vinnem magammal (mármint a laptopot), majd mire visszadugtam, megállt a tudomány: nincs jel. Laptop újraindít, semmi. Tartalékkábel kipróbálva, semmi. 1-es portból 2-esbe átdugva, semmi. Gyógyszer elgurult ma reggel, átrendeztem kicsit a szobát, bepakoltam az asztali gépet a tévé mellé, előző x próbálkozás ugyanúgy végigzongorázva, SEMMI.

Valakinek valami ötlete? Mivel 2 kábelt és 2 gépet is kipróbáltam, így jobb híján talán a tévével van a probléma, na de mi? Annak is toltam egy "első üzembe helyezés"-t, és egy áramtalanítást is, persze hasztalanul...
Respect is not given. It's taken.
763 levél
Válasz 12.08.02. 17:25 #817
Falusi
Úgy tűnik, a Chrome kergült meg. Kíváncsiságból fel tettem a Firefoxot(mert ugye ne bízzunk az Explorerben ) és simán megy rajta minden videó, mindegyik hanggal. Mellesleg az undorító új külső sincs meg.

Ha valaki Chrome-ot használ, az ha írna egy kis feedbacket, hogy neki jó-e, nagyon megköszönném.
763 levél
Válasz 12.08.02. 17:08 #816
Falusi
Nem éppel a géppel van a baj...

Másnak is megőrült a YouTube? Chrome-on abszolút néma minden videó, Explorerrel meg kb. minden 10. videót játszik csak le, de azt hanggal.

Arról nem is beszélve, hogy Chrome-on teljesen új(értsd fos) kinézetet kapott, míg Exploreren marad a régi.

Történt mindez ma, ma reggel még működött rendesen, és a YT-n kívül minden más normálisan szól...
10589 levél
Válasz 12.08.02. 09:04 #815
Dark Archon
Vírus vagy hardverhiba, főleg RAM. Memtest86+ futtatása javasolt. Esetleg telepített codecpack is okozhatja.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
401 levél
Válasz 12.08.02. 01:10 #814
Zoo_Lee
Szoktál tapasztalni hosszú töltéseket, belassulásokat más alkalmazások futtatásakor? Néhány specifikációt dobj a gépről pls, főleg memóriáról, illetve hogy milyen programok, vírusirtók futnak a háttérben.

Nálam akkor fordult elő gyakran ilyen, amikor multitaskoltam, és futott a film lejátszó mellett két másik elég erőforrásigényes program, és még legalább ennyi a háttérben is.
Eladó G-Vírust vagy Progenitor vírust keresek saját felhasználás céljából.
2 levél
Válasz 12.08.01. 20:00 #813
messi94
Sziasztok!

Lenne egy olyan problémám remélem tudtok segíteni hogy:

bárhol filmet nézek akár a neten (putlocker/divx webplayer/zixshare)akár letöltve (VLC/DIVx)
lefagy a gépem egeret mozdítani sem tudok tehát indíthatom újra az egészet!
Persze ez nem mindig fordul elő de egy film esetén legalább 2x !

Régen nem csinált ilyet. a böngésző Mozzila,Legújabb adobe, divx, vlc minden mi lehet a gond?
Várom javaslatotok mit tegyek!

Előre is köszönöm!
10589 levél
Válasz 12.08.01. 13:16 #812
Dark Archon
Nem nagyon írtál se legalább egy alaplap típust, se oprendszert, de azért megpróbálok segíteni. Attól, mert nem ment át a driver a Win tesztelésen, elvileg még rá lehet erőszakolni, hogy telepedjen, bár manapság a főbb verziók mind WHQL minősítésűek, szóval vagy a driver nagyon régi vagy a Win. De térjünk át a fontosabb gépre.

EZT próbáld meg, szigorúan úgy, hogy:
(0. értelemszerűen a DS letöltése és telepítése)
1. driver uninstall
2. restart Safe módban, ahogy a DS leírásban is van
3. bezársz minden automatikusan induló telepítési ablakot
4. Driver Sweeper
5. restart
6. driver install (restart)

Ha ez nem segít, sajnos a Win reinstall marad. Ezt azonban érdemes egy külön partícióra vagy vinyóra végezni, mert, ha a kártya hibás, ez sem fog segíteni. AIDA64 még a barátod, ami megmutatja az esetleges túlmelegedési gondokat.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
401 levél
Válasz 12.08.01. 12:14 #811
Zoo_Lee
Hi!

Volna nékem két gépem, mindkettőn problémák a videókártyáimmal, de olyan súlyosak, hogy lassan megesz az ideg és már nem tudom hová forduljak. Az egyiken Radeon X1650 van, ezt a gépet most telepítettem újra, de azóta nem tudom frissíteni a drivert, mert telepítéskor kidobálja nekem, hogy az eszköz nem ment át a Windows logó tesztelésén, majd ha telepítés kész, és újraindul, lemegyek 640x420-as 4 bitbe, amíg a telepítőlemezemről újra nem rakom az eredeti drivert.

A másikon HD5670, erre csak felraktam a legutóbbi drivert, de azóta egy csomó játék (Walking Dead, The Secret World) játszhatatlan lett, villódzó, vagy hiányzó textúrákkal, modellekkel. Illetve HD kábellel csatlakoztatom egy méretes kis tévéhez a gépet, és ha forrást váltok (vagyis hosszú töltések alatt nézni akarok egy kis Comedy Centralt), visszaváltás után a gépem nem ad ki hangot, és nem képes videókat lejátszani, amíg újra nem indítom.

Mindkettőre rengeteg panaszt olvastam fórumokban, ergo nem vagyok egyedül. Az elsőről lövésem sincs, a másodiknál gyanítom, hogy le kellene radírozni minden videodrivert, és egy régebbi, még jól működő verziót felrakni. Hogyan tudok letakarítani mindent, ami a jelenlegi verzióhoz tartozik?

Válaszok jöhetnek privibe is, előre is köszönöm a segítségeteket, a numero 2 a fontosabb, mert azon a gépen tesztelek a Dome-nak is.
Eladó G-Vírust vagy Progenitor vírust keresek saját felhasználás céljából.
9338 levél
Válasz 12.08.01. 11:59 #810
Kanduhrka
PCdome-ról
horrorgeeks.blogspot.com
10589 levél
Válasz 12.08.01. 11:17 #809
Dark Archon
Hát a böngészős erősen függ attól, honnan töltöd le. Ha torrenttel, Speedtest-tel jó, akkor jó
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
9338 levél
Válasz 12.08.01. 11:08 #808
Kanduhrka
Azóta helyrejött, azonban ha böngészőn keresztül töltök le, akkor max 3.7 megabájt, míg torrenttel 5.1. Speedtest 44/21-et ír (megabit).
horrorgeeks.blogspot.com
10589 levél
Válasz 12.08.01. 11:01 #807
Dark Archon
Azt sajnos benézted, több helyen is panaszkodnak rá, szintén ilyen átviteli gondokkal. Ilyen sebességhez a TP-Link WR1043ND-t ajánlják. Nekem egy DLink DIR300-as van a 20MB-s nethez, nincs vele gond.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
9338 levél
Válasz 12.08.01. 09:08 #806
Kanduhrka
40/20 mbites Digi. A router TP Link WR841N.
horrorgeeks.blogspot.com
10589 levél
Válasz 12.08.01. 07:51 #805
Dark Archon
A router típusa nem ártott volna, a net típusa sem, meg ilyen apróságok Azonban, ha SMC routert vettél, most dobd a kukába...

frankie93: az a gép már 99%, hogy egy vírustanya, azért nem enged be. Az is valószínű, hogy amit te McAfee-nak hittél, az valami kamu vírusírtó és igazából az a vírus. Egy másik gépen érdemes volna egy rescue disk-et csináltatni valamelyik vírusírtóval és arról bootolva futtatni. EZEK közül válassz. Ha mondjuk van ESET (NOD32) vírusírtód, az is tudja.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
9338 levél
Válasz 12.08.01. 00:53 #804
Kanduhrka
Pff, ez érdekes. Csak akkor szed lassan, ha kábellel van összekötve a router és a gép. Ha a wifi adaptert használom, akkor maximumon van a letöltés.
horrorgeeks.blogspot.com
141 levél
Válasz 12.08.01. 00:44 #803
frankie93
Nekem egész konkrétan a Facebookkal lenne problémám. Egyik napról a másikra a laptopomon ( Toshiba ) nem tudok belépni a facebe. Kiírja a jelszavam beírása és a belépés gomb megnyomása után, hogy biztonsági okokból nem engednek be az oldara egy malware vírus miatt, utána pedig egy programot javasol ( McAfee valami.. ), de ez rajta van a gépen elvileg, annyi biztos, hogy nem engedi telepíteni. Több vírusirtóval próbálkoztam, csak az egyik talált fertőzött fájlokat a gépen, de ezeknek az eltávolítása után sem javult a helyzet. Még hozzátartozik, hogy telfonon, táblagépen és más gépeken nincs gond a belépéssel. Valakinek esetleg ötlet ?
' forever blue !
9338 levél
Válasz 12.07.31. 23:35 #802
Kanduhrka
Vettem egy routert, és azóta a qtorrent csak 400-500kbyte/sec-el tölt, 5.1 megabájt helyett. Ötlet?:S
horrorgeeks.blogspot.com
56 levél
Válasz 12.07.31. 22:31 #801
DarthVader
Hi!

Hát nem tudom, hogy ez rendben van e, de például nálam a négy magos proci melegszik fel most hatvan fokra úgy, hogy 100% full graf beállításokkal futtatom a RAGE nevű játékot, meg a Battlefield 3-at. Nálam még a régi alaplapról (Gigabyte GA-X48-DS5) maradt gyári hűtő van a gépben és éppen tegnap kenytem a procira friss hőpasztát. Szerintem amiatt a hatvan fok miatt kár izgulni. Majd akkor szólj, ha kilencven fok fölé megy a hőmérséklet, akkor már elkezdhetsz aggodni.
157 levél
Válasz 12.07.31. 17:48 #800
erpy
Az normális hogy core2duo E7200 felmegy 60C fokra terhelve?

Most cseréltem mindenestől hűtőt + ventit rajta, de valamiért az hiszem, hogy az új hűtővel jobban melegszik mint a régivel. Pedig frissen, kb órája kentem rá a hővezető pasztát.

Régi hűtővel, max grafikán odaengedtem neki a New Vegast, 4 óra játék után megnéztem, felment 57C fokra.

Most hogy beleraktam új hűtőt, elinditottam webes, Java alapú játékot, ~60C fok körül mozog.

Ill a régi és az új hűtő ugyan olyan. de a régi az olyan 2200 rpm-el, az uj csak olyan ~1500 rpm-el forog.
10589 levél
Válasz 12.07.31. 11:55 #799
Dark Archon
a., rossz a kártyaolvasó
b., rossz az alaplapi USB port
c., el van gányolódva az oprendszer
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
Válasz 12.07.31. 07:33 #798
zoli84
Sziasztok
A segítségeteket szeretném kérni, a problémám az , hogy amikor szeretném indítani a póker szoftvereket(betspace, playmatch) akkor egy hibaüzenetet ír ki, ami a következő: Az eljárás belépési pontja (DecodePointer) nem található a DLL-ben (KERNEL32.DLL). Tudnátok segíteni , hogy miért is van ez, és hogy van-e rá megoldás, hogy el tudjam indítani őket. köszi előre is helo
3158 levél
Válasz 12.07.30. 23:39 #797
Sucee
Arra bármi ötlet, hogy USB-s kártyaolvasót (és persze magát a kártyát) miért ignorál teljes mértékben a gép?
Természetesen megint más nevében kérdezem, szóval típusról sajnos semmit nem tudok (próbáltam kideríteni, de "Háát ezt úgy kaptam én is, szóval..." választ kaptam ).
Csak hátha van valami általános dolog, amit tenni lehet, a minél messzebbre hajításon kívül.
You'd be surprised how people just tell me their darkest secrets. I must look trustworthy.
10589 levél
Válasz 12.07.29. 17:02 #796
Dark Archon
Nem a képernyővédő miatt, hanem a 96% kondíció a bizonyíték rá, hogy pusztul.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
2 levél
Válasz 12.07.28. 15:29 #795
izé91
Köszönöm válaszaitokat!
56 levél
Válasz 12.07.28. 11:52 #794
DarthVader
Köszönöm a segítséget!

Am egy:
Intel LGA775 Intel Core Quad Q9400 2,67Ghz processzor van a gépben.
Tegnap raktam össze a gépemet, lecseréltem pár alkatrészt. A processzoron volt paszta, így nem foglalkoztam vele. Szóval azt mondod, hogy a pasztát is cserélni kell néha? A processzor hűtő ventilátor még az előző alaplaphoz volt proci hűtő, megy is frankón rendesen.
145 levél
Válasz 12.07.28. 11:21 #793
Turulbirodalom
Ha csak a képernyőkímélőnél csinálja, akkor nem biztos. Nekem a terrás samum szó szerin csikorgó hangot ad, ha az XP képnézegetőjében rátenyerelek a billentyűzeten valamelyik nyílra, egy olyan könyvtárban, ahol sokezer kép van ömlesztve. A mai napig semmi baja, de a röhej az, hogy az előző vinyóm (300-as samu) ugyan ezt csinálta évekig, és még az is működik. De jobb félni, mint megijedni.

Egyébként van egy 80-as IDE-s samum: BAD-es elég rendesen, emellett vagy 100 áthelyezett szektor is van, ráadásul néha gondol egyet és leáll, és ha harmadszorra se sikerül neki elindulnia, akkor fagy a Win, de van, hogy már post-olásnál se pörög fel, ekkor a bios fel sem ismeri; egyébként megfigyeltem, hogy ha alul a közepe tájékán nyomva tartom, akkor nagyobb valószínűséggel indul el. Nos ez a szar mai napig rendszervinyó az AthlonXP-s gépembe (albérletben szoktam vele netezni, nyomtatni, meg Minecraft-ozni).
10589 levél
Válasz 12.07.28. 11:01 #792
Dark Archon
Valóban haldoklik a vinyó. Egy darabig még biztos kihúzza, de ne várd meg az 572 napot, egy hónapon belül ki kellene cserélni, addig meg bőven végezni biztonsági mentéseket.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
145 levél
Válasz 12.07.28. 10:50 #791
Turulbirodalom
Paszta csere, ha még mindig meleg, akkor nagyobb hűtő. Nekem Athlon64 X2 van, abban kb. 130 fok körül van a hővédelem (magokat mérve), a gyári hűtőjével (vékony alu, 7 centis keskeny ventivel) 15 perc filmkonvertálás után már megállt, vettem bele egy TX3-at, csináltam néhány légterelőt, (azóta a proci kapott némi tuningot is) így üresjáratban közel szobahőmérsékletű (jelenleg 26 fok, magok 35 körül), terhelve 40 (magok 50 körül). Sokat segítene még, ha leírod, hogy milyen prociról van szó.
56 levél
Válasz 12.07.28. 10:13 #790
DarthVader
Hi!

Ahhoz, hogy ne kapcsoljon ki a számítógép állandóan, mit tudok tenni a felmelegedés ellen? Mert ez így nekem nem állapot, hogy rohadt gyorsan felmelegszik és amikor már majdnem eléri a száz celsius fokot, megáll. Tudom, hogy a 100 ˚C nagyon sok, de a procinál mindent rendben találtam. A coolerek is pörögnek ezerrel. Most éppen például 80 ˚C-on áll a proci egyik magjának a hőmérséklete.De ha nekiállok játszani a gépen, elég hamar felmegy száz fokra és game over.
2 levél
Válasz 12.07.27. 22:27 #789
izé91
Üdv!
A segítségeteket kérném!
Amikor a számítógép áll és megjelenik a képernyőkímélő,akkor a vinyó elkezd kattogni(két kattogás,majd kis szünet és ismét...).Azt olvastam hogy keresztet vethetek a vinyóra.Letöltöttem a Hard Disk Sentinel nevű programot.A program talált két szektor hibát és két gyenge szektort,a kondíció 96% és az élettartalma 572 nap.
A kérdésem az hogy a vinyó haldoklik vagy sem,és miért adja a kattogó hangot?
Válaszotokat előre is köszönöm!
314 levél
Válasz 12.07.27. 22:25 #788
szabolint
A melegedés. Így védi magát a gép, hogy ne égjen szénné.
56 levél
Válasz 12.07.27. 21:25 #787
DarthVader
Hi!

Van egy olyan problémám, hogy a gép csak úgy magától gondol egyet és kikapcsol. Mi okozhatja? Még sosem találkoztam ilyesmivel.
157 levél
Válasz 12.07.26. 17:06 #786
erpy
Nos akkor ujabb kiegészités.
Ugye irtam, hogy a 3 alaplapi fan csatik egyikével se pörög a venti.
Viszont ha kisebb átméröjü, másik ventit dugok rá a gépre, gond nélkül pörgeti. De a venti, ami nem akar pörögni, az is müködik. Másik gépben pörög és ahogy lejjebb irtam, tegnap este benyomtam, akkor elindult gond nélkül.

Ezek után találjam ki mi a fene baja lehet.
157 levél
Válasz 12.07.25. 21:38 #785
erpy
Vicc

Órával később mondom benyomom a gépet, megnézem, irt már e valaki.
Figyelem, nincs bekapcskor hibajelzés és forog a venti.
Ilyenkor nem tudom mi a f*sz van.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.