Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

1259 levél
Válasz 12.04.13. 19:40 #735
PrOHax
Sziasztok!

Elszántam magam és memória vásárlásra adtam a fejemet és egy Corsair CMZ8GX3M2A1600C9B DDR3 2x4gb-os kitet vettem!

Beraktam és sajna játék közben kék halál és újraindul a gép, van amikor bootolás közben (ez mondjuk ritka)!

Megpróbáltam memória tesztet először és hardver problémát írt! Gondoltam akkor egyesével, az egyik modul lement hiba nélkül, kicseréltem másik nem!

Gondoltam akkor az egyikkel lehet a gond, visszaraktam a jót, de utána azzal is fagyot és a memória teszt már annál is hibát írt ki!

Most nem tudom, hogy esetleg túl korszerű memóriát vettem és a gépem nem bírja, vagy esetleg a BIOS-ban kellene mókolnom valamit, vagy a memóriával van a gond!

Az alaplapom Gigabyte EP45T-UD3LR (sztem ennek bírnia kellene)!

Nektek van valami tippetek?

Előre is köszi!
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
14258 levél
Válasz 12.04.12. 23:05 #734
Babykiller
Nézd meg, hogy a hűtőborda forró-e ilyenkor, mert ha nem, akkor rosszul illeszkedik (ennek a procinak nem igen kellene 50fok fölé melegedni, max. nyáron).
2 levél
Válasz 12.04.12. 22:18 #733
Oldman
Hali,lenne még egy kérdésem,de ez kevésbé fontos,mint az előző.A videókártyám DVI-I kimenettel rendelkezik,a monitorom(Dell 1504FP(Digital)) DVI-D,összekötöttem DVI-D kábellel,ez eddig ok.Viszont a problémám az,hogy a kép nem jelenik meg akkor ha beindítom a gépemet,csak azután, ha beléptem a Windowsba és a windows billentyű segítségével újraindítom a gépet. Az újraindítás után azonnal van kép és onnantól kezdve semmi probléma.A kábelem DVI-D Dual link.Mivel teljesen noob voltam ezzel a DVI dologgal, valószinűleg az lehet a probléma hogy a DVI-D dual link kábel nagyfelbontású monitorokhoz(minimum 1900as felbontású és a monitor + tv használatához lett kitalálva,és az én monitorom felbontása maximum 1024x76.Ez esetben elég lett volna egy DVI-D single kábel.Ha netán ezt tudja valaki biztosra, az erősítsen meg ebben legyen szíves,vagy ha más a probléma okozója(rajtam kívűl!).Köszke.
2 levél
Válasz 12.04.12. 21:55 #732
Oldman
Üdv mindenkinek!A problémám az lenne,hogy a processzorom(Celeron440 2Ghz)hőmérséklete(Windows alkalmazásokkal 60-68 Celsius fok) játék közben(pl.Fear,Half-Life 2),90-100 Celsius fokra emelkedik.A hűtőt ma takarítottam ki,nem vettem észre változást hőmérséklet csökkenés szempontjából.Alapjáraton fut a proci, nem tuningoltam rajta egyáltalán.Jó ideje így használhatom szerintem, mivel nemrég tettem csak fel hőmérséklet figyelő progikat(CoreTemp és Everest),mivel úgy voltam vele hogy vállalok egy kis tuningolást,de ez a tervem meghiúsult.A gép nem fagy le,nem indul újra és nincs kék halál,csak kellemetlen mikor épp alt-tabozok játék közben, és látom hogy 100 C fok,mivel tudom hogy ez irreálisan magas.Lehet hogy nem játékra tervezték a Cerka procikat, de szerintem akkor se kéne ilyen magas hőmérsékletre ugrania.Ja és még a ház oldala,az alaplaptól távoli is le van szedve.Plusz hűtő lehet hogy megoldás lenne,bár azt nem értem hogy egy alap gyári hűtő(aktív)hogy nem tud megfelelő hőmérsékleten tartani egy 2gigás, nem tuningolt Celeront! Örömmel fogadok bármilyen választ , ötletet , hasonló "élményt", köszke előre is.
10589 levél
Válasz 12.04.12. 12:40 #731
Dark Archon
Természetesen a bolthoz kell fordulni, ahol vetted. Gondolom a másikat is ott kaptad. Lehet reklamálni ezek után, hogy te a pénzt kéred vissza, mert 2x is elszálltak az adataid.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
Válasz 12.04.12. 10:24 #730
moncsa76
Sziasztok!
Segítséget kérek. 2010. nyarán vettünk egy Samsung 1TB-os külső vinyót, ami 6 hónap használat után felmondta a szolgálatot (átvittük egy másik lakásba, nem érte semmilyen külső hatás, asztalon állt). Az adatok kimentése nagyon drága lett volna (azt mondták, hogy súlyosan sérült a fej, kb. 400ezer Ft a mentés), ezért néhány hónapra rá garanciálisan kicseréltettük.
Újabb fél év elteltével ez a merevlemez is "meghalt" (hasonló dolog történt mint legutóbb, természetesen vigyáztunk rá, nem esett le stb.)
A Samsung eladta a merevlemez üzletágát a Seagete-nek, de ők még nincsenek az országban.
Ilyen esetben hová lehet fordulni?! Én már nem akarok cserekészüléket, nekem az adatok kellenek. Nem normális, hogy egy készülék áll az asztalon, és fél év alatt tönkremegy, ugyanaz a típus 2x is.
Szóval valakinek bármilyen ötlet?

Előre is köszönöm.
52040 levél
Válasz 12.04.09. 13:35 #729
Barthezz
Megoldódott. Hogy hogyan, azt ne kérdezzétek, vhogy a tegnapi próbálkozások sikerrel járhattak.
94 levél
Válasz 12.04.09. 11:49 #728
astrumEtamin
persze.

Amúgy ez az egész egyre rejtélyesebb lesz számomra mivel a mai bekapcsolásnál semmi hiba... Megőrjít hogy nem tudom mi a gubanc.
314 levél
Válasz 12.04.09. 11:37 #727
szabolint
Lehet hülyeség, de a 64 bites VGA drivert telepíted fel?
94 levél
Válasz 12.04.08. 23:49 #726
astrumEtamin
Üdv!

Segítséget szeretnék kérni tőletek.
Pár hete, mióta bővítettem a gépem memóriáját 2gb-ról 4gb-ra és felraktam a 64-bites win 7-et minden bekapcsolásnál grafikai hibák jelentkeznek. A windows betöltésénél kezdődik a hibajelenség oly formában hogy "furcsa" színekben pompázik a win logo, néha ráadásul a fekete háttér rikító zöldre vált. A memóriabővítés előtt is jelentkezett nagy ritkán ilyen hiba, de utána jóval súlyosabb lett, mivel most már nem csak a win betöltésénél jelentkezik a kép "elszíneződése" hanem a bejelentkezési képernyőnél sőt bejelentkezve is.(elszíneződik a háttérkép, az ablakok, stb)
A probléma csak a gép többszöri újraindítása után szűnik meg.
Próbáltam elég sok mindennel orvosolni: új vga driver felrakása; az eredeti driver visszarakása; alaplapi driver frissítése... de a problémát egyik sem oldotta meg.
Abban nem vagyok 100%-ig biztos hogy ez videokártya probléma ugyanis a videók és a játékok teljesen jól működnek(ahogy eddig is), ráadásul mint már említettem a probléma csak a memóriabővítés és a win úrarakása után kezdett ilyen súlyos formában jelentkezni.
Gondoltam hogy talán rossz az új memória de a rendszer felismeri és nem jelez semmi problémát(biosban sem).
Szóval fogalmam sincs...

Konfigom:
AMD Athlon II 255 x64 processor
Asrock 760GM-GS3 alaplap
Ati HD5570 ddr3 1gb HyperMemory videókártya

Ha tudtok segíteni akkor azt előre is köszönöm!
52040 levél
Válasz 12.04.08. 23:46 #725
Barthezz
Köszönöm azért a segítséget, szerencsére nem eget rengető problémáról van szó, mindössze annyi plusz teendőt jelent, hogy a készenléti mód helyett kikapcsolom a monitort (ezt meg amúgyis meg szoktam tenni, csak napközben nem, de annyi baj legyen). (Ráadásul Egerszegen is kb. 3-4 hetente töltök el egy hétvégét, szal nem sokat vagyok ennél a gépemnél.)
145 levél
Válasz 12.04.08. 22:53 #724
Turulbirodalom
Közben rájöttem, hogy a te monitorodon csak D-sub található, ez esetben viszont fogalmam sincs a probléma okáról. (Egyébként sem a menüből kéne, egy külön gomb szokott erre a célra lenni.)
52040 levél
Válasz 12.04.08. 22:26 #723
Barthezz
Idáig én is eljutottam, de azért köszi. Mint írtam, a probléma az, hogy ugyanúgy néz ki, mint a VGA kábel, szal ez alapján nem tudom megmondani, hogy melyik.

De nem is ez a lényeg, hanem hogy hol tudom visszakapcsolni a beállítást.
16142 levél
Válasz 12.04.08. 22:17 #722
david139
My work is done here.
I'll still come out laughing, 'cause me? I never fail, loser!
52040 levél
Válasz 12.04.08. 22:14 #721
Barthezz
Köszi, valószínű tényleg vmi ilyesmi lesz, anyám szokott törölgetni a szobámban, amikor nem vagyok itt, könnyen lehet, hogy ő nyomott el vmit a monitoron. Viszont végigrágtam az egész menüt 3-szor is, de semmi ilyen beállítási lehetőséget nem találtam.

Amúgy fogalmam nincs, milyen kábel van benne, ezekhez a műszaki dolgokhoz nem értek. A csatlakozója olyan, mint a régi CRT monitoroknál szokott lenni, tehát ez a nagy két oldalt becsavarós.
2597 levél
Válasz 12.04.08. 15:51 #720
neumark
Üdv! (Tudom, hogy vírusirtós topic, de azokat franc se nézi, úgyhogy ide írnám ha nem gond. Már 4 különböző fórumot olvastam át ezzel kapcsolatban, de választ nem leltem sehol.)

Tehát öcsém XP-jére feltettem egy legújabb free Avast-ot, kértem is hozzá licensz kulcsot, regisztrálva van.

A probléma, hogy amikor az állandó védelmek között be van kapcsolva a webvédelem, akkor semmilyen böngészőben nem jönnek be a weblapok. Magyarán csak akkor van internet, ha az állandó webvédelmet kikapcsolom. Tapasztalat?
-
145 levél
Válasz 12.04.07. 22:30 #719
Turulbirodalom
DVI kábelt használsz? Ebben az esetben annyi a teendő, hogy a monitoron elvileg van egy gomb, amivel a jelforrást kell kiválasztani (source), ezt kell addig nyomogatni, amíg DVI-n nem lesz.

A problémát egyébként feltehetően az okozza, hogy ha a monitor a DVI-n nem kap jelet, akkor elkezdi D-sub-on (VGA) keresni, ami viszont értelemszerűen nincs bedugva.
52040 levél
Válasz 12.04.07. 14:36 #718
Barthezz
* Nem security, hanem signal cable.

Amúgy a monitor tökéletesen működik, csak készenléti módban jelentkezik ez...
52040 levél
Válasz 12.04.07. 14:18 #717
Barthezz
Bár senki nem reagált semmit, az ünnepek alatt megint a zalaegerszegi gépemnél vagyok és továbbra is fennáll az alábbi probléma. A monitor készenléti üzemmódjában a teljesen elsötétült képernyő helyett nálam egy "check security cable" üzenet vándorolgat rajta. Samsung 2243NW 22 a típusa. Szóval tudja vki, hogy ez mitől van?
10589 levél
Válasz 12.03.20. 11:18 #716
Dark Archon
Mint említettem, felesleges 550W. A géped jó, ha 300W-ot eszik (bár szvsz még annyit se). Moduláris tápnak akkor van értelme, ha nagyon rendszerető vagy. Egyébként meg nem ismerem ezeket a tápokat, nézz utána, mi írnak róluk, milyen belsővel rendelkeznek.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.20. 10:09 #715
tungesz
Köszönöm a gyors válaszokat.

Előbbi tápon kívül még ezt néztem, ez tetszik a leginkább:

http://www.coolermaster.com/product.php?product_id=6641

illetőleg látjátok értelmét moduláris táp használatának? pl. ennek:

http://uk.thermaltake.com/products-model.aspx?id=C_00001818
14258 levél
Válasz 12.03.20. 08:56 #714
Babykiller
Az osztatlan 12V-tal nem kell aggódnia, hogy esetleg túl sok eszközzel terhelne egy ágat, én is ilyet vennék most, ha a hetedik éves gps deltám kidőlne
10589 levél
Válasz 12.03.20. 08:30 #713
Dark Archon
Corsair-t vegyél, pl. CX CMPSU-430CXV2EU-t. Felesleges az 550W, egy normális tápból elég 430-450W is egy VGA-s rendszerhez.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.20. 08:13 #712
tungesz
Szia Archon!

bocs a késői válaszért.
időközben megtaláltam a videokari garanciáját és visszavittem, hogy csinálják meg a hűtést rajta. De írtad, hogy a táp miatt is lehet.
Nekem egy Stability Power 550W-om van. utána olvastam és mindenki nagyon szidta ezt a márkát elsősorban a feszültségingadozása miatt. Tehát biztos, hogy tápot cserélek.

Kérdés:milyen tápot ajánlasz?
én ezt néztem ki:
Thermaltake TR2 RX W0134RE 550W
6388 levél
Válasz 12.03.18. 12:09 #711
Beny12
Az nem lehet, hogy a processzor teljesít alul?
10589 levél
Válasz 12.03.18. 10:05 #710
Dark Archon
Ez inkább valami régebbi AMD-kre jellemző hiba, ami vagy rendszerpatch-csel vagy játékpatch-csel orvosolható.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14258 levél
Válasz 12.03.18. 10:03 #709
Babykiller
Húzd újra a wint, ha úgy se jó, akkor a lol hibája lesz.
10589 levél
Válasz 12.03.18. 10:03 #708
Dark Archon
A Win7 lemezéről megpróbálhatsz egy repair-t, ártani nem fog. Opcionálisan előtte egy MemTest86+ 8-10 órán át. Szintén opció, de ajánlott a vinyót egy másik gépben ellenőriztetni, hogy nincs-e rajta hibás szektor, még repair előtt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
314 levél
Válasz 12.03.18. 00:35 #707
szabolint
Esetleg bekaphattál egy vírust út közben és az lassítja a géped, illetve (egy próbát megér) pucold ki a ventilátorokat, igaz a hőmérsékletedet látva nem hiszem, hogy azzal lesz gond. Próbálj meg egy töredezettségmentesítést, vírus/kémprogram keresést/irtást. Vagy csekkold le a feladatkezelőben, hogy mi eszi a memóriádat mikor annyira lemegy az fps.
410 levél
Válasz 12.03.17. 21:41 #706
Bozotszály
Megoldodott a probléma. Köszöntem a segítséget!
"Whore" is just another way to say "I love you"!
6388 levél
Válasz 12.03.17. 21:40 #705
Beny12
Az a problémám állt elő, hogy szemmel láthatóan csökkent a PC teljesítménye. Adott egy játék, nevezzük nevén: League of Legends. A rendszer újratelepítése után (32 bites win7) igazi felüdülés volt számomra játszani a 64 bites win7 után, ugyanis nem ette meg se a memóriát se a processzort annyira, mint elődje. Játék közben eddig 15 fps alá nem nagyon ment, max akkor ha jó ideje be volt kapcsolva, de olyankor egy restart segített neki. Mostanában viszont folyamatosan 5-7 fps köré megy le. És nem az a ritka fajta, amikor a szemed is szétrobban az effektektől, hanem szimpla lightos játékmenetnél is gondol egyet, és lemegy. Baromi sokat ingadozik.

A rendszer még fél éves sincs, Ccleanerrel kipucoltam, használtam eddig is Gameboostert.

CPU típusa AMD Athlon 64, 1800 MHz (9 x 200) 3000+
Alaplap neve Gigabyte GA-K8N Pro-SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)
Videokártya ATI Radeon HD 4550 (512 M
3 GB memória

Ez pedig a hőmérséklet

3053 levél
Válasz 12.03.17. 16:53 #704
gregmerch
Az a nem túl szívderítő dolog történt kb. fél órája az asztali gépemmel, hogy miközben az Alan Waket akartam megnyitni, egyszer csak se szó, se beszéd kikapcsolt, és azonnal újra akart indulni. Na azóta sem tudtam életet lehelni bele. Nem indul el a Windows sem sima, sem hibaelhárító üzemmódban. Vagy 10x kapcsolatam ki erőnek erejével, és próbáltam rebootolni (gondolom ez is kifejezetten jót tett neki), de a Win7 kezdőképernyőnél megállt a tudománya. Végül úgy hagytam, és vagy 10 percre kimentem a szobából. Mire visszajöttem már fekete képernyőn fehér kurzor fogadott. A ctrl+alt+del kombót beveszi, de ennyi. Azóta ez van. Látja cmos-ben a procit, a meghajtókat és a memóriát is, mégsem indul el. Égett szag, füst, ilyesmi nincs, nem is volt. Ilyenkor mi a teendő? Rohadtul remélem, hogy nem vágta haza a fél gépet valami kóboráram ... Akinek van ötlete, szívesen veszem tőle a jótanácsokat!
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
52040 levél
Válasz 12.03.17. 11:17 #703
Barthezz
Igazából nem olyan hűdenagygond, de azért érdekes jelenség. Amikor a monitorom készenléti üzemmódba vált (tehát negyed óra tétlenség, vagy a gép kikapcsolása után), akkor ahelyett, hogy teljesen elsötétülne a kép, egy ideje egy "check the security cable" hibaüzenet vándorolgat rajta, fölötte három csíkkal, piros, zöld és kék színekben. Megnéztem, nem lazult-e ki a csatlakozás a monitornál vagy a gépnél, de nem. Vkinek vmi tipp?
8909 levél
Válasz 12.03.16. 19:32 #702
goodboy007
Vezérlőpult-->Felügyeleti eszközök-->Számítógép-kezelés-->Lemezkezelés-->Jobb gomb és partíció megjelölése aktívként
410 levél
Válasz 12.03.16. 18:01 #701
Bozotszály
Hát nekem azt mondták hogy van, és a formázást nem szeretné az illető mert nagyon sok mindene van rajta. Mert a formázást javasoltam neki én is, de mivel nem azt nemakarja tanácstalan vagyok én is az ügyben.
"Whore" is just another way to say "I love you"!
2860 levél
Válasz 12.03.16. 17:35 #700
Dilizs
Van meghajtó jele a vinyónak? Pl. F vagy valami, ha nincs akkor adni kell neki. Vagy le van formázva? Valamilyen partició kezelő progival meg kellene nézni...csak tippelek!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*8GB 1600Mhz CORSAIR Vengeance DDRIII
2860 levél
Válasz 12.03.16. 17:34 #699
Dilizs
Van meghajtó jele a vinyónak? Pl. F vagy valami, ha nincs akkor adni kell neki. Vagy le van formázva? Valamilyen partició kezelő progival meg kellene nézni...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*8GB 1600Mhz CORSAIR Vengeance DDRIII
410 levél
Válasz 12.03.16. 12:47 #698
Bozotszály
Kéne egy kis segítség, valójában nem nekem, hanem egy ismerősnek.

Új windows7-t rakott fel 32biteset nem vagyok biztos benne, és az eddigi külső winyója belső winchesterként funkciónál, és az lenne a problémája, hogy nem tudja használni a winchestert, bios látja, és windows intéző is látja de megnyitni nem tudja de a sajátgépből sem látja. Ez mitől lehet?
Előre is köszi.
"Whore" is just another way to say "I love you"!
10589 levél
Válasz 12.03.14. 14:21 #697
Dark Archon
Még a 80°C is normálisnak mondható, tehát más hiba lesz (a maglassulási hőmérséklet meg 110°C körül van). Valószínűleg a táp, ha valami noname. De, mint említettem, lehet az alaplap is vagy még inkább a memória. Futtass MemTest86+-t. Letöltöd a 4.20-as ISO-t, kiírod egy CD-re, majd erről indítod a gépet és hagyod 8-10 órán át, hogy fusson. Ha nem ír ki hibát, elvileg nem a RAM okozza.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.13. 20:48 #696
tungesz
időközben csináltam egy Stability Test-et az Aida64-el.
a proci hőmérséklete 37-39 C között mozgott, a GPU viszont felugrott 69 C-ra is!

várom válaszod!

üdv: tungesz
7 levél
Válasz 12.03.13. 20:41 #695
tungesz
Üdv Dark Archon.

lemonitoroztam. A CPU átlaghőmérésklete 17-19 C, a biosban megnézve ugyanez 22 C alapállapotban windows desktopban, a GPU viszont alapból 40 C.
2010 februárban vettem, így hát a garancia lejárt. egyéb hibát nem tapasztaltam sem alaplapnál sem memóriánál, diagnosztikát is futtattam az sem talált hibát.
Esetleges problémám még, hogy több mint 10 éves régi noname midi atx házam van, amiben nagy a túlzsúfoltság (az oldala azért le van szedve, hogy levegőzzön) ja és a tápnál sem tapasztaltam gondokat, eleinte mondjuk arra gyanakodtam, hogy túl kis teljesítményű.

ezek után mit javasolsz?
én a következőt néztem ki a GTS 250-hez.

http://www.arctic.ac/en/p/cooling/vga/25/turbo-module.html
+
http://www.arctic.ac/en/p/detail?sArticle=24.%3F

mit szólsz ezekhez?

Üdv: tungesz
10589 levél
Válasz 12.03.13. 11:32 #694
Dark Archon
Mindenek előtt tedd fel pl. az AIDA64 Extreme Edition nevű programot és monitorozd vele - többek közt - a videokártya hőmérsékletét, hogy tényleg az melegszik-e túl. Ha igen, vidd vissza, ahol vetted. Ha már nem garis, kénytelen leszel venni rá egy hűtőt.

Ha nem a túlmelegedés miatt van, akkor lehet alaplap, memória, VGA gond.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.12. 22:03 #693
tungesz
Sziasztok! segítséget szeretnék kérni!

Geforce Gts 250 videokarim van. A problémám, hogy rendszeresen túlmelegszik(valószínűleg), emiatt a pl.: a Mass Effect 3 kifagy.

hogyan tudonám megoldani a VGA hűtését.
sajnos midi házam van és a PCI-E foglalat eléggé alul helyezkedik el, emiatt az aktív hűtés lentről szívja a levegőt!
hogyan tudnám mindezt megoldani?

CPU Intel Q8300 tartósan 30 C fok körül mozog, táp 550Watt, memőria 3Gb DDR2 1000Mhz.
10589 levél
Válasz 12.03.11. 11:00 #692
Dark Archon
Használj inkább OpenOffice, ami tök ingyenes és hobbi szinten megfelelő.

Pit-Bull: hát akkor a helyedben én is vennék egy normális tápot, például Corsair CXV430.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
182 levél
Válasz 12.03.10. 19:23 #691
Pit-Bull
Hát az nem nagy szám. Linkworld Dragon házhoz tartozó alap táp.
10589 levél
Válasz 12.03.10. 18:23 #690
Dark Archon
Nulladik körben a táp márkája sokat segítene.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14258 levél
Válasz 12.03.09. 21:42 #689
Babykiller
Első körben egy tápcserét eszközölnék.
182 levél
Válasz 12.03.09. 19:22 #688
Pit-Bull
Üdv mindenki, egy problémával fordulnék hozzátok, és az érdekelne, hogy vajon mi okozhatja, illetve hogy tudnám megoldani?
Ez a konfigom volt: ASUS P5B alaplap, 4gb DDR2 ram 800 Mhz, 250 Gb winchester, Core 2 Duo 2,2 Ghz proci, 8600 gts 256 mb ddr3 vga, 420 W táp, LG IPS 236 monitor.
Hét elején vettem egy Gainward Gtx 550 Ti 1024mb ddr5-öt. Hazahoztam a gtx 550-est beszereltem, driver telepítés minden rendben, berakom a cd-t monitor készenléti üzemmődba kapcsol, vagyis nincs kép. Gondoltam valami kis hiba. Gép újraindítás. Minden ment rendben. Alan Wake-t kipróbáltam full grafikán ment akadás nélkül minden oké. Másnap játszok tovább, pár perc múlva megint elsötétül a monitor. Újraindítás, utána akadt a játék mint állat. Több időm nem volt aznap próbálkozni. Másnap ment minden rendben. Egyszer csak netezés közbe feketedett el a monitor. Újraindítás játék ment full grafikán rendesen. Majd egy idő után újra elfeketedett a monitor. Újraindítás utána nem játszottam tovább csak netezés. Ma belépek játékba akad. Ok kilépek mondom újrateszem a drivert hátha valami zűrt kavart az. Elkezdi az nvidia a régi drivereket törölni erre lekapcsol megint a monitor (minden alkalommal készenléti módra hivatkozva). Nagyszerű mondom újraindítás. Már csak a windows logo jön be utána egyből készenlétibe a monitor, de közbe hangszórón hallom h belép a windows pár újraindítás kikapcs-bekapcs de csak idáig jutok el. Kicseréltem a videokártyát a régire, így be tudtam lépni. Ment minden rendben, gondoltam visszarakom a gtx-et, de csak a windows logoig van kép utána monitor kikapcs. Vissza 8600-ost netezek 1 ideig erre azzal is bejátsza ugyanezt a hibát.....vissza rakom a gtx 550-est és a DVI kábelt kicserélem D-SUB-ra. Így bekapcsolt a gép, drivereket feltettem. Játék ment akadás nélkül (kb 2 percre néztem meg) kiléptem, elkezdtem netezni gondoltam belépek játszok tovább, erre akad a játék. Megcsináltam most ezzel a driver sweeperrel is a driver törlést és felraktam újra. Az a helyzet, hogy ha visszarakom dvi-re akkor a monitor készenléti módba kapcsolja magát, és most csak d-subról működik. A gép az valamiért egy idő után el kezd akadni. A játék is eleinte ment normálisan aztán az is elkezdett akadozni.
Előre is köszi a segítséget!
10589 levél
Válasz 12.03.07. 13:14 #687
Dark Archon
"A kért oldal nem található." <- ilyet rengeteget láttam már
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
16142 levél
Válasz 12.03.07. 12:16 #686
david139
Ilyesmit látott már valaki?
I'll still come out laughing, 'cause me? I never fail, loser!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.