Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

208 levél
Válasz 15.01.29. 17:41 #1547
DervisHUN
Nekünk is van itthon egy 2008as, az is melegszik sajnos. Próbáltam a teljes kitisztítás plusz újrapasztázást az javított a helyzeten, így elviselhető szintre állt vissza.
Próbáld meg kipucolni. Nagyon jól van összeszerelve, élvezet bütykölni!
Még ha csa szoftveres hibának is érzed a dolgot.
Nekem nem tűnt fel a különbség Html5 és flash között.
1025 levél
Válasz 15.01.29. 14:37 #1546
Sityi
Mondom, a VGA melegszik, megnéztem. Sőt, a hardveres videógyorsítással is tisztában vagyok. Csak furcsállom a dolgot. Flashnél anno nem csinálta ezt, most HTML5-nél igen.
276 levél
Válasz 15.01.29. 14:20 #1545
Trufa
Arra próbáltam kilyukadni, hogy ugyanolyan túlmelegedéses helyzet, különben nem kapcsolna magasabb fokozatra a venti. Biztos van OSX-re is valami, amivel lehet hőmérsékleteket nézni. Ami a böngészőket illeti, már jó ideje a VGA-ra hárítják az oldalak tartalmának megjelenítését - azaz VGA-s hardvergyorsítás van.
1025 levél
Válasz 15.01.29. 14:16 #1544
Sityi
Ez nem akad, nem szaggat. Szimplán a VGA melegszik. A gond az, hogy nem ez volt a jellemző úgy 1 évvel ezelőtt (akkor halt meg az előző ugyanilyen MBP - és most kaptam másikat).
276 levél
Válasz 15.01.29. 14:05 #1543
Trufa
Ld. #1528-tól felfelé. Teljesen ua. helyzet.
1025 levél
Válasz 15.01.29. 13:58 #1542
Sityi
Mennyire normális az, hogy egy 2009-es MacBook Pro ventilátora elkezd süvölteni egy idő után YouTube videó nézésekor (legfrissebb Chrome és Mac OS X)? Ennyire megdolgoztatja a Mobility GeForce 9400/9600-at a HTML5 videó?
276 levél
Válasz 15.01.29. 13:51 #1541
Trufa
Erre meg már rögtön az első hozzászóló is célzott, csak ugye, amíg nincs válasz, feltételezzük, hogy a leírtak ki lettek próbálva és még mindig rossz.

S ezt az előnyét ki is felejtettem az SSD-nek: a HDD 50°C-on fűti a laptopot, az SSD szobahőmérsékletű marad, ventillátor be sem kapcsol feltétlenül.
20251 levél
Válasz 15.01.29. 13:03 #1540
Peace
Jah, nem írtam be. Sajnos a venti állt meg teljesen, csak balfa** voltam, és nem néztem meg.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
16295 levél
Válasz 15.01.29. 12:36 #1539
david139
+1
Once you go SSD you never go back!

Torrentezésre meg bőven elég egy külső hdd, pl a jelenlegit berakni egy tokba és ennyi. Legjobb vételem az elmúlt években, az biztos.
I'll still come out laughing, 'cause me? I never fail, loser!
276 levél
Válasz 15.01.29. 12:27 #1538
Trufa
25eFt körül kapsz egy 128Gb SSD-t, ami egy életre megoldja még egy 8-10 éves laptopnak is a nyűgjeit. Ráadásul 128Gb a laptop felhasználási mivolta miatt a legtöbb embernek untig elég.

Ha továbbra is azt hiszed, hogy csak a bekapcsolási időn segít, egy rohadt SSD-t nem használtál életedben. Így inkább neked nem kellene osztogatnod tanácsokat.
208 levél
Válasz 15.01.29. 11:50 #1537
DervisHUN
Képzeld elég sokat szerelek gépeket, sőt elég sok ssd-t is tettem be de ennek semmi köze ahhoz hogy egy olyan technológiát javasolsz probléma megoldásra ( kapásból itt probléma elhárítás a cél nem megvetetni minden fölös cuccot) ami jelenleg rohadt drága egy átlag embernek és kis kapacitással rendelkezik. Igen valóban gyorsabb mint egy hdd, gyorsabb válaszideje van, de egy hétköznapi ember úgy gondolom el bírja viselni amíg bekapcsol a gépe. Onnantól hogy bekapcsolt, rendesen konfigurált gép teljesen használható az életben. Ssd előtt is volt élet...
Mellesleg ha driver gondja van, akkor ssd ide vagy oda akadna a film.
Kérlek több hülyeséggel ne írkálj ide, ha nem értesz hozzá..
276 levél
Válasz 15.01.29. 11:35 #1536
Trufa
Nem is érzékel?! Cseréltél már laptopban HDD-t SSD-re? Vagy akár egy desktop PC-ben. Mert én arra tippelnék, hogy nem.
208 levél
Válasz 15.01.29. 11:32 #1535
DervisHUN
Mi a fenéért venne SSD-t? Ha gond van a géppel akkor nem azaz első, hogy kidob az ablakon egy rakat pénzt aminek a hatását nem is érzékeli! Csak rendbe kell rakni a gépet és nem lesz lassú!
276 levél
Válasz 15.01.29. 11:11 #1534
Trufa
208 levél
Válasz 15.01.26. 00:52 #1533
DervisHUN
Esetleg gyártó honlapjáról próbáljatok új drivereket letölteni, lehet hogy az alap driver csomag nem a legjobb és ott van valami gubanc.
Nekem is rémlik valami hasonló akadós sztori, de már nem emlékszem hogy sikerült megoldani.

Esetleg egy cpu temp-et tölts le rá, és ablak módban nézve egy filmet, mellette cpu temp, meg feladatkezelő ott is a teljesítmény rész fusson, és kiderül, hogy ha túlmelegedés, akkor felmegy a hőmérséklet és leesik a cpu frekvencia, vagyis megnő a terhelés 100% körülire. Meg, hogy úgy általában mit csinál a rendszer ezeknél a beakadásoknál. Még van más lehetőség, esetleg eseménynaplóba be lehet nézni, kikeresve a megfelelő dátumot.
414 levél
Válasz 15.01.25. 11:06 #1532
totyak
Ha könnyen megoldható, én biztos megcsinálnám. Én kb. évente kitakarítom a notit is, meg a PC-t is és eddig (lekopogom) soha semmi bajom nem volt.
20251 levél
Válasz 15.01.24. 17:45 #1531
Peace
Nem feltétlenül. Nem tapasztaltam. Nem ártana egy teljes szétszedés, kifújás és újrapasztázás?
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
414 levél
Válasz 15.01.24. 16:40 #1530
totyak
Ha semmi hibaüzenet nincs, én rögtön túlmelegedésre gyanakodnék. Nem indokolatlanul meleg a noti?
20251 levél
Válasz 15.01.24. 16:37 #1529
Peace
Adott egy Dell Inspiron 1520-as laptop. A gazdája panaszkodott, hogy sokszor hihetetlenül elkezdenek akadni a filmek, meg úgy általában az egész gép használhatatlan szintre lassul. Eredetileg 32 bites win 7 volt rajta, de menet közben fel lett bővítve 4 GB-ra, így gondoltam tegyünk egy probát a 64 bit-essel. Én nem tapasztaltam az általa említett problémát. HD sentinel szerint vinyó remek állapotban van, bár tudom, hogy ez nem feltétlenül garancia bármire is. Feltettem az új rendszert, és az elején nagyon szupernek tűnt, aztán másnapra csak előjött ismét a szaggatás filmek alatt. Mire gyanakodnátok? Ezek szerint nem feltétlenül software-es volt a gond.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
407 levél
Válasz 15.01.20. 11:09 #1528
Attak
Nos,sikerült megoldást találni,bár a grub-ból sehogy se tudtam kihozni a gépet,se az F-gombokkal,se a lenti parancsszavakkal,lévén a bootrec-et nem ismeri föl,mint utasítást. Egy barátom segítségével fölraktunk a vinyóra (átrakva egy másik géphez)egy boot manager programot,ez volt a járható út,de érdekességként leírom,elgondolkodtatott,hogy egy vírusírtó (SpyHunter) első körben lefuttatva hogy tudott ilyet produkálni?
Fuck moneyocracy!
407 levél
Válasz 15.01.17. 06:29 #1527
Attak
Köszönöm a választ,próbálkozok!
Fuck moneyocracy!
14261 levél
Válasz 15.01.16. 22:18 #1526
Babykiller
Vagy nem bootolható a DVD vagy nem nyomsz le időben egy billentyűt a bootoláshoz. Hozd be induláskor a bios boot menüt az egyszerűbb. (F8 v. F10 v. F12 alaplaptól függ)
Ha a win a helyén van, akkor telepítőről bootolsz rendszergazadként parancssorban és kiadod következő utasításokat.

bootrec /fixmbr
bootrec /fixboot
bootrec /rebuildbcd
407 levél
Válasz 15.01.16. 20:13 #1525
Attak
Sziasztok,sajnos föladnám a mai leckét: windows 7 ult. (64 bit) -et kellene visszavarázsolni a grub-menüből,vagy miből,életemben most láttam ezt először,rohadtul örülök neki... beállítottam a biosban,hogy dvd-ről bootoljon,de némi gondolkodás után átugrik, kiír egy csomó mindent,egyéb hasznos,de jelenelg használhatalan opciót,aztán: grub> Ismerős ez vkinek?
Fuck moneyocracy!
11120 levél
Válasz 15.01.16. 15:48 #1524
VodevilX
És mi van, ha egy kicsit kiveszed a jót, és meghajtod egymagában?
Apukám há te most nem engem vissza maga..ön...
3084 levél
Válasz 15.01.16. 14:40 #1523
gregmerch
Az mitől lehet, hogy a 2x SLI módban használt GTX 970 kártyáim közül az egyiknek egyszerűen nem működik a ventilátora? Az volt gyanús, hogy nagyon hamar hangos lett a gép, még viszonylag kisebb igénybevétel esetén is, pedig az ASUS-ra írják mindenhol, hogy a leghalkabb. Ma vettem észre, hogy a GPU Tweak szerint az egyik GPU ventilátora áll. Auto módban, és user defined módban sem mozdul, míg a másiké pörög ezerrel. Ha manual módban beéllítom egy előre meghatározott értékre, akkor persze pörög annak is a hűtője, de máskülönben nem. Megnéztem Nvidia Inspecorral és MSI Afterburnerrel is, és mindegyik program ugyanezt mutatja. Mi lehet a gond? Programütközés? Rossz beállítás? Valami hardveres baki? Ezt leszámítva minden rendben van, az SLI is működik rendesen. Azt próbáltam még meg, hogy átdugom a monitorra a másik (vagyis az eddig nem rákötött) GPU-t, de akkor nincs kép. (Mondjuk ez is fura.) Van valami ötletetek, mi lehet a gond? Hardveres problémára nem gyanakodnék, mert akkor egyáltalán nem működne a ventilátor, manuális beállítás esetén sem - a kártyáról nem is beszélve. Minden segítséget köszönök!
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
129 levél
Válasz 15.01.15. 12:11 #1522
jeszkar
Ahogy leírtam próbáltam különböző módokon láthatóvá tenni, de nem látszik se más gépen, se külső dokkon.
943 levél
Válasz 15.01.15. 12:06 #1521
ivanova36
Ennyi sajnos kevés infó a pontos diagnózishoz, de:
ha van lehetőséged a hibás HDD-t vagy tedd át másik gépbe, hátha az látja és le tudja menteni, vagy külső usb hdd dokkolón vagy házon keresztül kösd a gépre, hátha úgy még látható.
Esetleg ha már látszódik másik gépen vagy usb-n keresztül, a gyártó saját hdd tesztprogramja is sokat elmondhat a merevlemez állapotáról, végső esetben a HD Sentinel is segíthet. De max a hibát tudod ezzel megtalálni adatmentés már más tészta.
129 levél
Válasz 15.01.15. 11:55 #1520
jeszkar
Na, hát közben azt az infót kapom, hogy több minden is elszállt vagy nem működik a házban. (média lejátszó merevlemeze nem olvasható, egyes eszközöket nem lehet kikapcsolni stb.) Lehet, hogy valami napkitörés volt, vagy hasonló.
Egyébként meg az baj, hogy többszázezer forintot meg nem szívesen költenék adatmentésre. Igazából pár dokumentum van ott, ami nagyon nehezen pótolható. Igazából ilyen letöltési könyvtárt, meg zene gyűjteményt még akár hagynám is veszni, hisz ezeket egyszerűbb pótolni.
1025 levél
Válasz 15.01.15. 11:27 #1519
Sityi
Eszedbe ne jusson a burkolatot megbontani, akkor tuti oda minden! Ha óriási mákod van, akkor csak a vezérlő ment gallyra - elvileg egy pontosan ugyanolyan merevlemezről átemelve a nyákot van esély arra, hogy egy adatmentés erejéig feltámaszd a vinyót. A siker persze így sem garantált, de mást nem nagyon tudok ezen kívül, ami nem Kürt Kft.
129 levél
Válasz 15.01.15. 10:16 #1518
jeszkar
Egy elég komoly gondom lenne, hátha valaki tud segíteni.

Egy 500GB HDD tölti be az adat tároló szerepét. Tegnap este tökéletesen működött, de a ma, amikor meg akartam nyitni rajta valamit, azt kellett tapasztalnom, hogy a Windows nem észleli. Belenéztem a BIOS-ba, ott se látja. Megbontottam a gépemet, megvizsgáltam a kábeleket, végül úgy döntöttem, hogy megpróbálom egy külsős HDD olvasó rádugni, de az sem látja.
Ami tudok, hogy a merevlemez fölpörög, de nem vagyok benne biztos, hogy meg kéne bontanom a külső borítást, hogy többet tudjak meg.
Habár az adat, ami a gépen van talán nem 100%-osan pótolhatatlan, de több hétig csak azzal kéne foglalkoznom, hogy visszaszerezem az adatokat.
16295 levél
Válasz 15.01.14. 18:16 #1517
david139
Kicseréltettem a kábelt, ettől nem lett jobb, de sokkal rosszabb.
I'll still come out laughing, 'cause me? I never fail, loser!
11120 levél
Válasz 15.01.14. 15:06 #1516
VodevilX
Na úgy néz ki, hogy kicserélik! Bár jól elhúzódott, még akkor is, ha az ünnepeket figyelembe veszem... Már eléggé hiányzik, de remélhetőleg jövőhéten visszakapom az újfent vadiúj kártyámat
Apukám há te most nem engem vissza maga..ön...
16295 levél
Válasz 15.01.08. 17:18 #1515
david139
Vettem a Dell U2312HM monitoromhoz egy HDMI - DVI kábelt (a laptopon csak HDMI van a monitoron meg DVI), viszont így a szükrés-fekete területeken villódzó piros pixelek vannak. VGA-val nem volt ilyen baj.
A kábel a rossz?
I'll still come out laughing, 'cause me? I never fail, loser!
1 levél
Válasz 15.01.02. 09:26 #1514
kg7
nem tudom megnyitni a D: meghajtómat.a C: meghajtón van a rendszer.a D: meghajtón pedig az adatok.ubuntuval se tudtam meg nyitni a D:-t.Tegnap ujra raktam a gépet a D: meghajtót nem formáztam mert szükségem lenne az adatokra ami rajta van.teljesen le van lassulva a gép win8 telepités több mint 2óra volt...tönkre ment a hdd?
16359 levél
Válasz 14.12.30. 15:30 #1513
ufodani
Valszeg nézted az Inspektorban, de bármely 'sort' tudod állítani ha rákattansz. On/off/enable/disable stb.
Én nem merek ilyenekhez hozzányúlni, mert nem 'kenivájsz'.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
3084 levél
Válasz 14.12.30. 14:47 #1512
gregmerch
Nem értem a dolgot. Az nvidia cp szerint minden oké. a tesztprogramok szerint szintén. A játékok meg csak egy gpu-t ismernek fel és használnak. Nem értem... de bosszant!
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16359 levél
Válasz 14.12.30. 14:42 #1511
ufodani
Passz. Sorry.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
27974 levél
Válasz 14.12.30. 13:55 #1510
LordMatteo
Baszki, akkor az jó sütés lett.

Nekem anno 8800GTS-t kellett megsütni, tönkrehalt benne a hőérzékelő chip, úgyhogy folyamatosan ugrált a 10 és a 250 fokok között, ezzel persze kikapcsolva a gépet... sütés után netezésre lehetett használni, de ha felment kicsit a hőmérséklete, akkor megint elszarta magát a chip, és újra szar lett... 3 sütés után feladtam, vettem másikat (muszáj volt, mert akkor mentem BECUP Lanra )
A kibaszás társas játék, sose feledd.
16295 levél
Válasz 14.12.30. 13:44 #1509
david139
Bocs, azon valahogy átszaladtam.
I'll still come out laughing, 'cause me? I never fail, loser!
3084 levél
Válasz 14.12.30. 13:40 #1508
gregmerch
Megnéztem. Pont ezek a beállítások vannak. Ezek szerint működik? A tesztek alapján pl. a TR-ben egy GPU-nak megfelelő eredményt érek el, és a többi játékban sem látok javulást a single GPU-hoz képest.
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
3147 levél
Válasz 14.12.30. 13:36 #1507
tyro14
ha a monitor kábelre gondolsz igen, ahogy írtam abból is többet kipróbáltam.
...big words, small mind, behind the pain you will find a scavanger of human sorrow
16295 levél
Válasz 14.12.30. 13:33 #1506
david139
Heló, tökre nem értek hozzá, de a kettő között van egy kábel, azt is cserélgetted?
I'll still come out laughing, 'cause me? I never fail, loser!
3147 levél
Válasz 14.12.30. 13:23 #1505
tyro14
Sziasztok

Egy elég furcsa problémával állok szemben... pár hónapja vettem számomra új, használt konfigot, ami azóta átesett néhány változtatáson, a jelenlegi olvasható a profilomon.

A konfigot azóta 3 videokártyával és 3 monitorral próbáltam ki, különféle kábeleken és csatlakozásokon (DVI/VGA) mégis minden variációban fennáll egy furcsa színhiba. Igazából nem olyan nagyon feltűnő, de színátmeneteknél vehető észre, aholis kiégett, zöldes pixelek láthatóak, kicsit mint amikor régen a P2-esen véletlen 256 színűre állítottam a megjelenítést. Játékokban is ritkán észrevehető, árnyékoknál, vagy az "égbolton", de nem képzelődök, más is megerősítette már hogy furcsa ez, és biztos hogy valamilyen hiba.

Teljesen kifogytam az ötletekből, először monitor hibára tippeltem, aztán vga-ra, de egyik sem befolyásolja a dolgot. Alaplap hiba lenne? Dehát az hogy okozhatna ilyet?
...big words, small mind, behind the pain you will find a scavanger of human sorrow
16359 levél
Válasz 14.12.30. 12:35 #1504
ufodani
Erre gondolok.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16359 levél
Válasz 14.12.30. 12:32 #1503
ufodani
A SLI-t nézd meg az NVIDIA Inspektorral.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6677 levél
Válasz 14.12.30. 12:14 #1502
GustyX
Ha jól tudom - benchmarkkal ellentétben - nem sok játék támogatja a SLI-t, ezért lehet alacsony FPS, meg persze az opitmalizáció hiánya miatt.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
11120 levél
Válasz 14.12.30. 12:13 #1501
VodevilX
Azóta masszívan hasnzálom, és ritka random fagyásoktól (van mikor reset, van mikor elég egy ctrl+alt+del után visszamenni a játékba) teljesen jól bírja! Játékfüggően BF4 gyilkolja leginkább hő szempontból az felnyomta majdnem 70re is, de a régebbiekkel 60on vígan elvan, és mondom jól működik.
Bár lassan azért örülnék, ha visszakapnám már az újat, de jól beszoptam a karáncsonnyal. Azt mondták, 15 nap az átlagos átfutási idő, ez mondjuk pont letelt még előtte, de most nyilván megállt az élet, aztán jó ha lesz róla hír, jövőhét végéig
Apukám há te most nem engem vissza maga..ön...
27974 levél
Válasz 14.12.30. 12:02 #1500
LordMatteo
Arra azért figyelj, hogy a megsütött kari utána max. netezésre alkalmas, egy komolyabb hő (pl ha játszol vele) újra szét tudja cseszni az elromlott áramköröket.
A kibaszás társas játék, sose feledd.
3084 levél
Válasz 14.12.30. 11:42 #1499
gregmerch
Nem kifejezett hatalmas probléma, amivel kapcsolatban ide írok, de azért bosszantó és megoldandó dolog.

Életemben először multi GPU beszerzésére adtam a fejem. ASUS GTX 970 STRIX 4GB GDDR5 videokártyát rakattam be a vasba 2xSLI felállásban. A 3D Mark érzi és fel is ismeri a dual GPU-t, ami nagyon látszik is a pontszámokon (15000 körüli értéket érek el Fire Strike alap verzióban ha az SLI be van kapcsolva az nVidia vezérlőpanelen, és 9300 körülit, ha nincs).

A problémám az, hogy ezen a programon kívül eddig semmi nem érzékelte szerintem ezt a többszörös videokártya rendszert, és a játékok csak egy darab GTX 970-est észlelnek és használnak. Próbáltam az adott programok témába vágó fórum topikjaiban kutatni, de egyik megoldás sem vált be eddig (pl. a ME:SoM esetében). Az is fura, hogy az nVidia vezérlőpanelen az SLI beállításoknál csak a kikapcsolva, illetve a 3D teljesítmény maximalizálása lehetőségek között válogathatok, a többit nem engedi aktiáválni (347.09-es dec. 23-i WHQL driver van fent, win7 64bit Professional oprendszerrel, illetve nVidia experience-szel és vezérlőpulttal). Valószínűleg azért érezheti a masina a két GPU-t, mert az első kártya adja a képet, míg a második a fizikát - amit be lehet kapcsolni, és működik is, csak az fps gyanúsan alacsony. Félreértés ne essék: minden pazarul fut, full extrás grafikával 40-60 fps között - közelebb a 60-hoz -, de ha már befektettem az SLI-be, jó volna használni is.

Ha valakinek van ezen a téren tapasztalata, és tud segíteni, kérem tegye meg! Előre is nagyon szépen köszönöm!
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
407 levél
Válasz 14.11.28. 12:36 #1498
Attak
Nem semmi! Jöhetnél hozzám is szerelni
Fuck moneyocracy!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.