Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

6665 levél
Válasz 13.06.07. 16:09 #1097
GustyX
Olyan nincs. Mindegyik szociális ember, én maradtam meg a kocka szinten
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6665 levél
Válasz 13.06.07. 16:05 #1096
GustyX
Done. Ezer köszönet minden segítségért és türelmet, hogy kérdés után még nem küldtetek el a halálf@szába!!!!

A lentebb feltett, mit telepítsek kérdés viszont továbbra is fennáll.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
11787 levél
Válasz 13.06.07. 15:37 #1095
Ghoost
Hívj át egy havert aki ért hozzá szerintem...
6665 levél
Válasz 13.06.07. 15:10 #1094
GustyX
Akármelyikre megyek, behoz valami Only 1.44 floppy supported feliratot, pree any key to continue, restart, bejön a BIOS választó, lefut az előbbi MARWELL3 - disk not detected, majd valami NERO Boot Loader V.6.0, aztán kínai, restart és ott vagyok a Generate választásnál.
Na, mostmár a Windows sem jön be.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6665 levél
Válasz 13.06.07. 14:55 #1093
GustyX
Közben kikapcsoltam a Bootable-t (No-ra állítottam), és ez jött be:
"Driver Disk Prepares v.1.07....Select Source:
1, Generate the RAID/AHCI driver diskette for Intel p67 Chipset
2, Generate the AHCI .....for Marwell SATA3.0
3, kilépés....
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6665 levél
Válasz 13.06.07. 14:49 #1092
GustyX
Akkor a telepítéssel megvolnánk, teszttel minden okay, érezhetően jobb, de még van pár kérdésem:
- az alaplap lemezéről miket kell feltelepítenem? Van rajta olyan, hogy: Macrovision (ME), Intel Chipset Device Software, Rapid Storage technologies, ASROCK Appcharger, SATA 3 mappában Marwell, SATA2 mappában Jmickron, EXE Teaming Green Normal. Mi kell ezekből? Nyilván ami nincs felsorolva, tudom mire való.
- USB--s pendrive-ot ha el akarom távolítani, akkor megjelenik az SSD és az Optikai meghajtó. Ezeket hogy lehet innen eltüntetni, véletlenül se távolítsam el.
- amikor elindítom, bejön az alaplap képe, meg nyomj ezt-azt BIOS-hoz, majd betölt valami Maxwell, disk not detected, ismét bejön az alaplapi képernyő, majd a windows. Ez mi? A BIOS-ban beállítottam olyat is, hogy Marwell SATA 3 operation mód: AHCI, alatta Marwell SATA 3 Bootable YES. Az SSD a Sata3_0-ba dugva, a HDD-t pedig az 1-re akarom.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.07. 08:34 #1091
Dark Archon
Kitartás, előbb-utóbb össze fog jönni
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6665 levél
Válasz 13.06.07. 08:17 #1090
GustyX
Akkor mostantól csináld magad elvet követem, ha gépről van szó. Francnak sem hiányzik, így 2 napja nem játszottam már...
Köszönöm a segítségeket!

Ha összejön és meg tudo moldani, akkor nyitok egy számtechboltot
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.07. 07:25 #1089
Dark Archon
Igen, az lett, hogy amikor installálták a gépet, egy része a vinyóra került, általában a boot, így amikor lehúzod a vinyót, nem indul a Win. Én is jártam már így, ez sajnos Win kretén működésének tudható be. Azért biztos az, hogy installáláskor lehúzol minden más meghajtót.

Én vissza nem vinném ezekhez, ahogy mailban is írtam, próbáld meg újratenni. Még esetleg annak adhatsz egy esélyt, hogy elindítod a gépet a Win7 telepítőlemezről (DVD-n kívül csak SSD legyen bedugva) és kiválasztod a Javítást. Az esetek 80%-ban ez beválik, ami az XP 10%-ához képest igencsak fejlődés Ha nem, akkor reinstall...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11787 levél
Válasz 13.06.07. 00:48 #1088
Ghoost
Vidd csak vissza nyugodtan, és csapj az asztalra, mégis miféle kutyaütő boltban művelték ezt az ámokfutást?
6665 levél
Válasz 13.06.06. 19:35 #1087
GustyX
Na, már csak ez hiányzott... Lehúzok mindent mindenhonnan, csatlakoztatom az SSD-t a SATA3_0-hoz, elsődlegesen ez bootol (másik disabled, az is csak az optikai meghajtó, próbálom azt, hogy első a DVD, ez a második: BIOS felismeri), aztán ennyi fogad fekete képernyővel.
"Reboot and Select proper Boot device or insert boot media in selected boot device and press a key"....Wtf????
Megpróbáltam ugyanezt a SATA3_M1-gyel (valami marwell), de ugyanez, annyit leszámítva, hogy itt gyorsan kiír valamit, majd bejön nevezett üzenet. Ha betszem a Windows lemezt, akkor elméletileg már működni fog és adhatom a reinstallt? Tök mindegy már mi van...

A házam gyári első ventilátora pedig rossz helyre volt kötve...
Lehet holnap visszaviszem, basszátok meg, csináljátok meg rendesen, előadom nekik a szitut, aztán fuck.

Amúgy Asrock P67 Extreme4 az alaplap.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
1820 levél
Válasz 13.06.06. 16:22 #1086
warcat
Na szép.Azért azt hozzá kell tenni,hogy nem lehet észrevenni a különbséget normál felhasználás közben.Viszont az IDE mód az gáz volt ,ráadásul úgy a TRIM se megy.
6665 levél
Válasz 13.06.06. 14:52 #1085
GustyX
Szóval akkor itt több teendőm is lesz és a gépem eddig is gyorsabb lehetett volna...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.06. 14:30 #1084
Dark Archon
A slusszpoén, hogy - mint a mailezésből kiderült - még a SATA3 portra sem dugták rá az SSD-t, SATA2-n csücsül
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14260 levél
Válasz 13.06.06. 12:44 #1083
Babykiller
Viszont már egységesített színkódok vannak a kábeleken és a lapokon is.

Detto, csak az egyszerűbb megoldás, lehet nekünk az másnak nem
10589 levél
Válasz 13.06.06. 12:10 #1082
Dark Archon
Nekem is olyan Asus lapom volt, nem tudom, csinálják-e még. Mondjuk mindegy, mert egyszer kell csak megcsinálni, aztán kész (jó esetben).

Én azzal kezdek, miután felment a Win, hogy felrakok egy Commandert
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14260 levél
Válasz 13.06.06. 11:39 #1081
Babykiller
Azt hiszem az Asusnak volt egy áthidaló megoldása, hogy abba dugdosol bele mindent, majd az alaplapra.

Töröld le a kiteerjesztést könnyű mondani, ahhoz ki kell kapcsolni a kiterjesztések elrejtését
1820 levél
Válasz 13.06.06. 11:28 #1080
warcat
Van amúgy sima reg file is és akkor még turkálnod sem kell.
A cikk(pár sorral lejjebb van a w7 fájl ne keverd xpvel
vagy csak simán link:
win7 ahci reg file, jobb klikk save as,a végéröl töröld le a .mp3 -at

Egyébként röhej ez az analfabétizmus,szinte sejtettem,hogy ez lesz
Ezért rakok össze már mindent én,az elején persze para volt,de egyébként eléggé hülyebiztosra van megcsinálva,már 3 teljes gépen vagyok túl,meg volt azóta alaplapcsere procikenegetéssel meg akkor már ki lett ganézva a sok por a Noctua hűtőből is.
Amire kitalálhatnának valami kényelmesebbet,az az alaplap-ház gombok bekötése.
Kb mindegyik gyártó més felosztást használ,és mire a manualból kikeresgéli az ember hova megy a reset,power,hdd gomb,agyfaszt kap.


10589 levél
Válasz 13.06.06. 07:46 #1079
Dark Archon
Először is, húzz le minden meghajtót az SSD-n kívül. Indítsd el normálisan IDE módban. Utána csináld meg EZT. Szépen be fog jönni a Win és telepíti magának az AHCI drivereket. Ha ez megtörtént, visszadugod a többi meghajtót, bekapcs, BIOS, megnézed, hogy az SSD az elsődleges meghajtó. Ha nem, beállítod, mentés, restart.

Amit a másik topicban írtál: szerintem simán klónozták a vinyót, így amikor átállítottad AHCI-re, akkor a vinyóról töltött be a rendszer. Vagy nem tudom, ugye nem tudhatom, mit kókányoltak össze a gépeden. Amit magad csinálsz, az a biztos

Ne kavarj magadnak, az, hogy a Win7 telepítése egyszerűbb, mert már fent van az úgy LOL esete A legjobb olyankor gyalulni a partíciót. Elküldöm a mailemet privátban
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6665 levél
Válasz 13.06.06. 01:14 #1078
GustyX
Na, végülis úgy döntöttem, hogy újrateszem a rendszert. Gondolom most már egyszerűbb lesz a Win7 telepítése, ha az IDE-s SSD-n már van egy oprendszer. Ez esetben is követni kell a másik topicban leírtakat? Amiket találtam a neten, azok igazából új SSD-re való telepítésről szólnak, nem pedig "IDE módban SSD-re telepített oprendszer újratelepítéséről AHCI módban".
Ez esetben mit, hogyan kell kezdenem?

Azt meg csak megjegyzem, hogy az AHCI nem csak a BIOS-ban, hanem a linkelt oldalakon javasolt programok szerint is ki van kapcsolva és az egyik tesztprogram szerint az SSD sebessége fele, 500 helyett 250 körüli a szekvenciális írási sebessége, továbbá a biztonsági mentés készítésekor az eredeti SSD-s "C" meghajtót és a korábbi, immáron "H" meghajtóról csinál mentést.

Én így gondolom a fenti helyzetet (nem húzok ki/le semmit):
- BIOS-ban visszaállítom IDE-re.
- boot sorrend elsőként a DVD majd SSD
- első indításkor a BIOS-ban átállítom AHCI-re amin van az SSD - save és kilép
- megnyomok egy gombot aztán követem az utasításokat, mint egy egyzserű rendszertelepítésnél, kiválasztva a format C-t.
Jól gondolom?

Inkább most akarom ezt megtenni, mint később.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
2916 levél
Válasz 13.05.30. 00:01 #1077
RAI*DEN
Szóval nem feltétlenül idevaló a dolog, de azért megkérdem. Photoshop CS6-ot próbálnék telepíteni, de rohadtul nem akar összejönni. Indításkor azt írja a telepítő, hogy: "A telepítő nem tudott elindulni. Töltse le az Adobta támogatási tanácsadót a probléma meghatározásához". Oké, lenyeltem ezt a békát, leszedtem, elindítottam, és ott a következő hibát jelzi nekem: "cpsid_82829s1: "A restart is pending," bootstrapper error has occurred." Alatta van is egy link, amire rábökök, és máris az Adobe hibaelhárító oldalán találtam magam, ahol én naív, azt hittem megoldást találok... Ott többféle megoldási lehetőség fel volt sorolva, különböző eshetőségekre. Mivel nekem "A restart is pending" a hibaüzenetem, így az ahhoz tartozó megoldást megpróbáltam véghez vinni.

Úgy szólt, hogy nyissak regeditet, evickéljek el a HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager-be, ahol törölnöm kéne az InProgress key-t, ami persze nem létezik. Alul megnézem, és akkor veszem csak észre, hogy a hibakód még csak nem is az enyém, mert ehhez szól a megoldás: "cpsid_82829".

Kicsit gúgliztam a saját hibakódomra(cpsid_82829s1), de hogy a legőszintébb legyek, nem igazán találtam semmit, csak annyit, hogy pár újraindítás után magától sikerült kiküszöbölni a hibát, meg egy olyat, hogy valakinek úgy oldódott meg, hogy full system reinstallt alkalmazott.

Szóval a kérdésem az, hogy kismillió újraindítás alkalmazása nélkül és az egész rendszer újratelepítése nélkül hogyan tudnám feltelepíteni ezt az átkozott photoshop-ot? Remélem valami biztatóval tudtok nekem szolgálni. Előre is köszönöm!
10589 levél
Válasz 13.05.26. 11:52 #1076
Dark Archon
Így hirtelen alaplap gyanús. Próbáltál BIOS-t frissíteni?

Schulz: AMD kártyád van? Azokra jellemző ez a sípolás. Illetve biztos, hogy a VGA sípos, nem az alaplapi hangszóró?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
157 levél
Válasz 13.05.25. 14:10 #1075
erpy
Üdv.

Szóvla a részletek:
Az alaplap ASUS P5k/EPU alaplap, benne egy Intel Core 2 Duo E7200 @ 2.53GHz proci.
Rajta pedig egy Arctic Cooling Freezer 7 Pro Rev. 2

10 hónapja cseréltem rajta procihűtőt, viszont ugyanolyat vettem mint ami volt.

Elöző 1x gondolt egyet, és volt hogy bekapcsoláskor nem indult el. Persze a bios kinyögi, hogy CPU Fan error. Volt hogy elindult, volt hogy nem. Vettem egy újat.

Eltelt a 10 hónap, ma reggel már kaptam a CPU fan error üzenetet, azátn 2. inditásra elindult.

Az a poén, hogy több másik ventivel probálgattam az alaplapi csatikat.
Ebből kettő van, a cpu, ill a másik aminek a neve nem ugrik be
Mintkét csatival meghajtotta az összes ventit amit probáltam. Amit használtam eredetileg, azt nem. Viszont ami nem hajlandó elindulni a gépemben, azt másik gép meghajtja...

Még 2 hó garim is van.

Várom a tanácsokat, öltleteket
Előre is köszönöm.
1 levél
Válasz 13.04.25. 11:53 #1074
Schulz
Sziasztok!

Olyan problémám lenne, hogy a gép bekapcsolás után Windowsban elkezd sípolni. Bármilyen 3d-s alkalmazás futtatása során (pl játék) csak addig folytatja amíg betölti utána teljesen megszűnik. Ha kiváltok asztalra újrakezdi. Valamint videonézés közben teljesen lefagy a gép és csak az újraindítás segít.

3D Mark-ot lefuttattam. Ott is ugyanez a helyzet. Amíg 'betölti a videókat' sípol, de amint elkezdi játszani elhallgat.

Először tápegységre gyanakodtam, mivel előző gépemnél is az adta meg magát. De azt is leteszteltük, és semmi hiba.

Még nincs egy éve h vettem, és eddig nem adott hangokat (hűtés, táp biztos elég szóval az sem lehet).

Per pillanat videokártyára gondolok. De bármilyen tippet szívesen fogadok, még mielőtt visszaküldöm hogy teszteljék, biztosabb akarok lenni abban h a rossz alkatrészt küldöm.

Üdv Schulz
10589 levél
Válasz 13.04.24. 11:03 #1073
Dark Archon
30°C webezéskor normális, ha mutat más hőfokot is, ami már nem hozható össze a szobahőmérséklettel, akkor nem valószínű, hogy az a baja. Naplózd csak a hőmérsékleteket, akkor nem zavarnak más értékek. S mondjuk tolj jó fél órát valami VGa izzasztó játékkal, majd, ha kilépsz, HTML-ben ott lesz minden.

Van egy másik program is, ami kevésbé flancos, de nagyon jó, a HWINFO. A Sensors résznél lehet konfigurálni (elég csak azt futtatni), hogy mit logoljon és mit jelenítsen meg akár a systray-en, azonban sajna csak CSV-be tud menteni, ami kevésbé szép, mint a HTML. Érdemes csak azt logoltatni, amire kiváncsi az ember, különben egy marha nagy káosz lesz a végeredmény (Sensor Monitoring Enabled mellől ki kell venni a pipát minden sornál).

ÍGY néz ki a program és a log végeredménye ILYEN lesz, ha csak a max. CPU hőfokot és a GPU hőfokot logoltatom.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11026 levél
Válasz 13.04.24. 07:54 #1072
Lacko
Köszi a választ a naplózásról! Tesztelni fogom...

Egyáltalán nem vagyok biztos a flashben, de az történt, hogy tegnap leszedtem és utána egész délután egyetlen egyszer sem omlott össze. Pedig webeztem, játszottam (arma2) és este még egy filmet is megnéztem (a filmnézés is kritikus, amíg az összeomlás volt, addig filmet nézni lehetetlen volt, kb 5 percenként megállt a film (hang ment tovább)). Most meg simán ment minden.
Azért nem vagyok biztos benne, hogy a flash volt, mert általában elindítás után is egyszer mindig összeomlott a grafika, de most simán eljutottam az add/removes-ig és simán el tudtam távolítani a flasht, anélkül, hogy közben meghalt volna a kép.

Néztem játék után (sajnos nem közvetlenül) AIDA-val a GPU hőmérsékletet és 45 C fok körül volt, úgyhogy szerintem nem romlott el a hőmérő (vagy legalábbis nem úgy romlott el, hogy teljesen kipurcant és mindig 30-at mutat). De webezés közben most is 30 körül mozgott (ez gondolom normális).
10589 levél
Válasz 13.04.24. 07:42 #1071
Dark Archon
File / Beállítások / Naplózás
Itt értelemszerűen be kell csekkolni, hogy naplózzon HTML-be, majd kiválasztani a neked szükséges értékeket.

Olvastam a YT topicban, hogy a Flash lehet az oka, de ez így akkor is furcsa. Nincs pl. Fraps felrakva? Nálam az is okozott érdekes jelenségeket.

Játszani persze, hogy nem lehet stabilitás tesztnél, mivel akkor maxom pörget mindent.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11026 levél
Válasz 13.04.23. 16:55 #1070
Lacko
Mondtad, hogy lehet az AIDA-t rávenni, hogy menet közben (pl amíg játszom) loggolja a videókártya hőmérsékletét (esetleg mást is). Azt hogyan lehet elérni? Én csak a stabilitás tesztet találtam meg, amikor grafikonon rajzolja a hőmérsékleteket, de akkor meg üveghangon húz mindent, szóval közben nem lehet játszani.
10589 levél
Válasz 13.04.23. 14:55 #1069
Dark Archon
Válaszoltam. De ismét felhívnám a figyelmed, ha bizonytalan vagy az órajel állítgatással kapcsolatban, inkább hagyd.

Lacko: nyilván nem fogják csak úgy elhinni, beveszik és le fogják tesztelni (bolttól függően 1-2 hétig biztosan keresztet vethetsz rá). Ha normális a bolt vagy protekciód van, kaphatsz egy csere VGA-t. Egy fénykép vagy videó előny. Én az ilyen teszterekben azért nem bízom egyébként, mert azok működése merőben eltérhet a tényleges felhasználástól. Legjobb lenne persze egy másik VGA-t keríteni és kipróbálni a géped azzal. Vagy persze a VGA-t egy másik gépben. Esetleg, amit mondtam, a CCleaner-rel letiltani minden olyan program futását, ami nem létszükséglet a rendszernek. Szimplán uninstallálhatod is a Flash-t, ha arra gyanakszol. Egyébként valóban nehéz az ilyen hibákat behatárolni, csak a próbálgatás és kizárás marad.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11026 levél
Válasz 13.04.23. 14:49 #1068
Lacko
Még sosem volt garanciális időn belül bajom vidikártyával. Simán visszaviszem a boltba és azt mondom, hogy szar? Nem hiszem, hogy el fogják hinni. És hiába mindenki a videokártyára gyanakszik, hogy amiatt omlik össze időnként, ezt piszok nehéz bizonyítani. Ha legalább az egyik teszter kiírt volna valami hibát, de azok simán mennek órákig és semmi meghalás.
1395 levél
Válasz 13.04.23. 14:42 #1067
jawsika
Köszönöm a segítséget. Megnézem ezt az MSI-t. Akkor mit vegyek le, meg kb mennyivel?

Írtam privátot.
Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
10589 levél
Válasz 13.04.23. 14:32 #1066
Dark Archon
Az órajeleket pl. eVGA Precision-nal vagy MSI Afterburner-rel tudod állítani (nem számít, ha nem egyezik a kártyád márkára). Ezekben beépített RivaTuner van, ami régebben önálló program volt. A lényeg, hogy a shader és memória órajeleket lejjebb veszed mondjuk 200MHz-cel, ez szimplán egy csúszkával működik. Gyakorlatban annyit jelent, hogy kevesebb fps-ed lesz, de a futtathatóságra semmi hatása nincs. Azt se mondom, hogy hagyd így, ha jó lenne, mert így szintén VGA hiba és előbb-utóbb végleg megpusztul -> ha még garanciális, akkor cseréltesd.

A programot ettől függetlenül érdemes kipróbálni, azt csinálja, hogy nem engedi a kártyának az energiagazdálkodás egy fajtáját. Magyarul többet fogyaszt adott esetben akkor is, ha erre egyébként nem volna szükség.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1395 levél
Válasz 13.04.23. 14:17 #1065
jawsika
Asszem megvan a probléma maga, bár az ok nem tiszta. GSoD, grey screen of death. Sehol, senki nem tudja, hogy mi az oka, ami röhejes, de a legtöbben szoftverhibának gondolják. Ami zavaró, hogy ez az 5xxx es sorozat hibája volt, ott van is rá hotfix, de a 6xxx-en nem találom.

Hogy tudom lejjebb venni az órajelet? Az amúgy mit jelent a gyakorlatban? Kisebb teljesítményen fog menni, és pl a FC3nál maradva akkor az nem is fog menni gondolom, vagy minimumon még igen? Nem kardinális kérdés, csak jó lenne tudni, hogy ez mivel jár, mert máshol más játéknál meg semmi baja sincs hosszú órák után sem, pedig azért BF:BC2, meg Batman:AC, meg rengeteg erős játék simán fut bármeddig, ezeknél meg nem kell több a FC3hoz sem, mert jól van optimalizálva.

Írtak egy progit, amivel állítólag lehet rajta segíteni, de nem igazán értem, hogy mi ez, a lényege, hogy Disable-li az ULPS-t (ultra low power savings). Nem tudom, ez segítene-e.

Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
10589 levél
Válasz 13.04.23. 14:06 #1064
Dark Archon
Általában, ami elromlik, az előtte működött 80°C sem sok egy VGA-nak, szóval hiába is vennél másik hűtőt. Szerintem szimplán sz*r a VGA, azon belül is a VRAM. Kipróbálhatod, hogy csökkented a VGA órajelét, ha úgy eltűnik a hiba, akkor nem bírja már a pörgést.

Az alant említett AIDA64 egyébként tudja logolni is a hőmérsékleteket (meg amit akarsz), szóval utólag is visszanézhető lesz.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1395 levél
Válasz 13.04.23. 13:33 #1063
jawsika
Na most találtam két oldalt, ahol iylen hibáról írnak, bár más a videokártya. Van, ahol az elavult driver, máshol meg a túlmelegedés az, amit írnak. A túlmelegedés ellen tudok valamit csinálni az új hűtő beszerzésen kívül? Azon gondolkodok, lehet feljebb ment 56 foknál, csak nem néztem rá egy 15 percig a crash előtt, akkor meg ugye már nem tudtam...
Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
1395 levél
Válasz 13.04.23. 13:25 #1062
jawsika
Na volt tegnap egy kifújás, meg egy driverfrissítés a videokártyán, ma egy óra után megint jelentkezett a probléma... Normálon 38-39 fokon, FC3 alatt meg 56-57 fokon megy a videokártya. Nem tudom mi van, mert este BF:BC2-ztem, meg ArmA2-ztem sokat, és semmi gond nem volt vele, erre most meg baszakodik egy óra után úgy, hogy elvben vinnie kéne, mert régen is vitte... Lehet írok AMD supportnak, hogy tudnak-e ilyenről. Nem tudom mi a baja.

Dark Archon: RAM-ra azért nem gondolok, mert ARMA2 sokkal jobban eszi, mint a FC3, két 4 gigás van benn amúgy. Alaplapot nem tudom, azzal meg én kezdeni se tudok semmit. Meg elég furcsa
Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
10589 levél
Válasz 13.04.23. 11:48 #1061
Dark Archon
LM fején találta szerintem a szöget, a 30°C kevés egy fullra pörgetett VGA-nál, nincs kizárva, hogy a hőszenzor döglött meg. Így is úgy is VGA hiba. A Flash indulását ki tudod kapcsolni mondjuk a CCleaner megfelelő menüjét babrálva és egyből megtudod, hogy az okozza-e. Szvsz nem valószínű.

jawsika: az is lehet VGA, RAM, alaplap hiba. Így ebben a valószínűségi sorrendben. A helyedben kivennék egy RAM modult és úgy megnézném. Aztán a másik modullal. Mivel nem valószínű, hogy mindkét modul hibás, így elég sok mindenre fény derülhet. Bár mivel azt mondod, hogy a játék fut tovább, 99%, hogy VGA hiba. Játszottam mindkét játékkal, nincs bennük ilyen bug Azért ez durva lenne.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11026 levél
Válasz 13.04.23. 11:31 #1060
Lacko
Most azt hallottam, hogy simán okozhatja software is. Lehet, hogy egy Flash okoz ilyet? Mert azt - balga módon - nemrég frissítettem. És rohadt gyanús, hogy indulás után mindig csinálja (ilyenkor indulhat el a flash (vagy valami más)) aztán még webezés közben (gmail, pcdome) csinálja. Tegnap is iszonyat sokat játszottam a géppel, de csak addig omlott össze a grafikus driver (kétszer is), amíg a menüben kerestem, hogy melyik pályával játsszak. Amikor már elindult és ténylegesen terhelte a kártyát, akkor már nem omlott össze egy órán keresztül se.

(Van egy iPhone buzi haverom, aki imádja Steve Jobs-t és ő mindig szidja a Flash-t. De ha kiderül, hogy tényleg az volt, akkor én is betérek ebbe a vallásba.)
27965 levél
Válasz 13.04.22. 17:30 #1059
LordMatteo
Nekem akkor volt ilyen, amikor tönkrement a hőérzékelő chip, de 8800 GTS-nél. Nem volt semmi baja igazából, de a chip miatt örökké baszakodott. Megsütöttük sógorral (200 fokon, 7 percig), és utána netezésre lehetett használni.
A kibaszás társas játék, sose feledd.
11026 levél
Válasz 13.04.22. 17:12 #1058
Lacko
Hazajöttem, Kipórszívóztam a házat, a kártyákat, kiszedtem, újra beraktam mindent. Bekapcsoltam a PC-t, megint dobta azonnal a nvidia driver összeomlást. Aztán elindítok mindenféle teszteket )video mempry stress test, AIDA64 stability test) full használja mindenét a gép, kipörgetik a tesztek ezerrel és most meg se nyekken. Nem dobja a hibát...

Mi a szar lehet?

Amúgy a hőmérsékletek teljesen okésok. A videokártyájé 30 C körüli, a CPU meg 50 körüli, amikor full hajtotta az AIDA.
1395 levél
Válasz 13.04.22. 14:58 #1057
jawsika
Utánaolvastam kicsit még egyszer. Nem tudom, lehet ki kellene csak fújnom, de azért nem értem, mert sokat játszok és máshol sok óra után sem volt probléma. Dead Islandban anno decemberben 2x 23 óra alatt, most nem 3x 2 óra alatt? Nem a vidikártya a rossz, hiszen régen FC 3at is sok órán át futtattam és nem volt gond, simán vitte, most meg ez a szar van...

Csináltam képet. Az egész monitor ilyen lesz, csak ha úgy fotóztam, nem látszottak a csíkok a szar mobilkamera miatt. Ami itt kék, az máskor sárga, zöld, de a csíkok mindig ilyenek. hang megy, játék megy, hallok mindent, tudok menübe lépni, csak ez a kép van, semmi nem segít, csak a leállítás a hosszannyomós módszerrel...

Na ilyen lesz a képernyő
Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
1395 levél
Válasz 13.04.22. 14:48 #1056
jawsika
Sziasztok. Nem biztos, hogy ez a legjobb topic, de ez elég olvasott.

Van egy AMD Radeon HD 6670-as videókártyám. Decemberben lejátszottam a Dead Islandot (23 óra) és két alkalommal a képernyőmön hirtelen (semmi extra effect nem volt, csak a játék közben egyszer csak) függőleges csíkok jelentek meg úgy, hogy az egész képernyő egyszínű sárga lett, amin kb 1-2 cmenként függőleges fekete csíkok jelentek meg.
A játék ment tovább, hallottam a hangokat, lőni is tudtam, de nem volt kép, és semmi nem segített, csak a hosszannyomós kikapcs-bekapcs. Két alkalommal volt ilyen, és betudtam a játék bugjának.
Azonban most elkezdtem a Far Cry 3-at, és egy óra alatt háromszor történt ilyen. Az a legérdekesebb, hogy már játszottam vele tavaly ugyanezzel a géppel és semmi probléma nem volt vele.
A decemberi Dead Island óta sem történt hasonló, csak ma, a Far Cry 3nál. Nem tudom, hogy mi lehet az oka, de nagyon idegesít. Driver probléma lehet, vagy valamit nem bír a kártya? Ötletem sincs, de konkrétan ilyen hibát nem igazán találtam a neten sehol, a csíkos képernyőre mindenhol teljesen más jellegű hibákat talál a google magyarul is meg angolul is.
Minions, servants, soldiers of the cold dark... Obey the call of Kel'Thuzad!
11026 levél
Válasz 13.04.22. 14:39 #1055
Lacko
Kösz a választ!

A kártyám:
ASUS GTX550TI 1GB GDDR5

A túlmelegedés ellen szól, hogy bekapcsolás után 5 perccel is képes ezt produkálni, úgy, hogy semmi nem hajtja a kártyát. Néha meg simán nyomom ezerrel (rengeteg objetum a 3D-s játékban és semmi 30 percig).

Hogyan nézhetem a vidikártya hőfokát?

Szerk: lefuttattam egy videókártya memória tesztet is, de az is azt mondta, hogy minden oké (ezt kicsit sajnálom, mert szerintem is a vidikártya a szar és akkor lett volna alapom visszavinni).
10589 levél
Válasz 13.04.22. 10:36 #1054
Dark Archon
Gigabyte VGA-d van, mi? Egyébként ja, valszeg VGA hiba vagy túlmelegszik valami. Nézz hőfokokat (AIDA64).
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11026 levél
Válasz 13.04.20. 10:48 #1053
Lacko
Ma reggel kezdte: reggel csak simán neteztem és elsötétült minden, aztán pár másodperc múlva visszajött a kép és alul a taskbar-ban felugrott egy buborék, hogy az nvidia driver leállt, de újraindult. Később DVD-t írtam, akkor is dobott egy ilyet. Aztán elkezdtem játszani és akkor is dobta ezt, de ugye a játék már nem jött vissza többé, mivel az ugye nem 2D-s. Azaz futott tovább a játék, de ha arra váltottam, csak a desktopot láttam.
Ekkor frissítettem drivert (eddig valami 306-os volt, most meg 314.22).
De sajnos továbbra is csinálja.

Mi lehet a baj? Virus, meghalt a videokártya?

Szerk: estére, most már az van, hogy folyamatosan lefagy az egész gép. Filmet egyáltalán nem lehet nézni, mert ugyan nem fagy le, de a filmlejátszás megáll (elsötétül, hang megy tovább). Egyre rosszabb a helyzet.
257 levél
Válasz 13.04.07. 20:05 #1052
marci555
Hali!

Kb 3-4 hónapja vettem egy Lenovo g580-as laptopot, amivel eddig semmi gond nem volt. A hiba amit észrevettem, hogy akár youtubot, akár filmet nézek néha a hang megakad egy pillanatra. Ilyenkor vagy teljesen néma lesz vagy egy recsegő hangot hallok. Már újraraktam az audio drivert, de nem szűnt meg a probléma. Valakinek valami ötlete?
265 levél
Válasz 13.03.24. 11:58 #1051
capraz
Most egy ideig az integrált vga-m kell használjam sajnos, egy Radeon HD 3000-est. Sikerült beröffenteni rajta a League of Legends-t, de nem fut a legjobban. Átlag kb 50 fps lehet, általában 60-70 között ingadozik, de ha úgy van leesik 50-40re. Ha már lemegy 40-re, vagy rosszabb esetben 35-re akkor olyan mintha laggolna az egész, mintha 20 fps-em lenne mondjuk. Nem értem miért.. Haveromnak stabil 35fps-el megy 1024-ben laptopon. Most nekem is 1024-ben megy, de amint közelítem a 35fpset szaggat az egész. Próbáltam, hogy beállítom 30fps legyen a max, de úgy se jó. 30 fps-en laggol a LoL.. Pedig nem a grafikájáról híres az a játék.. Segítsetek kérlek!
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 13.03.21. 17:29 #1050
Dark Archon
Szia,

Ha mostanában vetted, miért nem viszed vissza? Másfelől lehet az alaplapod is hibás, főleg, ha USB3-on használod. Próbáld meg USB2-n is, ha még nem tetted. Szvsz egyébként nemigen javítanak merevlemezeket, ha a tányér megdöglik - kuka. Ha az elektronika, azt még esetleg kicserélhetik, de könnyen lehet, hogy annyiért már kapsz másik meghajtót.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14260 levél
Válasz 13.03.21. 14:11 #1049
Babykiller
265 levél
Válasz 13.03.21. 13:35 #1048
capraz
Van egy command amit a run-ba lehet írni, és mutatja egy ablakban mennyi memóriám van, abból mennyi használható mennyi foglalt stb.. Nem a systeminfo-ra gondolok. Remélem valaki tud segíteni. Köszönöm!
I see no God up here / Yuri Gagarin /

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.