Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

2883 levél
Válasz 12.10.31. 16:52 #935
Nayrobi
Van egy kis problémám. Már több dx11-es játéknál észrevettem, hogy ha ebben a módban indul el a program, akkor a kép túlnyúlik a megjelenítőm képén, sokkal fakóbb az egész és "recésebb" és lassabbak is, beleértve például az egér mozgását is. Már próbáltam új directx-et felrakni, kipróbáltam többféle vga drivert, de semmi. Az összes felbontásnál ez a helyzet, nincs semmi ötletem. Eddig a BF3-nál és a MOH:W-nél jött elő, most pedig az új NFS-nél is, ezek ugye alapból dx11-ben indulnak el, és így játszhatatlanok.

A gépem egy Lenovo Y570, i3, gt555m, 8 giga ram, win7 home 64bit.

Ha valakinek van ötlete és megosztaná velem, akkor azt megköszönném
PSN: nayrobi11
10589 levél
Válasz 12.10.30. 08:56 #934
Dark Archon
Ez is közhely lesz meg még troll mód is, de dobd ki a p***ba az AMD kártyát és vegyél egy nVidiát Problem solved.

Na, meg persze mindent, ami Gigával kezdődik és byte-tal végződik
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
19725 levél
Válasz 12.10.29. 22:57 #933
Peace
Na az az, amihez nincs se energiám, se kedvem. PEdig a legtisztább megoldás, valóban.

Ladomer: Ez az én fejemben is megfordult, majd holnap...
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
237 levél
Válasz 12.10.29. 21:31 #932
Ladomer
Win reinstall előtt próbálj ki más, régebbi verziójú drivert. Volt már olyan Ati kártyám, amelyik egy adott verziójú catalyst felett nem volt hajlandó működni.
2886 levél
Válasz 12.10.29. 20:39 #931
Dilizs
Tudom, közhely, de lehet h egy Win reinstall megoldaná...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ ASUS GTX 1060/6 GB/GDDR5 ¤ 2*8GB 1600Mhz CORSAIR Vengeance DDRIII
19725 levél
Válasz 12.10.29. 20:25 #930
Peace
3,5 hét után feladta a nagyker, és kaptam egy HD7850-est a HD5850-esem helyett. A tesóm HD4850-ese volt ezidő alatt a gépemben. Leszedtem a catalyst drivert, csökkentett módban kipucoltam mindent driver sweeper-el, majd telepítettem a legújabb catalyst-ot. Arkham City laggol, ami így vicc konkrétan, MOHA:Warfighter meg 5 perc után kifagyott kékhalállal. WhoCrashed szerint driver okozhatta valószínűleg a fagyást. Én így most hirtelen kifogytam az ötletekből, de ez így nagyon nem kóser. HD5850-el soha semmi gond nem volt, minden tükörsimán ment.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
237 levél
Válasz 12.10.21. 12:15 #929
Ladomer
Van, Live CD-ről kell bootolni. A MiniPE pl. ilyen, tömve van diagnosztikai szoftverekkel, hálózati mentést is csinálhatsz vele. Elég régen nem frissült, de ez jelen esetben nem akkora gond. Az már inkább, hogy a hivatalos oldala bezárt, így aljas módon torrentoldalakról kell vadászni.
2984 levél
Válasz 12.10.21. 12:02 #928
Steveyboy
Az remek. Az adatok megmentésére legalább van valami mód?
"War does not determine who is right - only who is left." - Bertrand Russell
14260 levél
Válasz 12.10.21. 11:35 #927
Babykiller
Elszált az filerendszered, rosszabb esetben az egész vinyód.
2984 levél
Válasz 12.10.21. 10:34 #926
Steveyboy
Tegnap óta van baja az asztali XP-mnek, azelőtti este még normálisan kikapcsoltam, másnap reggeltől már nem bootolt be rendesen, mielőtt még bejött volna a Winfos kékhalállal újraindult. Bősz F8-azás után sikerült leállíttatnom az auto restartot rendszerhiba esetén, így el tudtam olvasni a hibaüzenetet:

UNMOUNTABLE_BOOT_VOLUME

Ezek után megpróbáltam az XP telepítő CD-jéről indítani a rendszert, csak éppen egyáltalán nem sikerült (kompatibilitás gond nincs, SP3 volt a gépemen + a CD-n is). Ezek után tanácstalanul állok az eset előtt. Valakinek valami ötlet?
"War does not determine who is right - only who is left." - Bertrand Russell
10589 levél
Válasz 12.10.20. 07:35 #925
Dark Archon
Azek a sima desktop modulok. Az ECC és buffered memóriák főleg szerverekbe valók, hibajavító képességgel és pufferrel.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.19. 22:59 #924
capraz
Supports Dual Channel DDR2 1066/800/667/533 (4 x DIMM slots) non-ECC, un-buffered memory, Max. capacity up to 16GB.. Ez a non-ecc, un-buffered mit jelent?
I see no God up here / Yuri Gagarin /
621 levél
Válasz 12.10.19. 17:44 #923
SwitcX88
Működik, mivel ha rákötöm a patkányt, világít, de semmi egyebet nem csinál.
10589 levél
Válasz 12.10.19. 16:23 #922
Dark Archon
Ja, igen, te szerintem a semmit kergeted. Az 1-2-6 fps a CPU tesztnél teljesen normális.

capraz: hogyhogy hol? Hát amit te is linkeltél, az ASRock honlapján ott a használati utasítás, melyet bizonyára te is megkaptál nyomtatott formában az alaplaphoz

SwitcX88: esetleg be kellene kapcsolni a BIOS-ban, jobb ötletem nincs.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.19. 14:21 #921
capraz
Ezt a táblázatot nem is láttam Hol találtad?
Akkor a 2*1gb+2gb verzió felejtős, de szerintem a 2*1+2*1 félével teszek egy próbát. Ha a másik dual channel is egyforma akkor csak elfogadja..
I see no God up here / Yuri Gagarin /
621 levél
Válasz 12.10.19. 13:50 #920
SwitcX88
Az alaplapomon lévő két usb nem akar működni. Viszont a házon lévők teljesen működnek. Valamit félrekötöttem még anno? Nem nagyon használtam eddig, de most kellene. Vagy esetleg megy a rothadás felé az alaplapom?
126 levél
Válasz 12.10.19. 13:39 #919
JimmyHD
Ahogy látom akkor nekem nem a memóriákkal lehet gond,2x2 gb van,magyarán 1 Kit.
Megnyugtató
10589 levél
Válasz 12.10.19. 12:28 #918
Dark Archon
Hát ez is egy perverz leosztás, ráadásul így nem fognak dual channelben működni = fele akkora sebesség. Az alaplap leírásában egyébként ott egy táblázat a 14-ik oldalon a tesztelt kiosztásról. Olyan, hogy csak 3 slotban vannak modulok, na, olyan nincs. Szintén itt említik meg, hogy a 4 slotos kiosztáshoz egyforma modulok kellenek. Nem hülyeség ám olvasgatni
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.19. 10:10 #917
capraz
Ja és ha a 2*1gb egyforma mellé, egy db 2gb-os 800ast raknék az szerinted mennyi eséllyel működhetne?
I see no God up here / Yuri Gagarin /
265 levél
Válasz 12.10.19. 10:07 #916
capraz
Valószínű alaplap függő, mer haveromnál úgy van hogy 2*1gb+2gb és neki működik. Szerintem az én alaplapom ilyen "finnyás" Ha már van rá mondjuk 80% esély akkor nekem jó. Szerinted megér egy próbát?
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 12.10.19. 07:37 #915
Dark Archon
Most ezt én nem tudom neked megígérni 100%-osan, de 4db teljesen egyforma modullal jóval nagyobb az esélyed rá. Én úgy vagyok vele azonban, hogy 4 modult szinkronban tartani mindig nehezebb lesz, mint kettőt, így anno én is kipróbáltam a gépet 4*1GB RAM-mal, működött is meg minden, mégis inkább eladtam a saját 2*1GB-omat és vettem 2*2GB-t.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.18. 20:59 #914
capraz
Ha szereznék a 2db 800as mellé másik 2db 800ast, akkor működne szerinted? A másik két 800as egyforma, de nem ugyanolyanok mint az enyémek.
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 12.10.18. 20:28 #913
Dark Archon
Nem elég, hogy különböző sebességűek, még az 1066-osok sem egyformák. Esélyed a működésre annyi, hogy inkább lottózzál

A diagnosztika is akkor ér valamit, ha legalább fél napig fut. Én a helyedben eladnám mindet és vennék 2*2GB vagy 2*4GB kitet, fő a békesség alapon.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.18. 18:33 #912
capraz
Nem működött a Default beállításokkal sem. Olyan érzésem van, mintha ráakarnék gyújtani és kapnék egy doboz cigit, de tüzet nem..
I see no God up here / Yuri Gagarin /
265 levél
Válasz 12.10.18. 18:24 #911
capraz
Bios frissítés megvolt 4.0-ra, nem segített sajnos Megpróbálom majd Load Defaults-al, és írok mi lett. Végig abban a hitben voltam (sajnos rég volt már ez a gép összerakva), hogy 4db egyforma ddr2 800 memóriám van. Szerettem volna biztosra menni, ezért inkább megnéztem. Még jó.. Mindegyik Kingmax, viszont csak 2 egyforma. 2db 800as ddr2, 1-1 1066-os ddr2. A két 1066-os majdnem ugyanaz, pár betű eltérés van a termékkódjukban. Memória diagnosztikát már futattam, ami szerint nincs gond egyikkel se.
Mivel dual channelben vannak, arra gondoltam ha a másik dual channelben lévő 2*1gb is egyforma lenne (feltéve, hogy ez a baj) talán működne a dolog nem? Mert akkor 2-2 egyforma.
Neked van még esetleg valami ötleted?
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 12.10.18. 13:08 #910
Dark Archon
Illetve azért még egy kérdés, afféle "be van-e dugva a konnektorba", de nem mindenkinek triviális: ugye 4db tök egyforma memóriamodult használsz, márkára, sebességre, típusszámra, színre, szagra?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 12.10.18. 13:03 #909
Dark Archon
Hát első körben RAM, de lehet alaplap is.

Mindenképp legyen bekapcsolva a memory remap. Ha úgy nem sikerül a telepítés, akkor a memóriával lesz gond. Esetleg BIOS-ban egy load defaults, majd a memory remap beállítása segíthet. Végső esetben BIOS frissítés, mert nekem gyanús a 4.0 javítási listában a "Patch ATI VGA card with 6GB system memory for win7" szöveg.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
265 levél
Válasz 12.10.18. 10:26 #908
capraz
Milyen hardveres hibára gondolsz? Próbáltam játszani közben a beállításokkal a biosban, de semmi se segített. Még a Cool'n'Quit-et is kikapcsoltam hátha az zavar be Ha újrarakom a windowst dvd-röl, célszerű már a telepítés elött, amikor beállítom a bootolást bekapcsolni a Memory Remap-ot?
Hátha ez az infó segít valamit, ittvan pontosan milyen alaplapom van: http://www.asrock.com/mb/amd/alivexfire-esata2/.
Ha kell hello kitty-t festek a gép oldalára, csak induljon el Memory Remappal!
Btw, kösz mégegyszer a segítséget!
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 12.10.18. 07:52 #907
Dark Archon
Hát, pusztán ennek nem szabadna ilyet okoznia. Gyanús, hogy valami hardverhiba van, esetleg egy Win újratelepítés segíthet.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
126 levél
Válasz 12.10.17. 21:19 #906
JimmyHD
Nekem meg lehet hogy a Winchester lesz,más ötletem nincs is. Ki is fogom próbálni az 1 terrás Samsungon is a Win7-et.Egy kérdés: 5400-as winyók egyáltalán lassabbak mint a 7200-asok?Mert a Samsungom 5400-as,32 megás tárral.
265 levél
Válasz 12.10.17. 20:07 #905
capraz
Nagyon szépen köszönöm Archon a tanácsot! Működött is, 4gb-ból már 4 használható volt. A gond csak az, hogy amikor bekapcsoltam a gépet és elkezdte betölteni az asztalt, mindenféle sugó recsegő hangot adott ki, aztán kifagyott Gyanítom, hogy ez lesz a megoldás a gépemen tapasztalható irreálisan alacsony teljesítményre, de nem tudom hogyan tovább. Ez volt egyébként a biosomban: Memory Hole Remap. Segíts kérlek! Mit csináljak, hogy enabled remappingal működjön?
I see no God up here / Yuri Gagarin /
10589 levél
Válasz 12.10.17. 13:38 #904
Dark Archon
BIOS-ban a Memory Remap-nak enabled-en kell lennie, különben csak annyit lát, hiába 64 bites az OS.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
126 levél
Válasz 12.10.17. 13:11 #903
JimmyHD
Tényleg érdekes

Nekem 2x2 szintén dualba,400-on.Majd el is fogom vinni haveromhoz,neki ugyanolyan procija van mint nekem,szintén 4 gb rammal,HD5750-el,és ha nála is ezt fogja csinálni akkor az már tényleg gyanús lesz.Az enyém meg még ráadásul néhány FPS-t rá is ver az 5750-re,de ehelyett most ezt csinálja.....Amúgy nem rég vettem,múlt héten,Iponról.
Nekem felismeri mind a 4-et windowsba,és nekem is 7-es Ultimate van,64-es.
265 levél
Válasz 12.10.17. 01:11 #902
capraz
Én is hasonló gonddal küzdöm már egy jó ideje. Az én kártyám Sapphire HD4890 1gb. Érdekes egybeesés, hogy hasonló procink van.. Csak az enyém egy hajszállal nagyobb, Athlon II X4 630 (2.7GHZ)
A mai nap még feltünt valami. 64bites win7-em van, ultimate. De a 4gb memóriámból azt írja, hogy csak 3.25gb a használható. Haverom azt mondta, hogy a 32bites windowsok annyit kezelnek, ami furcsa egybeesés. Memória diagnosztikát már futattam de semmi baja a memóriáknak. 4x1gb van dual channelben. Mindenféle segítséget előre is köszönök!
I see no God up here / Yuri Gagarin /
126 levél
Válasz 12.10.16. 16:42 #901
JimmyHD
Az lenne a baj hogy a videokártya nem hozza azt a szintet (FPS) amit kéne, még 20 FPS alá is szokott menni DX9-be! 1280-as felbontásba. Na most, az 500-as WD-n, amin a Win7 van, az már korábban jelzett 8 hibás szektort (még régebben XP-nél, másik kártyánál) (HDD Sentinel), de most semmit sem jelez, kiválót mindegyiknél. És lehet e az hogy ezek miatt a rossz szektorok miatt megy le ennyire a teljesítmény?
3Dmark-ba is csak 9800 pontot kapott DX9-be 1280-ba,biztos túl kevés.Egy 4870-venes Phenom X4-el is 11000 körülit hozott valakinél,pedig nem is kicsit öregebb kártya.
DX11-be előbbi felbontáson is legtöbbször 4 FPS,de szokott az 1 is lenni,6 fölé meg nem megy.
Minden az eszembe jutott már de csak a winyó maradt bizonyára,Windows sem szokott lassulni,és úgy 42-43 fokos szokott lenni,de lehet hogy hangosabb a kelleténél,multkor és azelőtt mindig kattogott,de most abbahagyta.
Válaszokat köszönöm....

Alaplap: Gigabyte M720-US3 AM2+ , processzor: AMD Athlon II X4 620 (2,6), Memória : 4gb ddr2,1066, GEIL,CL6,
VGA: Sapphire Radeon HD7750 1GB GDDR5 (OC) Táp: 400W Chieftec HDD:WD 500GB SATA2 7200/ 16M
10589 levél
Válasz 12.10.11. 09:51 #900
Dark Archon
Nem sok köze van kifejezetten a lézerhez. Az optikai egerek folyton kommunikálnak a géppel.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6618 levél
Válasz 12.10.10. 19:10 #899
GustyX
Ez mind talán még igaz is lehetne, ha:
1, lézeres egerem volna
2, és eddig felállt volna egérre.

Mert eddig csak billentyűzettel indult, azon is space. Egérre nem.

Mindegy, hívok valami szelleműzőt, az hátha segít .
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
27916 levél
Válasz 12.10.10. 14:12 #898
LordMatteo
Nem kell ehhez szúnyog se, én egyszer olvasás közben figyeltem az egeremet, látszólag semmitől aktiválja a gépet mindig. Nem tudom, szomszéd utcában elmegy egy kamion-teherautó, és attól? ...
A kibaszás társas játék, sose feledd.
3076 levél
Válasz 12.10.10. 14:08 #897
gregmerch
Nekem is az egér okoz egyértelműen ilyet, és csak azóta, mióta vettem egy ilyen "lézeres csodát". Az 1800 bpi felbontáson használt gamer egerem ébreszti fel minden marhaság miatt (mint pl. a lentebb említett testesebb szúnyog) a rendszert. Azt kell letiltani.
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
27916 levél
Válasz 12.10.10. 14:03 #896
LordMatteo
Általában az egér szokta ezt csinálni, én gyakran bealszom (főleg nyáron meg szünetekben ), olyankor meg a gép ugye egy idő után lerakja magát ilyen készenléti marhaságba, aztán mindig arra kelek fel, hogy mégis megy minden, a monitor megvakít, stb. Persze az egér akkor a ludas, ha ilyen lézeres csodád van.
A kibaszás társas játék, sose feledd.
10589 levél
Válasz 12.10.10. 13:55 #895
Dark Archon
Hehe Régebben én is szívtam ezzel, a megoldás: az Eszközkezelőben a billentyűzetnél, egérnél, hálókártyánál ki kell venni a pipát az Energiagazdálkodás fülön az "az eszköz felébresztheti a számítógépet" mellől. Cserébe persze csak a bekapcsolóval tudod majd felébreszteni, de kísérletezhetsz, hogy egyesével veszed ki a pipát és megtudod, hogy mi okozza.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6618 levél
Válasz 12.10.10. 12:40 #894
GustyX
Nem a legjobb a topic, de talán ezt olvassák legtöbben.

Alvó állapotból hogyan tud magától felkelni a gép??? Este alvóba tettem, aztán hajnali 3 körül hallom a zúgást, látom a fényét és basszus ez megy...Talán egy nagyobb darab szúnyog rátehlénkedett a billentyűzetre???
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 12.10.07. 11:38 #893
Dark Archon
Első körben próbáld ki mindenféle váltókapcsoló és egyéb hülyeség nélkül
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
3076 levél
Válasz 12.10.07. 08:32 #892
gregmerch
Sziasztok! A régebbi asztali konfigurációm (kb. 5 éves lehet) tegnap abszolút "betojt". Úgy van nálam megoldva, hogy egy kábel köti össze a két konfigurációt, és valamennyi periféria (monitor, billentyűzet, egér, hangfal) ebbe van bekötve. Ha váltani akarok, akkor a váltó kapcsolót kell megnyomni, és így az egyik, avagy a másik gépet tudom használni. Tegnap este arra lettem figyelmes, hogy a váltó gomb villog, és hangosan "dübög". Az újabbik, erősebbik konfiguráció rendben volt, de a másikat nem lehetett bekapcsolni, az nem reagált semmire. Hátul világított a tápegység kapcsolója, de semmi nem történt. Akkor szűnt meg a dübögés, mikor kikapcsoltma a tápot, és kihúztam a gépet a hálózatból. Nem tudom, mi lehet a gond. Van valami tippetek? Nagyon megköszönném, ha valaki tudna segíteni!
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
3127 levél
Válasz 12.10.06. 21:54 #891
Blade Runner
Próbáld meg azt is, hogy kiveszed a video kártyát és csak az alaplapi csipszetes video vezérlőről hajtod a ki monitort. Ha így jól működik, akkor elképzelhető az is, hogy maga a vga kártya kakukk. Ha továbbra is fagyizik, akkor valószinűleg az alaplapod haldoklik.
Talán van olyan haverod, akinek a gépben ki lehetne próbálni. Ha ott is fagyizik, akkor vissza a VGA kártyát a boltba.
Blade
10589 levél
Válasz 12.10.02. 11:30 #890
Dark Archon
Telepítsd vissza.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
40 levél
Válasz 12.09.29. 17:09 #889
kyussfia
Vettem egy geforce 210 és beraktam a gépbe.És amint betettem elszállt a hangkártyám.Integrált, a q963/965 intel chipset,realtek driver.Amikor beraktam a gépbe eltűntette a sounddrivert?wtf?
Szóval segítsetek mit csináljak? ty
680 levél
Válasz 12.09.28. 15:05 #888
odie992
Na;

Vettünk bele egy 400w tápot (márkás, FSP vagy micsoda), és még így is újraindul.
Megpróbálkozunk egy bios-frissítéssel, hátha az jót tesz neki.

Ezen kívül szerintetek valami ötlet?
You haven't failed, old man... you've done exactly as you were meant to do. However... I am not the Archangel Tyrael...
5 levél
Válasz 12.09.26. 12:14 #887
Andi88
Á sajnos már nem garanciás a gép. 2.5 éve lett véve és 2 év volt rá a gari. :/ Már találtam is egyet ami elég szimpatikus volt.Felhívtam a srácot, elregéltem mi a baj, aztán mondta,hogy valószínű ráfér egy alapos tisztítás de megnézi előtte azért. Elviszem aztán kiderül. Az ára is egész elfogadható volt. 5800ért csinálja. Ennél csak drágábban találtam itt a 3.kerületben.
10589 levél
Válasz 12.09.26. 09:58 #886
Dark Archon
Én sem ismerek laptop szervizeket, szóval marad a lakhely szerinti keresés. Utána meg normál laikus megközelítés: mióta létezik a cég, van-e árlista, stb. Én a magánemberkéket messziről elkerülném, csakis cég - kétségtelen, hogy többe fog kerülni.

Nem azzal kell beesni, hogy tisztítsák ki, mert akkor azt fogják csinálni. Azt kell mondani, hogy fagy, s szerinted túlmelegedés miatt. Ekkor ki fogják vizsgálni az okát és csak akkor tisztítják, ha amiatt van. Ez van, időnként áldozni kell minden eszköz karbantartására.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.