Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

1941 levél
07.06.08. 23:31 #84
Qwen
11357 levél
07.06.08. 23:23 #83
Tyrn
az a probléma h akkora csicskák vagytok h azért nem lettetek kábitoszeres kereskedok, mert kurvanak tu l rondak vagytok! lol nee ezt a szöveget
78 levél
07.06.08. 23:20 #82
gergo861111
Igen valószínű alkatrész cserélgetés lesz szép sorban másik gépből. :-S
1941 levél
07.06.08. 22:44 #81
Qwen
Próbáld meg,hogy kiveszed az egyik ramot aztán csere.
78 levél
07.06.08. 22:33 #80
gergo861111
Szia !

Nem nem állt le mindenhol mindenhűtő tökéletes és nem is melegszik semmi.
más műveletre nem kényes csak ha zenét hallgatok :-S meg mondom játékok sem az igaziak. Nem értem télleg mi lehet a baja.
1941 levél
07.06.08. 19:33 #79
Qwen
Nem állt le a proci ventije?Nézd meg mennyi a proci meg a vga hőmérséklete.
Zenehallgatás alatt a procit terheli,lehet az szart be.
78 levél
07.06.08. 17:20 #78
gergo861111
Hali !

Érdekes de bosszantó problémája van a gépemnek. Egy idő után elkezd vibrálni a monitor ! ami fura hogyha zenét hallgatok a gépről akkor jobban csinálja ! Egy idő után annyira csinálja h újra kell indítanom a gépemet akkor általában jobb egy kicsit. játékokkal sem stimmel minden nem igazán futnak néha akadoznak nem indulnak el azok se amik edig simán mentek. Nem tudom mi lehet mi baj mi a rossz ! Alaplap vagy 3d kártya ???? találkozott már valaki ilyen problémával ?

Gépem nem mai darab : Asus A7NX8 deszka, 2.5 Athlon Xp proci, Asus V9560 256mb grafika kari, 2x512mb Kingstone, 80Gb Seagate meg 250Gb Maxxtor winyó.
Windowst újra raktam és nem lett jobb. nem az a baja.
1941 levél
07.06.04. 23:15 #77
Qwen
Akkor lehet az alaplap nem komálja a hangkártyát.
40 levél
07.06.04. 23:00 #76
Spider555
Ja, még valami: nem tudom mennyire szoktál játszani, de azzal meg se próbáld, mert a procihasználat azzal a kártyával többszörösére fog nőni. És ez tuti tapasztalat. Azon kívül a zene is nagyon ótvarul szól rajta
Néma gyereknek anyja se látja a fától az erdőt.
40 levél
07.06.04. 22:55 #75
Spider555
az itt a fő probléma, hogy a sound maker-en, c-media csoda chip van, ami hajlamos összeakadni, minden más hardverrel. Nekem Egy ASUS NForce 500-as lapom van, amin nem tudom milyen okból, de ilyen szutyok van, ez pl. azt csinálja, hogy nem ad ki hangot, semmilyen driverrel. Úgyhogy elmentem és vettem egy audigyt. Szerintem vidd vissza azt a csodacuccot, és próbálj meg egy másikat kérni helyette, mert például azzal a játékok fele nem fog rendesen működni. Remélem nem sértettelek meg semmivel.
Néma gyereknek anyja se látja a fától az erdőt.
80 levél
07.06.04. 22:51 #74
Fantastic
Olyannyira, hogy először azt hittem, hogy Windowsos hiba, ezért újratelepítettem az egész Windowst, így a driver is törlődött.
None can stand before the greater good
1941 levél
07.06.04. 22:41 #73
Qwen
A régi drivert letörölted?
80 levél
07.06.04. 22:26 #72
Fantastic
Segítsetek pls!!
Nemrég vettem egy új hangkártyát, mivel a régi már nem szuperált, gyakorlatilag kihagyott egy csomó hangot. Most meg van egy Genius Soundmaker Value 5.1-es hangkártyám, ami meg azt csinálja, hogy ha telepíteni szeretném a driverét, akkor a gép gyakorlatilag nem indul újra,(csak valami hihetetlenül lassan), és akkor sem működik az optikai egér. Kipróbáltam, hogy rákötök egy PS/2-es golyós egeret, azzal úgy tűnt, hogy megoldódott a probléma, de egy idő után ezzel meg az lett, hogy a Windows nem töltött be, csak újraindult, majd megint újraindult, meg megint, megint... Mi lehet a megoldás? Pls, segítsetek, nem jó így hang nélkül lenni!!
None can stand before the greater good
1000 levél
07.06.04. 21:26 #71
FS
probléma megoldva
The world is yours
1000 levél
07.06.04. 20:56 #70
FS
Nem tudtok vmi ötletet adni????PLZ
The world is yours
1000 levél
07.06.04. 20:30 #69
FS
Sziasztok!

Ma szerencsésen meghalt a Logitech vezeték nélküli billentyűzetem. Az egér még működik, de a billentyűzet az istenért sem akar. Kicseréltem az elemet, a csatlakoztatásnál láthatóan reagál a vevőegység, de amikor írni akarok meg sem nyikkan. Tudna valaki vmi megoldást?
PLZ
The world is yours
163 levél
07.06.03. 14:15 #68
trobixxx1
Fiuk, en nem tudom, a procim, ha mondjuk elkezzdek masolni akkor:
megfogja es ad 33% ok a masolasnak, aztan meg 0 % ok, aztan megint olyan 40% es igy tovabb! 40% nal nem fordit a masolasra nagyobbat, de minden programra forditegy csomot! Miert lehet ez, es lehet kezdeni vele valamit?
AMD Athlon 64 3200+2000mgh 512kb, 2db 512ddr ramm 200mhz, Gforce 7600GT 256mb DDR3 128bit, Asus A8N-SLI Deluxe, 120GB hdd SATA,
4981 levél
07.05.23. 15:43 #67
tibi6893
Hi all

1 fura problémám lenne ami eléggé idegesit
Elkezdek jáccani és minden texturába 1 "törés"van 1 kis csik , megyek a csík is megy :S
a távolabbi dolgok elég életlenek( pedig az ien a gamekba maxon van :S)

aki tud plz help
http://shudzsi.blogspot.com
1339 levél
07.04.20. 15:30 #66
feri13
Na, nekem meg ez a gondom:

Vettem egy hangkártyát, kiírja, hogy feltelepítve, de nem jön semmiféle hang. A kábelek viszont nincsenek mind bedugva bele, mert valahogy hiányzik a gépemből. Ez lehet a baj, vagy valami más? Esetleg én vok olyan hülye, hogy nem látom a kábelt, amelyik kellene?! Egyébként a kártya márkája Vivanco.
2006. 08. 07. - 2008. 09. 08. - to be continued as... sHarris
8892 levél
07.02.25. 10:09 #65
goodboy007
Mozgasd meg a kábeleket a gépben, és csinálj portalanítást!
31 levél
07.02.25. 09:32 #64
gergo86
Hi !

Van egy kis probléma a gépemmel.
Eleinte azt tünt fel, ha égve maradt a piros lámpa ami jelzi, h tölt a winyó ( de nem töltött ) ezzel nagyon nem foglalkoztam mert azon kivül h világított nem észleltem semmi gondot. persze ez egy újra indítás után megszünt. de mostanában voltak olyan gondok, h nem indul a gép first bootra a cd van állítva és csak katogtatta a cd meghajtót de semmi. aztan pár perc múlva elindult és semmi gond ?!?! ma meg ott a probléma, h indul a gép de nem látja az optikai meghajtókat. Mi lehett ittt ??? edig nem volt semmi baja
ASus A7NX8 deszka 2,5Athlon XP proci, 80Gb Segate, 250Gb Maxxtor, 1Gb Kingstone, Asus V9560 vga, 400wattos codegen táp 2db LG optikai meghajtó.
49 levél
07.01.28. 12:13 #63
Gekko Gekk
Köszi az infót, de most meg az a helyzet, hogy csak játék közben kapcsol ki. Ha belépek a játékba 5 perc mulva kikapcsol a gép.
Szerintem a VGA-m térdelt le, még jó, hogy garanciás.Csak tudjanak újjat adni6800GS AGP)
Drum&Bass
8892 levél
07.01.26. 16:12 #62
goodboy007
Valszeg a táp ment tönkre, vagy valami túlmelegedik, és hogy ne legyen baja a gépnek, újraindul. Nézd meg Everesttel a hőmérséleteket.
49 levél
07.01.26. 15:42 #61
Gekko Gekk
HI all!

Irtó nagy problémám lenne.
Amikor bekapcsolom a gépet bizonyos időközönként (max:15perc) kikapcsol a gép és csak akkor tudom visszakapcsolni, ha a tápot áramtalanitom. A tápom CHIAEFTEC.

Szerintetek mi lehet a probléma?

Előre is köszi.
Drum&Bass
27 levél
07.01.25. 15:38 #60
geregecske
Szerintem vagy túlmelegedés vagy videókártya probléma.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
1344 levél
07.01.24. 17:35 #59
yerico
Talán lemerült a gombelem?

Nyert.
4956 levél
07.01.23. 21:39 #58
bodajoci
Rakd be a windóz telepítőcd-t, menyj el a javítókonzolig, majd majd fixmbr és fixboot. Vmi összekuszálódhatott a boot ini-ben.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
152 levél
07.01.23. 19:02 #57
Stefidzsí
Sziasztok!

Segítség kéne, mert tippem sincs, hogy mi lehet a baj. A szitu a következő: húgom gépe bootoláskor ezt írja ki a képernyőre "hiányzó NTLDR" valamint, hogy újraindításhoz nyomjam meg a Ctrl+Alt+Del billentyűkombinációt. Bios-ba be lehet lépni, állítgatni meg akármi, de az OPrendszert már nem akarja betölteni. Előző nap hiba nélkül működött (korábban se volt vele semmi gond), aztán másnap amikor be akarta kapcsolni már a fenti üzenet fogadta.
Tipp, ötlet, megoldás?

köszi
Windows vagyok, tehát fagyok.
5613 levél
07.01.20. 10:14 #56
csuvi
notepad
A szó a legerősebb kábítószer, amit ember valaha is használt
1623 levél
07.01.20. 08:25 #55
Megatron
Hali!
Van egy olyan problémám, hogy a számítógépem, minden indításkor visszaállítja az időt a 2002 jan 1 0:00-ra és nem tudom mi lehet a baj.
Nem tudom virus hogy lehetne, mert ilyenkor még csak a boot szektorok is az elejükön vannak. Talán lemerült a gombelem?
Ave Caesar, morituri te salutant!
1941 levél
07.01.19. 19:57 #54
Qwen
Már most mit? a ventilátort vagy melyik levélre válaszolt?
17 levél
07.01.19. 19:51 #53
zacsi20
hol lehet megnézni??
pistiii
1941 levél
07.01.19. 19:31 #52
Qwen
még a 2005-ös levélre is válaszolt.
1941 levél
07.01.19. 19:29 #51
Qwen
lehet nem jo valamelyik hűtésed.Vagy proci vagy a VGA.Nézd meg,hogy rendesen rajta van-e.
8892 levél
07.01.19. 19:27 #50
goodboy007
Te vagy nem tudsz olvasni, vagy szarsz arra, amit mindenki ír itt neked . EGY HOZZÁSZÓLÁSBA ÍRD A MONDANIVALÓDAT, MERT SENKI SEM CSAK A TE VÉLEMÉNYEDET AKARJA LÁTNI EGY OLDALON KERESZTÜL. Légyszíves! thx
17 levél
07.01.19. 19:24 #49
zacsi20
igen sajna mindenél és csak játéknál hát most a coj-t nyomatom
pistiii
1941 levél
07.01.19. 19:18 #48
Qwen
Minden játéknál csinálja?
Mivel szoktál játszani?
17 levél
07.01.19. 19:13 #47
zacsi20
1,86 core2 duo 2x512 ddr nvidia geforce 7600 gs 512-es
pistiii
1941 levél
07.01.19. 19:07 #46
Qwen
17 levél
07.01.19. 18:44 #45
zacsi20
Sziasztok
nekem az a problémám h játék alatt kb 15-20 mp-et kifagy aztán megy tovább majd mindig lefagy és megint megy tovább
ez mitől lehet????
pistiii
27 levél
07.01.19. 18:35 #44
geregecske
Helló nem tud valaki egy egyszerű használatú honlapszerkesztőt?Ha igen akkor írjátok meg a gergo.lakatos@freemail.hu-ra.THX.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 18:33 #43
geregecske
Ez csak is vírus lehet.Formázd újra a gépet és húzd újra.Ha így sem akkor az egy Mátrixvírus lessz.Vagyis új gép.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 18:30 #42
geregecske
Bocs de én csak segíteni akarok.Ha van kérdésetek akkor a gergo.lakatos@freemail.hu-ra küldjétek és ne figyeljetek a levélaljára.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
8892 levél
07.01.19. 17:11 #41
goodboy007
Jah és még valami:

Mindenkit illik a nicknevén szólítani, kivéve ha meg nem enged mást, szal Ityu nem egyenlő Pityu!
8892 levél
07.01.19. 17:07 #40
goodboy007
Az lehet, hogy értesz hozzá, de a fórumozáshoz úgy tűnik, hogy nagyon nem értesz.
1. A floodot sehol sehol sem szeretik, különösen ha 6-7-szer írsz egymás után. Ha több mondandód van, akkor rakd egy kommentbe, vagy max 2-3-ba.

2. Ha valakinek válaszolsz, nyugodtan menj rá a "válaszol" gombra, tudniillik azért van, hogy ha válaszolni akarsz az illetőnek, akkor ráklikkelj.

3. Ha nem jó az aláírásodba beírt e-mail cím, akkor az "adatmódosítás" gombbal szerkeszd át jóvá.
13840 levél
07.01.19. 17:02 #39
powerhouse
Egy hsz-be írjad a segítséget, te iq ninja.
If I look back I am lost
5011 levél
07.01.19. 17:02 #38
Gump
könyörgöm pakold már be az egymondatos észrevételeket egy!!! darab hozzászólásba és ne mindegyikre külön válaszolj. rendes tőled, hogy segíteni próbálsz, de már 1,5 oldalon keresztül kb. csak a te dolgaidat látni.
27 levél
07.01.19. 16:59 #37
geregecske
Tyrn!Ezt kinek írtad?
Én csak segítek,mert értek hozzá és megosztom másokkal is.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:58 #36
geregecske
Tiby!Ez csak és kizárólag túlmelegedés miatt lehet.Mert sajna van olyan,hogy 30 perc múlva újraindul.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
11357 levél
07.01.19. 16:57 #35
Tyrn

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.